<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Akhirnya, Setelah Tertunda Film Pesantren Tayang Mulai 17 November 2022 - Seleb Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://seleb.tempo.co/read/1657372/akhirnya-setelah-tertunda-film-pesantren-tayang-mulai-17-november-2022" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Film Pesantren beberapa kali sempat tunda tayang. Lola Amaria selaku distributor meyakinkan, film ini bisa disaksikan di bioskop terbatas mulai besok."/>
<meta name="keywords" content="Pesantren, Film Pesantren, Lola Amaria, Film, Cinema XXI, Cinepolis, Bioskop"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel seleb -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1129423&width=650" />
<meta property="og:url" content="https://seleb.tempo.co/read/1657372/akhirnya-setelah-tertunda-film-pesantren-tayang-mulai-17-november-2022" />
<meta property="og:title" content="Akhirnya, Setelah Tertunda Film Pesantren Tayang Mulai 17 November 2022" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Film Pesantren beberapa kali sempat tunda tayang. Lola Amaria selaku distributor meyakinkan, film ini bisa disaksikan di bioskop terbatas mulai besok." />


<link rel="canonical" href="https://seleb.tempo.co/read/1657372/akhirnya-setelah-tertunda-film-pesantren-tayang-mulai-17-november-2022" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//seleb.tempo.co/amp/1657372/akhirnya-setelah-tertunda-film-pesantren-tayang-mulai-17-november-2022">

<meta name="author" content="S. Dian Andryanto">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1657372">

<link rel="image_src" href="https://statik.tempo.co?id=1129423&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="">
<!-- Item Category -->
<meta property="article:section" content="seleb"> <!-- Main category (Required) -->
<meta property="article:section2" content="film"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-11-16T09:03:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Akhirnya, Setelah Tertunda Film Pesantren Tayang Mulai 17 November 2022">
<meta name="twitter:description" content="Film Pesantren beberapa kali sempat tunda tayang. Lola Amaria selaku distributor meyakinkan, film ini bisa disaksikan di bioskop terbatas mulai besok.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/07/31/id_1129423/1129423_720.jpg">

<meta name="date published" content="2022-11-16T09:03:00+07:00">

<meta name="date_published" content="2022-11-16T09:03:00+07:00">

<meta name="datepublished" content="2022-11-16T09:03:00+07:00">

<meta name="adx:sections" content="seleb" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221107" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Seleb"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Film"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Seleb/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Seleb/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Pesantren, Film Pesantren, Lola Amaria, Film, Cinema XXI, Cinepolis, Bioskop"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


<!--remp -->
<script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1657372", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig);  </script>

</head>


<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div id="slot-banner-1"></div>
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/g20">G20</a></li>
                <li><a href="https://www.tempo.co/tag/teddy-minahasa">Teddy Minahasa</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/obat-sirop">Obat Sirop</a></li>
                <li><a href="https://www.tempo.co/tag/pssi">PSSI</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//seleb.tempo.co" class="fade selected"><span itemprop="name">Seleb</span></a></li>
		<!-- <li><a href="//seleb.tempo.co" class="fade selected">Film</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Akhirnya, Setelah Tertunda Film Pesantren Tayang Mulai 17 November 2022</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita//"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita//"><span itemprop="author"></span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1565/s-dian-andryanto"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1565/s-dian-andryanto"><span itemprop="editor">S. Dian Andryanto</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Rabu, 16 November 2022 09:03 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/07/31/id_1129423/1129423_720.jpg">
      <figcaption itemprop="caption">Poster film Pesantren. Foto: Lola Amaria Production. </figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Poster film Pesantren. Foto: Lola Amaria Production. </figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Rasanya tak cukup tujuh tahun produksi film <a href="https://www.tempo.co/tag/pesantren">Pesantren </a>untuk tampil di bioskop. film yang sudah diproduksi sejak 2015 itu renacanya akan tayang di bioskop pada 4 Agustus 2022, bahkan telah lakukan jumpa pers dan pers screening pada Senin, 1 Agustus 2022.</p><p>Namun, jadwal tersebut akhirnya ditunda. &ldquo;Karena alasan teknis,&rdquo; kata <a href="https://www.tempo.co/tag/lola-amaria"><strong>Lola Amaria</strong></a>&nbsp;selaku distributor film Pesantren, tanpa merinci lebih jauh.</p><p>Lola menyampaikan, kini film Pesantren sudah terjadwal tayang di bioskop mulai besok, Kamis 17 November 2022. &ldquo;Sudah siap ditonton meskipun dengan bioskop terbatas,&rdquo; katanya. &ldquo;Hanya tiga layar oleh XXI dan dua layar oleh Cinepolis,&rdquo; ujarnya.</p><p>Film Pesantren bisa disaksikan di bioskop jaringan Cinepolis antara lain di Pejaten Village, Lippo Plaza dan Kebun Raya Bogor. Selain itu untuk jaringan Cinema XXI di Mega Bekasi XXI, CSB Mall, dan Garut XXI.</p><p><a href="https://seleb.tempo.co/read/1533238/film-pesantren-pembuka-madani-film-festival-dibuat-untuk-luruskan-pemahaman"><strong>Film Pesantren</strong></a>&nbsp;ini merupakan film dokumenter panjang. Kiprah Lola Amaria bersedia mendistribusikan film tersebut sejak 2016, saat proses editing di Jerman.</p><p>Melalui film tersebut, Lola ingin masyarakat tahu bagaimana kehidupan para santri di pesantren melalui kisah dua santri dan guru muda di Pondok Kebon Jambu Al-Islamy, di daerah Cirebon, Jawa Barat. Dan menampik stigma bahwa pesantren kerap dikonotasikan sebagai sarang teroris.</p><p>Film Pesantren sempat tayang dan menjadi pembuka Madani Film Festival yang berlangsung pada 27 November hingga 4 Desember 2021. Saat itu, sutradara film ini Shalahudin Siregar mengatakan bahwa film ini bukan film agama, film ini dibuat untuk meluruskan pandangan orang-orang tentang pesantren yang berpikiran bahwa pesantren adalah sekolah teroris.</p><p>Proyek film ini mulai dikembangkan pada 2015 lalu dan pembuatannya mendapatkan dukungan dari In-Docs, Steps International, Talents Tokyo, Serta dua stasiun TV Internasional, NHK dan&nbsp;<a href="https://www.tempo.co/tag/al-jazeera"><strong>Al Jazeera</strong></a>&nbsp;Documentary Channel. Ketertarikan Lola Amaria pada film&nbsp;<em>Pesantren&nbsp;</em>sejak mengikuti proses editingnya di Jerman pada 2016.</p><p><img width="100%" src="https://cdn.tmpo.co/data/2022/08/02/id_1129971/1129971_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Ketua Umum PKB Muhaimin Iskandar (tiga dari kanan), Sekretaris Umum PP Muhammdiyah Abdul Mu'ti (dua dari kanan), Shalahuddin Siregar sutradara dan produser film Pesantren (paling kiri) dan Lola Amaria dari Lola Amaria Production (paling kanan) bersama para pemain film yang diproduksi sejak 2015 dan tayang 4 Agustus 2022. Peluncuran di XX Epicentrum Jakarta Selatan, Senin 1 Agustus 2022. Foto dok. Lola Amaria Production</small></p><p><strong>Baca: <a href="https://seleb.tempo.co/read/1618605/besok-tayang-perdana-film-pesantren-lola-amaria-saya-belajar-ilmu-barokah">Besok Tayang Perdana Film Pesantren Lola Amaria: Saya Belajar</a></strong></p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p><strong>Perjuangan Lola Amaria Golkan Film Pesantren</strong></p><p>Lola Amaria bukan wajah baru di dunia film Indonesia, selain model dan aktris, ia kemudian menjadi sutradara dan produser film pula. Begini sekilas profilnya.</p><p>Lola Amaria mengawali karirnya sebagai model dan meraih penghargaan busana nasional terbaik dalam ajang Wajah Femina 1997. Tak berhenti sebagai model, ia mulai menapaki dunia film. Meskipun awalnya Lola hanya berlakon, ia menempa dirinya secara otodidak hingga dapat menjadi produser dan sutradara film.</p><p>Sinetron yang pernah ia bintangi antara lain&nbsp;<em>Arjuna Mencari Cinta, Tali Kasih,</em>&nbsp;dan Merah Hitam Cinta. Orang tentu masih ingat perannya di film Ca Bau Kan, beradu akting dengan Ferry Salim pada 2001.Di tahun yang sama, ia bermain di film Merdeka 17805.</p><p>Film pertama Lola sebagai produser adalah&nbsp;<em>Novel Tanpa Huruf R</em>&nbsp;pada 2004. Tidak hanya itu, gadis berdarah Palembang-Sunda ini juga menyutradai film berjudul&nbsp;<em>Betina</em>&nbsp;yang berhasil meraih penghargaan &ldquo;Netpac Award&rdquo; pada Jogja-Netpag Asian Film Festival (JAFF) pada 2006.&nbsp; Pada 2010, ia menyutradarai film yang menyedot perhatian masyarakat karena mengangkat kisah pekerja migran di film&nbsp;<em>Minggu Pagi di Victoria Park</em>.</p><p>Sebagai produser dan sutradara antara lain hasil karyanya di film&nbsp;<em>Labuhan Hati</em>&nbsp;pada 2017,&nbsp;<em>Lima&nbsp;</em>(2018) dan 6,9 Detik (2019). Ia pun menulis skenario untuk film&nbsp;<em>Negeri Tanpa Telinga</em>&nbsp;(2014) dan&nbsp;<em>Jingga&nbsp;</em>(2016).</p><p>Dan, melalui Lola Amaria Production, film terbaru yang Lola distribusikan adalah <a href="https://www.tempo.co/tag/film">film&nbsp;</a><em>Pesantren</em>. Lola berencana untuk mendistribusikan film yang dibuat pada 2015 tersebut secara masif melalui bioskop, meskipun dalam beberapa tahun terakhir sudah ditayangkan untuk kalangan terbatas antara lain di beberapa kampus dan pesantren di Indonesia, bahkan beberapa festival di luar negeri.&nbsp;</p><p><strong>Baca juga: <a href="https://seleb.tempo.co/read/1617756/tiga-tahun-mengembara-film-pesantren-akan-tayang-di-bioskop-indonesia-mulai-4-agustus-2022">Tiga Tahun Mengembara, Film Pesantren Akan Tayang di Bioskop Indonesia Mulai 4 Agustus 2022</a></strong></p><p><strong>Ikuti berita terkini dari Tempo di Google News, klik&nbsp;<a href="https://news.google.com/publications/CAAqBwgKMPmU3Qow-KHQAQ">di sini</a>.</strong></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>

    <div id="slot-banner-2"></div>

	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/pesantren" itemprop="keywords">Pesantren</a><a href ="https://www.tempo.co/tag/film-pesantren" itemprop="keywords">Film Pesantren</a><a href ="https://www.tempo.co/tag/lola-amaria" itemprop="keywords">Lola Amaria</a><a href ="https://www.tempo.co/tag/film" itemprop="keywords">Film</a><a href ="https://www.tempo.co/tag/cinema-xxi" itemprop="keywords">Cinema XXI</a><a href ="https://www.tempo.co/tag/cinepolis" itemprop="keywords">Cinepolis</a><a href ="https://www.tempo.co/tag/bioskop" itemprop="keywords">Bioskop</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657273/beban-berat-dian-sastrowardoyo-jadi-dewi-api-di-film-sri-asih">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157312/1157312_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1657273/beban-berat-dian-sastrowardoyo-jadi-dewi-api-di-film-sri-asih">Beban Berat Dian Sastrowardoyo Jadi Dewi Api di Film Sri Asih</a></h4>
    <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657237/film-sri-asih-tayang-2-hari-lagi-pevita-pearce-deg-degan-sampai-ogah-buka-medsos">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157225/1157225_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1657237/film-sri-asih-tayang-2-hari-lagi-pevita-pearce-deg-degan-sampai-ogah-buka-medsos">Film Sri Asih Tayang 2 Hari Lagi, Pevita Pearce Deg-degan Sampai Ogah Buka Medsos</a></h4>
    <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657019/upacara-pernikahan-soyeon-t-ara-dan-pemain-sepak-bola-cho-yu-min-ditunda-akibat-piala-dunia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157097/1157097_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1657019/upacara-pernikahan-soyeon-t-ara-dan-pemain-sepak-bola-cho-yu-min-ditunda-akibat-piala-dunia">Upacara Pernikahan Soyeon T-ara dan Pemain Sepak Bola Cho Yu Min Ditunda Akibat Piala Dunia</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1656968/john-legend-di-g20-bali-nyanyi-8-lagu-dan-bahas-isu-krisis-pangan-dan-kelaparan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157069/1157069_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1656968/john-legend-di-g20-bali-nyanyi-8-lagu-dan-bahas-isu-krisis-pangan-dan-kelaparan">John Legend di G20 Bali, Nyanyi 8 Lagu dan Bahas Isu Krisis Pangan dan Kelaparan</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1656950/taylor-lautner-menikah-dengan-tay-dome-perawat-yang-idolakan-twilight">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/11/15/id_1066477/1066477_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1656950/taylor-lautner-menikah-dengan-tay-dome-perawat-yang-idolakan-twilight">Taylor Lautner Menikah dengan Tay Dome, Perawat yang Idolakan Twilight</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1656794/tenoch-huerta-belajar-renang-demi-perankan-namor-di-black-panther-wakanda-forever">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/09/id_1155572/1155572_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1656794/tenoch-huerta-belajar-renang-demi-perankan-namor-di-black-panther-wakanda-forever">Tenoch Huerta Belajar Renang Demi Perankan Namor di Black Panther: Wakanda Forever</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1656749/kumpulan-kata-kata-bijak-populer-untuk-motivasi-hidup-dari-tokoh-dan-film">
      <img loading="lazy" src="https://statik.tempo.co/data/2013/02/01/id_165077/165077_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1656749/kumpulan-kata-kata-bijak-populer-untuk-motivasi-hidup-dari-tokoh-dan-film">Kumpulan Kata-kata Bijak Populer untuk Motivasi Hidup dari Tokoh dan Film</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1656745/sinopsis-drama-korea-weak-hero-class-1-dan-profil-para-pemainnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/14/id_1156916/1156916_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1656745/sinopsis-drama-korea-weak-hero-class-1-dan-profil-para-pemainnya">Sinopsis Drama Korea Weak Hero Class 1 dan Profil Para Pemainnya</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1656732/nikita-mirzani-tenang-jalani-sidang-perdana-fitri-salhuteru-seram">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/25/id_1151723/1151723_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1656732/nikita-mirzani-tenang-jalani-sidang-perdana-fitri-salhuteru-seram">Nikita Mirzani Tenang Jalani Sidang Perdana, Fitri Salhuteru: Seram</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1656702/pecahkan-rekor-black-panther-wakanda-forever-raup-rp-51-triliun-di-pekan-perdana">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/09/id_1155571/1155571_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1656702/pecahkan-rekor-black-panther-wakanda-forever-raup-rp-51-triliun-di-pekan-perdana">Pecahkan Rekor, Black Panther: Wakanda Forever Raup Rp 5,1 Triliun di Pekan Perdana</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Rela Mengubah Penampilannya, Berikut 5 Film Populer Demi Moore</h1>
<h4 class="date margin-bottom-sm">4 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2011/01/26/id_62387/62387_620.jpg"></figure>
<figcaption>Rela Mengubah Penampilannya, Berikut 5 Film Populer Demi Moore</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Aktris Hollywood Demi Moore pernah membuat demam rambut Ghost pada masanya. Berikut film-film box office yang dibintanginya.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1655576/rela-mengubah-penampilannya-berikut-5-film-populer-demi-moore';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kematian Tragis Bocah Arie Hanggara 38 Tahun Lalu Pernah Diangkat ke Film, Deddy Mizwar Turut Membintangi</h1>
<h4 class="date margin-bottom-sm">7 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/08/id_1155434/1155434_720.jpg"></figure>
<figcaption>Kematian Tragis Bocah Arie Hanggara 38 Tahun Lalu Pernah Diangkat ke Film, Deddy Mizwar Turut Membintangi</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kisah tragis Arie Hanggara diangkat menjadi film berdasarkan namanya pada 1985 dan dibintangi aktor Deddy Mizwar sebagai sosok Tino Ridwan.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1654619/kematian-tragis-bocah-arie-hanggara-38-tahun-lalu-pernah-diangkat-ke-film-deddy-mizwar-turut-membintangi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Pesantren Darunnajah Kini Punya Universitas, Jusuf Kalla Apresiasi Ada Fakultas Bisnis</h1>
<h4 class="date margin-bottom-sm">8 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2015/11/28/id_458817/458817_620.jpg"></figure>
<figcaption>Pesantren Darunnajah Kini Punya Universitas, Jusuf Kalla Apresiasi Ada Fakultas Bisnis</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Universitas Darunnajah mempunyai tiga fakultas, yakni FAI, Fakultas Bisnis dan Fakultas Sains dan Teknologi.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1654098/pesantren-darunnajah-kini-punya-universitas-jusuf-kalla-apresiasi-ada-fakultas-bisnis';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Profil Alexander Tedja Pendiri Kerajaan Properti Pakuwon Jati, Semua Bermula dari Bioskop</h1>
<h4 class="date margin-bottom-sm">11 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/04/id_1154299/1154299_720.jpg"></figure>
<figcaption>Profil Alexander Tedja Pendiri Kerajaan Properti Pakuwon Jati, Semua Bermula dari Bioskop</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Alexander Tedja urutan ke-27 orang terkaya di Indonesia versi Forbes 2022. Ia pendiri Pakuwon Jati pengelola Tunjungan Plaza sampai Gandaria City.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1653193/profil-alexander-tedja-pendiri-kerajaan-properti-pakuwon-jati-semua-bermula-dari-bioskop';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Japanese Film Festival 2022 Akhir Pekan Ini, Bisa Maraton Film Sambil Belajar Bahasa Jepang</h1>
<h4 class="date margin-bottom-sm">12 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/03/id_1154196/1154196_720.jpg"></figure>
<figcaption>Japanese Film Festival 2022 Akhir Pekan Ini, Bisa Maraton Film Sambil Belajar Bahasa Jepang</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ada 14 film Jepang dari beragam genre mulai dari drama hingga animasi dalam Japanese Film Festival 2022.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1652890/japanese-film-festival-2022-akhir-pekan-ini-bisa-maraton-film-sambil-belajar-bahasa-jepang';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Film Terpopuler Shah Rukh Khan Sepanjang Masa Termasuk My Name is Khan</h1>
<h4 class="date margin-bottom-sm">12 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2012/12/06/id_154828/154828_620.jpg"></figure>
<figcaption>Film Terpopuler Shah Rukh Khan Sepanjang Masa Termasuk My Name is Khan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Namanya sudah melambung berkat keahliannya memerankan suatu tokoh dalam film-film besar India. Lantas, apa saja film-film terpopuler dari Shah Rukh Khan?</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1652630/film-terpopuler-shah-rukh-khan-sepanjang-masa-termasuk-my-name-is-khan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">57 Tahun Shah Rukh Khan, Kematian Ibunya Membuatnya Total Berakting</h1>
<h4 class="date margin-bottom-sm">13 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2012/12/06/id_154838/154838_620.jpg"></figure>
<figcaption>57 Tahun Shah Rukh Khan, Kematian Ibunya Membuatnya Total Berakting</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Salah satu raja film Bollywood adalah Shah Rukh Khan. Hari ini, ulang tahunnya ke-57, begini kisah perjalanan karier aktingnya.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1652400/57-tahun-shah-rukh-khan-kematian-ibunya-membuatnya-total-berakting';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kisah Shah Rukh Khan, Bocah Pendiam yang Menjadi Raja Bollywood</h1>
<h4 class="date margin-bottom-sm">13 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2018/01/24/id_678992/678992_720.jpg"></figure>
<figcaption>Kisah Shah Rukh Khan, Bocah Pendiam yang Menjadi Raja Bollywood</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tak banyak yang mengetahui, siapa sangka ternyata Shah Rukh Khan merupakan anak yang pendiam saat masih balita.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1652330/kisah-shah-rukh-khan-bocah-pendiam-yang-menjadi-raja-bollywood';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Top 3 Tekno Berita Kemarin: Siklon Tropis Nalgae, Ada EG di Vape</h1>
<h4 class="date margin-bottom-sm">14 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/02/id_1153651/1153651_720.jpg"></figure>
<figcaption>Top 3 Tekno Berita Kemarin: Siklon Tropis Nalgae, Ada EG di Vape</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Selain berita Siklon Tropis Nalgae dan soal etilen glikol di rokok elektrik, ada juga cerita dua siswa SMA Kanisius usai mondok di pesantren.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1652092/top-3-tekno-berita-kemarin-siklon-tropis-nalgae-ada-eg-di-vape';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kisah Bennaya dan Bryan, Siswa SMA Kanisius yang 'Mondok' di Pesantren</h1>
<h4 class="date margin-bottom-sm">15 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/01/id_1153402/1153402_720.jpg"></figure>
<figcaption>Kisah Bennaya dan Bryan, Siswa SMA Kanisius yang 'Mondok' di Pesantren</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Simak pengalaman siswa SMA Kanisius Jakarta yang 'mondok' di pesantren.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1651662/kisah-bennaya-dan-bryan-siswa-sma-kanisius-yang-mondok-di-pesantren';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Seleb</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657065/boomerang-reuni-tanpa-roy-jeconiah-siap-guncang-jagat-musik-tanah-air">
      <img loading="lazy" src="https://statik.tempo.co/data/2014/02/10/id_262367/262367_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657065/boomerang-reuni-tanpa-roy-jeconiah-siap-guncang-jagat-musik-tanah-air">Boomerang Reuni Tanpa Roy Jeconiah, Siap Guncang Jagat Musik Tanah Air</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657166/dolly-parton-mendapatkan-usd-100-juta-dari-jeff-bezos-pendiri-amazon-begini-profilnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/07/21/id_1036632/1036632_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657166/dolly-parton-mendapatkan-usd-100-juta-dari-jeff-bezos-pendiri-amazon-begini-profilnya">Dolly Parton Mendapatkan USD 100 Juta dari Jeff Bezos Pendiri Amazon, Begini Profilnya</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657273/beban-berat-dian-sastrowardoyo-jadi-dewi-api-di-film-sri-asih">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157312/1157312_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657273/beban-berat-dian-sastrowardoyo-jadi-dewi-api-di-film-sri-asih">Beban Berat Dian Sastrowardoyo Jadi Dewi Api di Film Sri Asih</a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657426/john-legend-unjuk-suara-di-ktt-g20-bali-begini-profil-penyanyi-lagu-all-of-me">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157069/1157069_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657426/john-legend-unjuk-suara-di-ktt-g20-bali-begini-profil-penyanyi-lagu-all-of-me">John Legend Unjuk Suara di KTT G20 Bali, Begini Profil Penyanyi Lagu All of Me</a></h4>
      <h4 class="date margin-top-xs">46 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657237/film-sri-asih-tayang-2-hari-lagi-pevita-pearce-deg-degan-sampai-ogah-buka-medsos">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157225/1157225_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657237/film-sri-asih-tayang-2-hari-lagi-pevita-pearce-deg-degan-sampai-ogah-buka-medsos">Film Sri Asih Tayang 2 Hari Lagi, Pevita Pearce Deg-degan Sampai Ogah Buka Medsos</a></h4>
      <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657372/akhirnya-setelah-tertunda-film-pesantren-tayang-mulai-17-november-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/07/05/id_620953/620953_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657372/akhirnya-setelah-tertunda-film-pesantren-tayang-mulai-17-november-2022"></a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657261/cara-fans-k-pop-sedunia-dukung-pelestarian-hutan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157311/1157311_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657261/cara-fans-k-pop-sedunia-dukung-pelestarian-hutan">Cara Fans K-Pop Sedunia Dukung Pelestarian Hutan</a></h4>
      <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657247/kahitna-hingga-maliq-dessentials-akan-meriahkan-koi-fest-2022-digelar-2-desember">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157298/1157298_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657247/kahitna-hingga-maliq-dessentials-akan-meriahkan-koi-fest-2022-digelar-2-desember">Kahitna hingga Maliq & D'Essentials akan Meriahkan KOI Fest 2022, Digelar 2 Desember</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657164/festival-film-dokumenter-2022-resmi-dibuka-di-bioskop-permata-yogyakarta">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157115/1157115_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657164/festival-film-dokumenter-2022-resmi-dibuka-di-bioskop-permata-yogyakarta">Festival Film Dokumenter 2022 Resmi Dibuka di Bioskop Permata Yogyakarta</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657372/akhirnya-setelah-tertunda-film-pesantren-tayang-mulai-17-november-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/31/id_1129423/1129423_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657372/akhirnya-setelah-tertunda-film-pesantren-tayang-mulai-17-november-2022">Akhirnya, Setelah Tertunda Film Pesantren Tayang Mulai 17 November 2022</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

   <div id="slot-banner-3"></div>
   
	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Seleb  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657274/agensi-bantah-rumor-bobby-ikon-keluar-dari-yg-entertainment">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/16/id_1157404/1157404_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657274/agensi-bantah-rumor-bobby-ikon-keluar-dari-yg-entertainment">Agensi Bantah Rumor Bobby IKON Keluar dari YG Entertainment</a></h4>
      <h4 class="date margin-top-xs">34 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657426/john-legend-unjuk-suara-di-ktt-g20-bali-begini-profil-penyanyi-lagu-all-of-me">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157069/1157069_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657426/john-legend-unjuk-suara-di-ktt-g20-bali-begini-profil-penyanyi-lagu-all-of-me">John Legend Unjuk Suara di KTT G20 Bali, Begini Profil Penyanyi Lagu All of Me</a></h4>
      <h4 class="date margin-top-xs">46 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657255/didik-nini-thowok-dan-paduan-suara-dialita-terima-penghargaan-akademi-jakarta-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2013/09/22/id_221889/221889_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657255/didik-nini-thowok-dan-paduan-suara-dialita-terima-penghargaan-akademi-jakarta-2022">Didik Nini Thowok dan Paduan Suara Dialita Terima Penghargaan Akademi Jakarta 2022</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657372/akhirnya-setelah-tertunda-film-pesantren-tayang-mulai-17-november-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/31/id_1129423/1129423_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657372/akhirnya-setelah-tertunda-film-pesantren-tayang-mulai-17-november-2022">Akhirnya, Setelah Tertunda Film Pesantren Tayang Mulai 17 November 2022</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657261/cara-fans-k-pop-sedunia-dukung-pelestarian-hutan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157311/1157311_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657261/cara-fans-k-pop-sedunia-dukung-pelestarian-hutan">Cara Fans K-Pop Sedunia Dukung Pelestarian Hutan</a></h4>
      <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657273/beban-berat-dian-sastrowardoyo-jadi-dewi-api-di-film-sri-asih">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157312/1157312_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657273/beban-berat-dian-sastrowardoyo-jadi-dewi-api-di-film-sri-asih">Beban Berat Dian Sastrowardoyo Jadi Dewi Api di Film Sri Asih</a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657247/kahitna-hingga-maliq-dessentials-akan-meriahkan-koi-fest-2022-digelar-2-desember">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157298/1157298_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657247/kahitna-hingga-maliq-dessentials-akan-meriahkan-koi-fest-2022-digelar-2-desember">Kahitna hingga Maliq & D'Essentials akan Meriahkan KOI Fest 2022, Digelar 2 Desember</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657237/film-sri-asih-tayang-2-hari-lagi-pevita-pearce-deg-degan-sampai-ogah-buka-medsos">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157225/1157225_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657237/film-sri-asih-tayang-2-hari-lagi-pevita-pearce-deg-degan-sampai-ogah-buka-medsos">Film Sri Asih Tayang 2 Hari Lagi, Pevita Pearce Deg-degan Sampai Ogah Buka Medsos</a></h4>
      <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657164/festival-film-dokumenter-2022-resmi-dibuka-di-bioskop-permata-yogyakarta">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157115/1157115_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657164/festival-film-dokumenter-2022-resmi-dibuka-di-bioskop-permata-yogyakarta">Festival Film Dokumenter 2022 Resmi Dibuka di Bioskop Permata Yogyakarta</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1657166/dolly-parton-mendapatkan-usd-100-juta-dari-jeff-bezos-pendiri-amazon-begini-profilnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/07/21/id_1036632/1036632_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1657166/dolly-parton-mendapatkan-usd-100-juta-dari-jeff-bezos-pendiri-amazon-begini-profilnya">Dolly Parton Mendapatkan USD 100 Juta dari Jeff Bezos Pendiri Amazon, Begini Profilnya</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
