<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Giring Dibully, Randy Danistha Akui Tak Lagi Punya Nomor Kontaknya - Seleb Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=106859&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=106859&width=650" />
    <meta property="og:url" content="https://seleb.tempo.co/read/1509455/giring-dibully-randy-danistha-akui-tak-lagi-punya-nomor-kontaknya" />
  <meta property="og:title" content="Giring Dibully, Randy Danistha Akui Tak Lagi Punya Nomor Kontaknya" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Seperti menegaskan kalau ia dan Giring Ganesha sudah tidak lagi berteman, Randy Danistha mengunggah sebuah meme yang dibuat netizen. " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://seleb.tempo.co/read/1509455/giring-dibully-randy-danistha-akui-tak-lagi-punya-nomor-kontaknya" />
        <link rel="canonical" href="https://seleb.tempo.co/read/1509455/giring-dibully-randy-danistha-akui-tak-lagi-punya-nomor-kontaknya" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://seleb.tempo.co/amp/1509455/giring-dibully-randy-danistha-akui-tak-lagi-punya-nomor-kontaknya">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Seperti menegaskan kalau ia dan Giring Ganesha sudah tidak lagi berteman, Randy Danistha mengunggah sebuah meme yang dibuat netizen. "/>
    <meta name="keywords" content="Giring, Randy Danistha, PSI, Anies Baswedan, Nidji, Formula E"/>
            <meta name="author" content="Istiqomatul Hayati">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1509455">

		<link rel="image_src" href="https://statik.tempo.co?id=106859&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Dewi Retno">
    <!-- Item Category -->
    <meta property="article:section" content="seleb"> <!-- Main category (Required) -->
    <meta property="article:section2" content="selebritas"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-09-23T11:34:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Giring Dibully, Randy Danistha Akui Tak Lagi Punya Nomor Kontaknya">
		<meta name="twitter:description" content="Seperti menegaskan kalau ia dan Giring Ganesha sudah tidak lagi berteman, Randy Danistha mengunggah sebuah meme yang dibuat netizen. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=106859&width=650">

				<meta name="adx:sections" content="seleb" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://seleb.tempo.co/read/1509455/giring-dibully-randy-danistha-akui-tak-lagi-punya-nomor-kontaknya"
    },
    "headline": "Giring Dibully, Randy Danistha Akui Tak Lagi Punya Nomor Kontaknya",
    "author": {
            "@type": "Person",
            "name": "Dewi Retno"
    },
    "editor": {
            "@type": "Person",
            "name": "Istiqomatul Hayati"
    },
    "keywords": "Giring, Randy Danistha, PSI, Anies Baswedan, Nidji, Formula E",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=106859&width=650",
          "caption": "Randy Danistha, keyboardis grup musik Nidji. TEMPO/ Ayu Ambong"
    },
    "description": "Seperti menegaskan kalau ia dan Giring Ganesha sudah tidak lagi berteman, Randy Danistha mengunggah sebuah meme yang dibuat netizen. ",
        "articleBody": "TEMPO.CO, Jakarta - Giring Ganesha saat ini menjadi sorotan setelah pernyataannya mengenai Gubernur DKI Jakarta Anies Baswedan. Ia dibully netizen. Perundungan ini merembet ke para personel Nidji, grup musik yang dulu membesarkan namanya itu sebagai vokalisnya. Salah satunya ke Randy Danistha.  Melalui akun Twitternya, Randy Danishta menanggapi pertanyaan netizen. Salah satunya, pertanyaan apakah Randy dan kawan-kawannya tidak malu memiliki teman seperti Giring.  “Sejujurnya, saya bahkan tidak punya nomornya dia lagi,” cuit Randy, Selasa, 22 September 2021.Randy juga menanggapi cuitan yang menyebut apakah anggota Nidji yang lain tidak menyesal kenal dengan Giring. Akun Twitter ini membalas cuitan dari akun resmi PSI_ID yang mengatakan Gubernur Anies Baswedan sebagai pembohong. “Gw Cuma kenal yang 2002-2012 version. Lol,” cuit Randy.Giring Ganesha selaku Pelaksana tugas (Plt) Ketua Umum DPP PSI, mengeluarkan pernyataan yang menyebut Gubernur DKI Jakarta Anies Baswedan sebagai pembohong. Pernyataan ini dia sampaikan dalam sebuah video yang diunggah di akun media sosial DPP PSI sejak 20 September 2021. Giring menyinggung soal pengucuran dana daerah untuk Formula E. Pembayaran ini juga dicairkan di masa pandemi Covid-19.      Randy Danistha. Instagram                                                                                        Seperti menegaskan kalau ia dan Giring sudah tidak lagi berteman, Randy Danistha mengunggah sebuah meme yang dibuat oleh netizen. Dalam meme yang diambil dari meme yang pernah viral itu, Randy digambarkan berjabat tangan dengan seseorang bernama Salman. Sementara dua foto Giring diberi tanda silang. “Friendship ended with Giring, now Salman is my best friend,” bunyi meme tersebut.Randy pun tertawa melihat meme buatan netizen ini. Ia bahkan menanyakan siapa yang membuat meme tersebut. “Yang bikin meme ini siapa? kite minting bareng yuk bagi hasil hahahaaaa. #Nidji #NFT #NFTCommunity,” cuit Randy, Rabu, 22 September 2021.Bukan hanya di Twitter, Randy juga mengunggah meme ini di akun Instagramnya. Unggahannya pun ditanggapi oleh teman-temannya.  “Gue ngerti tapi pura-pura enggak ngerti, coba dijelasin,” tulis Jenahara Nasution. “Hahaha wah kaya lo,” tulis Kunto Aji.Pada 2017 Giring memutuskan terjun ke dunia politik hingga kemudian Nidji vakum setahun. Giring pun akhirnya hengkang. Sempat membuat proyek musik dengan nama lain, personel Nidji memutuskan mencari vokalis baru pada Desember 2018. Sampai akhirnya di Februari 2019 Ubay terpilih menjadi vokal baru tersebut.DEWI RETNOBaca juga: Giring Ganesha Calonkan Diri Jadi Presiden, Cynthia Riza: Bangga Banget",
    "datePublished": "2021-09-23T11:34:00+07:00",
        "dateModified": "2021-09-23T11:34:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Seleb"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Selebritas"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_seleb_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Kamis, 23 September 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1509426/diduga-pendarahan-otak-tukul-arwana-sempat-mengeluh-pusing-sebelum-dibawa-ke-rs" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/08/24/id_533311/533311_400.jpg" alt="Diduga Pendarahan Otak, Tukul Arwana Sempat Mengeluh Pusing Sebelum Dibawa ke RS" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1509426/diduga-pendarahan-otak-tukul-arwana-sempat-mengeluh-pusing-sebelum-dibawa-ke-rs">
                <h2 class="title">Diduga Pendarahan Otak, Tukul Arwana Sempat Mengeluh Pusing Sebelum Dibawa ke RS</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1509253/dihantam-badai-rumah-putri-titian-tertimpa-pohon-kesayangan-yang-tumbang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/06/08/id_711076/711076_400.jpg" alt="Dihantam Badai, Rumah Putri Titian Tertimpa Pohon Kesayangan yang Tumbang" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1509253/dihantam-badai-rumah-putri-titian-tertimpa-pohon-kesayangan-yang-tumbang">
                <h2 class="title">Dihantam Badai, Rumah Putri Titian Tertimpa Pohon Kesayangan yang Tumbang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1509308/glenn-alinskie-pamer-fotonya-saat-bayi-chelsea-olivia-ini-tak-adil" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/14/id_1034934/1034934_400.jpg" alt="Glenn Alinskie Pamer Fotonya saat Bayi, Chelsea Olivia: Ini Tak Adil" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1509308/glenn-alinskie-pamer-fotonya-saat-bayi-chelsea-olivia-ini-tak-adil">
                <h2 class="title">Glenn Alinskie Pamer Fotonya saat Bayi, Chelsea Olivia: Ini Tak Adil</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1509278/macam-penyebab-disfungsi-ereksi-dan-pengobatannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/08/31/id_730274/730274_400.jpg" alt="Macam Penyebab Disfungsi Ereksi dan Pengobatannya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1509278/macam-penyebab-disfungsi-ereksi-dan-pengobatannya">
                <h2 class="title">Macam Penyebab Disfungsi Ereksi dan Pengobatannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1509242/saran-psikiater-buat-penderita-insomnia-dan-stres-ringan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/11/07/id_979025/979025_400.jpg" alt="Saran Psikiater buat Penderita Insomnia dan Stres Ringan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1509242/saran-psikiater-buat-penderita-insomnia-dan-stres-ringan">
                <h2 class="title">Saran Psikiater buat Penderita Insomnia dan Stres Ringan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1509343/mana-yang-benar-vaksin-johnson-johnson-disuntikkan-satu-kali-atau-dua-kali" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/05/04/id_839403/839403_400.jpg" alt="Mana yang Benar, Vaksin Johnson & Johnson Disuntikkan Satu Kali atau Dua Kali" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1509343/mana-yang-benar-vaksin-johnson-johnson-disuntikkan-satu-kali-atau-dua-kali">
                <h2 class="title">Mana yang Benar, Vaksin Johnson & Johnson Disuntikkan Satu Kali atau Dua Kali</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1509269/bukan-wisatawan-kini-stelephorus-yang-berkerumun-di-pantai-selatan-yogyakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/22/id_1044824/1044824_400.jpg" alt="Bukan Wisatawan, Kini Stelephorus yang Berkerumun di Pantai Selatan Yogyakarta" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1509269/bukan-wisatawan-kini-stelephorus-yang-berkerumun-di-pantai-selatan-yogyakarta">
                <h2 class="title">Bukan Wisatawan, Kini Stelephorus yang Berkerumun di Pantai Selatan Yogyakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1509330/kunci-destinasi-wisata-yogyakarta-buka-semua-ada-pada-lansia-ini-penjelasannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/05/id_1048417/1048417_400.jpg" alt="Kunci Destinasi Wisata Yogyakarta Buka Semua Ada pada Lansia, Ini Penjelasannya" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1509330/kunci-destinasi-wisata-yogyakarta-buka-semua-ada-pada-lansia-ini-penjelasannya">
                <h2 class="title">Kunci Destinasi Wisata Yogyakarta Buka Semua Ada pada Lansia, Ini Penjelasannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1509181/sebab-destinasi-wisata-pantai-dan-water-park-di-yogyakarta-belum-boleh-buka" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/22/id_1044825/1044825_400.jpg" alt="Sebab Destinasi Wisata Pantai dan Water Park di Yogyakarta Belum Boleh Buka" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1509181/sebab-destinasi-wisata-pantai-dan-water-park-di-yogyakarta-belum-boleh-buka">
                <h2 class="title">Sebab Destinasi Wisata Pantai dan Water Park di Yogyakarta Belum Boleh Buka</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1507516/angkie-yudistia-banyak-layanan-fisioterapi-untuk-difabel-tertunda-saat-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/11/22/id_891609/891609_400.jpg" alt="Angkie Yudistia: Banyak Layanan Fisioterapi untuk Difabel Tertunda Saat Pandemi" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1507516/angkie-yudistia-banyak-layanan-fisioterapi-untuk-difabel-tertunda-saat-pandemi">
                <h2 class="title">Angkie Yudistia: Banyak Layanan Fisioterapi untuk Difabel Tertunda Saat Pandemi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1507527/saksikan-video-cintabilitas-di-mrt-transjakarta-dan-krl" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/20/id_916760/916760_400.jpg" alt="Saksikan Video Cintabilitas di MRT, Transjakarta, dan KRL" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1507527/saksikan-video-cintabilitas-di-mrt-transjakarta-dan-krl">
                <h2 class="title">Saksikan Video Cintabilitas di MRT, Transjakarta, dan KRL</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1508135/7-cara-berkomunikasi-dengan-penyandang-deaf-blind-atau-tuli-netra" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/01/20/id_362845/362845_400.jpg" alt="7 Cara Berkomunikasi dengan Penyandang Deaf Blind atau Tuli Netra" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1508135/7-cara-berkomunikasi-dengan-penyandang-deaf-blind-atau-tuli-netra">
                <h2 class="title">7 Cara Berkomunikasi dengan Penyandang Deaf Blind atau Tuli Netra</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2798/pakar-ugm-8-kunci-bagi-penderita-diabetes-agar-gula-darah-tetap-stabil" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/08/id_1049133/1049133_400.jpg" alt="Pakar UGM: 8 Kunci bagi Penderita Diabetes agar Gula Darah Tetap Stabil" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2798/pakar-ugm-8-kunci-bagi-penderita-diabetes-agar-gula-darah-tetap-stabil">
                <h2 class="title">Pakar UGM: 8 Kunci bagi Penderita Diabetes agar Gula Darah Tetap Stabil</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2801/kebakaran-lapas-tangerang-tewaskan-44-napi-begini-fakta-faktanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/08/id_1049261/1049261_400.jpg" alt="Kebakaran Lapas Tangerang Tewaskan 44 Napi, Begini Fakta-faktanya..." width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2801/kebakaran-lapas-tangerang-tewaskan-44-napi-begini-fakta-faktanya">
                <h2 class="title">Kebakaran Lapas Tangerang Tewaskan 44 Napi, Begini Fakta-faktanya...</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2803/ketahui-arti-warna-hitam-merah-oranye-dan-hijau-di-pedulilindungi-versi-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/15/id_994181/994181_400.jpg" alt="Ketahui Arti Warna Hitam, Merah, Oranye, dan Hijau di PeduliLindungi versi Baru" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2803/ketahui-arti-warna-hitam-merah-oranye-dan-hijau-di-pedulilindungi-versi-baru">
                <h2 class="title">Ketahui Arti Warna Hitam, Merah, Oranye, dan Hijau di PeduliLindungi versi Baru</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1215/riset-iseas-yusof-ishak-institute-mayoritas-responden-indonesia-nilai-pemerintah-paling-bertanggung-jawab-mengatasi-perubahan-iklim" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052952/1052952_400.jpg" alt="Riset ISEAS-Yusof Ishak Institute: Mayoritas Responden Indonesia Nilai Pemerintah Paling Bertanggung Jawab Mengatasi Perubahan Iklim" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1215/riset-iseas-yusof-ishak-institute-mayoritas-responden-indonesia-nilai-pemerintah-paling-bertanggung-jawab-mengatasi-perubahan-iklim">
                <h2 class="title">Riset ISEAS-Yusof Ishak Institute: Mayoritas Responden Indonesia Nilai Pemerintah Paling Bertanggung Jawab Mengatasi Perubahan Iklim</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1214/riset-grabfood-ulasan-makanan-faktor-terbesar-orang-indonesia-mencoba-restoran-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/21/id_1052737/1052737_400.jpg" alt="Riset GrabFood: Ulasan Makanan Faktor Terbesar Orang Indonesia Mencoba Restoran Baru" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1214/riset-grabfood-ulasan-makanan-faktor-terbesar-orang-indonesia-mencoba-restoran-baru">
                <h2 class="title">Riset GrabFood: Ulasan Makanan Faktor Terbesar Orang Indonesia Mencoba Restoran Baru</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1213/survei-iseas-yusof-ishak-institute-mayoritas-responden-indonesia-anggap-serius-isu-perubahan-iklim" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/20/id_1052371/1052371_400.jpg" alt="Survei ISEAS-Yusof Ishak Institute: Mayoritas Responden Indonesia Anggap Serius Isu Perubahan Iklim " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1213/survei-iseas-yusof-ishak-institute-mayoritas-responden-indonesia-anggap-serius-isu-perubahan-iklim">
                <h2 class="title">Survei ISEAS-Yusof Ishak Institute: Mayoritas Responden Indonesia Anggap Serius Isu Perubahan Iklim </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005516/kecap-abc-kampanye-kesetaraan-gender" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/27/id_1046196/1046196_400.jpg" alt="Kecap ABC Kampanye Kesetaraan Gender" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005516/kecap-abc-kampanye-kesetaraan-gender">
                <h2 class="title">Kecap ABC Kampanye Kesetaraan Gender</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005515/bowin-donasi-masker-ke-rs-apung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/25/id_1045552/1045552_400.jpg" alt="Bowin Donasi Masker ke RS Apung" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005515/bowin-donasi-masker-ke-rs-apung">
                <h2 class="title">Bowin Donasi Masker ke RS Apung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005551/merdeka-belajar-episode-ke-13-hadirkan-kanal-indonesiana" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1048016/1048016_400.jpg" alt="Merdeka Belajar Episode ke-13 Hadirkan Kanal Indonesiana " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005551/merdeka-belajar-episode-ke-13-hadirkan-kanal-indonesiana">
                <h2 class="title">Merdeka Belajar Episode ke-13 Hadirkan Kanal Indonesiana </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051089/1051089_400.jpg" alt="Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar">
                <h2 class="title">Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1486/keliru-foto-perbedaan-penampilan-perempuan-afghanistan-tahun-1970-dan-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/26/id_1045791/1045791_400.jpg" alt="Keliru, Foto Perbedaan Penampilan Perempuan Afghanistan Tahun 1970 dan 2021" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1486/keliru-foto-perbedaan-penampilan-perempuan-afghanistan-tahun-1970-dan-2021">
                <h2 class="title">Keliru, Foto Perbedaan Penampilan Perempuan Afghanistan Tahun 1970 dan 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1481/keliru-milisi-taliban-membantai-rakyat-afghanistan-pasca-menduduki-ibu-kota-kabul" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045271/1045271_400.jpg" alt="Keliru, Milisi Taliban Membantai Rakyat Afghanistan Pasca Menduduki Ibu Kota Kabul" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1481/keliru-milisi-taliban-membantai-rakyat-afghanistan-pasca-menduduki-ibu-kota-kabul">
                <h2 class="title">Keliru, Milisi Taliban Membantai Rakyat Afghanistan Pasca Menduduki Ibu Kota Kabul</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1498294/wonder-food-indonesia-selamatkan-bahan-pangan-berlebih-untuk-berbagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045391/1045391_400.jpg" alt="Wonder Food Indonesia Selamatkan Bahan Pangan Berlebih Untuk Berbagi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1498294/wonder-food-indonesia-selamatkan-bahan-pangan-berlebih-untuk-berbagi">
                <h2 class="title">Wonder Food Indonesia Selamatkan Bahan Pangan Berlebih Untuk Berbagi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1502549/god-bless-berhasil-menghentak-secara-virtual" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/05/id_1048368/1048368_400.jpg" alt="God Bless Berhasil Menghentak Secara Virtual!" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1502549/god-bless-berhasil-menghentak-secara-virtual">
                <h2 class="title">God Bless Berhasil Menghentak Secara Virtual!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1500938/serial-live-with-my-ketos-antara-kompetisi-cinta-dan-makanan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/31/id_1047222/1047222_400.jpg" alt="Serial Live With My Ketos, Antara Kompetisi, Cinta, dan Makanan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1500938/serial-live-with-my-ketos-antara-kompetisi-cinta-dan-makanan">
                <h2 class="title">Serial Live With My Ketos, Antara Kompetisi, Cinta, dan Makanan</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//seleb.tempo.co"><span itemprop="name">seleb</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Giring Dibully, Randy Danistha Akui Tak Lagi Punya Nomor Kontaknya						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Dewi Retno</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Istiqomatul Hayati</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Kamis, 23 September 2021 11:34 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://seleb.tempo.co/read/1509455/giring-dibully-randy-danistha-akui-tak-lagi-punya-nomor-kontaknya">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2012/02/20/id_106859/106859_620.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=106859&width=720" data-original-src="https://statik.tempo.co/?id=106859&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2012/02/20/id_106859/106859_620.jpg" data-original-src="https://statik.tempo.co/data/2012/02/20/id_106859/106859_620.jpg" alt="Randy Danistha, keyboardis grup musik Nidji. TEMPO/ Ayu Ambong">
							</a>
							<figcaption itemprop="caption">
								<p>Randy Danistha, keyboardis grup musik Nidji. TEMPO/ Ayu Ambong</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span style="color: #808080;"><strong>TEMPO.</strong><span style="color: #808080;"><strong>CO, Jakarta -&nbsp;</strong><a href="https://www.tempo.co/tag/giring" target="_blank" rel="noopener"><strong>Giring</strong>&nbsp;<strong>Ganesha&nbsp;</strong></a>saat ini menjadi sorotan setelah pernyataannya mengenai Gubernur DKI Jakarta Anies&nbsp;Baswedan. Ia dibully netizen. Perundungan ini merembet ke para personel Nidji, grup musik yang dulu membesarkan namanya itu sebagai vokalisnya. Salah satunya ke Randy&nbsp;Danistha.&nbsp;&nbsp;</p><div id="_popIn_recommend_word"></div><p>Melalui akun Twitternya, Randy Danishta&nbsp;menanggapi pertanyaan netizen. Salah satunya, pertanyaan apakah Randy dan kawan-kawannya tidak malu memiliki teman seperti Giring.&nbsp; &ldquo;<em>Sejujurnya, saya bahkan tidak punya nomornya dia lagi</em>,&rdquo; cuit Randy, Selasa, 22 September 2021.</p><p>Randy juga menanggapi cuitan yang menyebut apakah anggota Nidji yang lain tidak menyesal kenal dengan Giring. Akun&nbsp;Twitter ini membalas cuitan dari akun&nbsp;resmi PSI_ID yang mengatakan Gubernur Anies Baswedan sebagai pembohong. &ldquo;<em>Gw Cuma kenal yang 2002-2012 version. Lol,</em>&rdquo; cuit Randy.</p><div id="full"></div><p>Giring Ganesha selaku Pelaksana tugas (Plt) Ketua Umum DPP PSI, mengeluarkan pernyataan yang menyebut Gubernur DKI Jakarta Anies Baswedan sebagai pembohong. Pernyataan ini dia sampaikan dalam sebuah video yang diunggah di akun media sosial DPP PSI sejak 20 September 2021. Giring menyinggung soal pengucuran dana daerah untuk Formula E. Pembayaran ini juga dicairkan di masa pandemi Covid-19.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><img src="https://cdn.tmpo.co/data/2019/09/01/id_868676/868676_720.jpg" width="100%" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Randy Danistha. Instagram</small>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><p>Seperti menegaskan kalau ia dan Giring sudah tidak lagi berteman, <a href="https://www.tempo.co/tag/randy-danistha" target="_blank" rel="noopener"><strong>Randy Danistha</strong></a> mengunggah sebuah meme yang dibuat oleh netizen. Dalam meme yang diambil dari meme yang pernah viral itu, Randy digambarkan berjabat tangan dengan seseorang bernama Salman. Sementara dua foto Giring diberi tanda silang. <em>&ldquo;Friendship ended with Giring, now Salman is my best friend,&rdquo;</em> bunyi meme tersebut.</p><p>Randy pun tertawa melihat meme buatan netizen ini. Ia bahkan menanyakan siapa yang membuat meme tersebut. &ldquo;<em>Yang bikin meme ini siapa? kite minting bareng yuk bagi hasil hahahaaaa. #Nidji #NFT #NFTCommunity</em>,&rdquo; cuit Randy, Rabu, 22 September 2021.</p><p>Bukan hanya di Twitter, Randy juga mengunggah meme ini di akun Instagramnya. Unggahannya pun ditanggapi oleh teman-temannya. &nbsp;&ldquo;<em>Gue ngerti tapi pura-pura enggak ngerti, coba dijelasin</em>,&rdquo; tulis Jenahara Nasution. &ldquo;<em>Hahaha wah kaya lo</em>,&rdquo; tulis Kunto Aji.</p><p>Pada 2017 <a href="https://seleb.tempo.co/read/1294140/merasa-kayak-robot-alasan-giring-ganesha-keluar-dari-nidji" target="_blank" rel="noopener"><strong>Giring</strong> </a>memutuskan terjun ke dunia politik hingga kemudian Nidji vakum setahun. Giring pun akhirnya hengkang. Sempat membuat proyek musik dengan nama lain, personel Nidji memutuskan mencari vokalis baru pada Desember 2018. Sampai akhirnya di Februari 2019 Ubay terpilih menjadi vokal baru tersebut.</p><p><strong>DEWI RETNO</strong></p><p><strong>Baca juga:&nbsp;<a href="https://seleb.tempo.co/read/1379661/giring-ganesha-calonkan-diri-jadi-presiden-cynthia-riza-bangga-banget" target="_blank" rel="noopener">Giring Ganesha Calonkan Diri Jadi Presiden, Cynthia Riza: Bangga Banget</a></strong></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/giring" itemprop="keywords" class="giring">Giring</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/randy-danistha" itemprop="keywords" class="randy-danistha">Randy Danistha</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/psi" itemprop="keywords" class="psi">PSI</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/anies-baswedan" itemprop="keywords" class="anies-baswedan">Anies Baswedan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/nidji" itemprop="keywords" class="nidji">Nidji</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/formula-e" itemprop="keywords" class="formula-e">Formula E</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 
						 <!-- popin -->
							<div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script>


							<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1509437/surat-dispora-ke-anies-psi-awas-formula-e-bermasalah-jika-dipaksa-hingga-2024">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/03/id_1048042/1048042_400.jpg" alt="Surat Dispora ke Anies, PSI: Awas Formula E Bermasalah jika Dipaksa Hingga 2024">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1509437/surat-dispora-ke-anies-psi-awas-formula-e-bermasalah-jika-dipaksa-hingga-2024">
						            <h2 class="title terkait">Surat Dispora ke Anies, PSI: Awas Formula E Bermasalah jika Dipaksa Hingga 2024</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1509437/surat-dispora-ke-anies-psi-awas-formula-e-bermasalah-jika-dipaksa-hingga-2024">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1509423/psi-desak-interpelasi-formula-e-dituntaskan">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/02/18/id_916201/916201_400.jpg" alt="PSI Desak Interpelasi Formula E Dituntaskan">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1509423/psi-desak-interpelasi-formula-e-dituntaskan">
						            <h2 class="title terkait">PSI Desak Interpelasi Formula E Dituntaskan</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1509423/psi-desak-interpelasi-formula-e-dituntaskan">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1509407/anies-baswedan-terbitkan-aturan-terbaru-soal-ppkm-level-3-begini-rinciannya">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/21/id_1052559/1052559_400.jpg" alt="Anies Baswedan Terbitkan Aturan Terbaru Soal PPKM Level 3, Begini Rinciannya">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1509407/anies-baswedan-terbitkan-aturan-terbaru-soal-ppkm-level-3-begini-rinciannya">
						            <h2 class="title terkait">Anies Baswedan Terbitkan Aturan Terbaru Soal PPKM Level 3, Begini Rinciannya</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1509407/anies-baswedan-terbitkan-aturan-terbaru-soal-ppkm-level-3-begini-rinciannya">
						            <span class="col time">7 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1509389/ppkm-level-3-phri-anak-di-bawah-12-tahun-boleh-ke-hotel-tapi-tak-ke-restoran">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/07/13/id_952285/952285_400.jpg" alt="PPKM Level 3, PHRI: Anak di Bawah 12 Tahun Boleh ke Hotel, tapi Tak ke Restoran">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1509389/ppkm-level-3-phri-anak-di-bawah-12-tahun-boleh-ke-hotel-tapi-tak-ke-restoran">
						            <h2 class="title terkait">PPKM Level 3, PHRI: Anak di Bawah 12 Tahun Boleh ke Hotel, tapi Tak ke Restoran</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1509389/ppkm-level-3-phri-anak-di-bawah-12-tahun-boleh-ke-hotel-tapi-tak-ke-restoran">
						            <span class="col time">8 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1053121">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1509534/pengalaman-angga-yunanda-dan-caitlin-halderman-jadi-detektif-di-film-the-watcher">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/23/id_1053121/1053121_400.jpg" alt="Pengalaman Angga Yunanda dan Caitlin Halderman Jadi Detektif di Film The Watcher">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1509534/pengalaman-angga-yunanda-dan-caitlin-halderman-jadi-detektif-di-film-the-watcher">
						                        <h2 class="title rekomendasi">Pengalaman Angga Yunanda dan Caitlin Halderman Jadi Detektif di Film The Watcher</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1509534/pengalaman-angga-yunanda-dan-caitlin-halderman-jadi-detektif-di-film-the-watcher">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1053139">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1509545/arief-muhammad-jatuh-cinta-pada-jung-ho-yeon-netizen-ingatkan-tipang">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/23/id_1053139/1053139_400.jpg" alt="Arief Muhammad Jatuh Cinta pada Jung Ho Yeon, Netizen Ingatkan Tipang">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1509545/arief-muhammad-jatuh-cinta-pada-jung-ho-yeon-netizen-ingatkan-tipang">
						                        <h2 class="title rekomendasi">Arief Muhammad Jatuh Cinta pada Jung Ho Yeon, Netizen Ingatkan Tipang</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1509545/arief-muhammad-jatuh-cinta-pada-jung-ho-yeon-netizen-ingatkan-tipang">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1042873">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1509525/netflix-hadirkan-dokumentasi-britney-spears-lawan-konservatori-ayahnya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/15/id_1042873/1042873_400.jpg" alt="Netflix Hadirkan Dokumentasi Britney Spears Lawan Konservatori Ayahnya">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1509525/netflix-hadirkan-dokumentasi-britney-spears-lawan-konservatori-ayahnya">
						                        <h2 class="title rekomendasi">Netflix Hadirkan Dokumentasi Britney Spears Lawan Konservatori Ayahnya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1509525/netflix-hadirkan-dokumentasi-britney-spears-lawan-konservatori-ayahnya">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1053104">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1509479/ria-ricis-dan-teuku-ryan-gelar-lamaran-siang-ini-oki-setiana-dewi-minta-doa">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/23/id_1053104/1053104_400.jpg" alt="Ria Ricis dan Teuku Ryan Gelar Lamaran Siang Ini, Oki Setiana Dewi Minta Doa">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1509479/ria-ricis-dan-teuku-ryan-gelar-lamaran-siang-ini-oki-setiana-dewi-minta-doa">
						                        <h2 class="title rekomendasi">Ria Ricis dan Teuku Ryan Gelar Lamaran Siang Ini, Oki Setiana Dewi Minta Doa</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1509479/ria-ricis-dan-teuku-ryan-gelar-lamaran-siang-ini-oki-setiana-dewi-minta-doa">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91839/tampilan-sensual-megan-fox-dan-kourtney-saat-kampanyekan-skims">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/23/id_1053097/1053097_400.jpg" alt="Tampilan Sensual Megan Fox dan Kourtney saat Kampanyekan SKIMS ">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91839/tampilan-sensual-megan-fox-dan-kourtney-saat-kampanyekan-skims">
									   <h2 class="title foto">Tampilan Sensual Megan Fox dan Kourtney saat Kampanyekan SKIMS </h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91839/tampilan-sensual-megan-fox-dan-kourtney-saat-kampanyekan-skims">
									   <span class="col time">5 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91836/nikita-mirzani-rela-menahan-sakit-untuk-tampil-bersih-tanpa-tato">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/23/id_1053074/1053074_400.jpg" alt="Nikita Mirzani Rela Menahan Sakit untuk Tampil Bersih Tanpa Tato">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91836/nikita-mirzani-rela-menahan-sakit-untuk-tampil-bersih-tanpa-tato">
									   <h2 class="title foto">Nikita Mirzani Rela Menahan Sakit untuk Tampil Bersih Tanpa Tato</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91836/nikita-mirzani-rela-menahan-sakit-untuk-tampil-bersih-tanpa-tato">
									   <span class="col time">7 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91825/eva-celia-dilamar-ini-sosok-kekasihnya-demas-narawangsa">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/22/id_1052959/1052959_400.jpg" alt="Eva Celia Dilamar, Ini Sosok Kekasihnya Demas Narawangsa">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91825/eva-celia-dilamar-ini-sosok-kekasihnya-demas-narawangsa">
									   <h2 class="title foto">Eva Celia Dilamar, Ini Sosok Kekasihnya Demas Narawangsa</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91825/eva-celia-dilamar-ini-sosok-kekasihnya-demas-narawangsa">
									   <span class="col time">20 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91821/karen-pooroe-pertanyakan-kejelasan-kasus-kematian-anaknya-ke-polres">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/22/id_1052896/1052896_400.jpg" alt="Karen Pooroe Pertanyakan Kejelasan Kasus Kematian Anaknya ke Polres">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91821/karen-pooroe-pertanyakan-kejelasan-kasus-kematian-anaknya-ke-polres">
									   <h2 class="title foto">Karen Pooroe Pertanyakan Kejelasan Kasus Kematian Anaknya ke Polres</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91821/karen-pooroe-pertanyakan-kejelasan-kasus-kematian-anaknya-ke-polres">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-09-20">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26193/bts-menyanyi-di-majelis-umum-pbb-dan-berpidato-tentang-anak-muda-bangkit">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/20/id_1052461/1052461_400.jpg" alt="BTS Menyanyi di Majelis Umum PBB dan Berpidato tentang Anak Muda Bangkit">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26193/bts-menyanyi-di-majelis-umum-pbb-dan-berpidato-tentang-anak-muda-bangkit">
					                        <h2 class="title video">BTS Menyanyi di Majelis Umum PBB dan Berpidato tentang Anak Muda Bangkit</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26193/bts-menyanyi-di-majelis-umum-pbb-dan-berpidato-tentang-anak-muda-bangkit">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-20">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26190/rayakan-ulang-tahun-pernikahan-erick-thohir-beri-kado-kambing-untuk-istri">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/20/id_1052430/1052430_400.jpg" alt="Rayakan Ulang Tahun Pernikahan, Erick Thohir Beri Kado Kambing untuk Istri">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26190/rayakan-ulang-tahun-pernikahan-erick-thohir-beri-kado-kambing-untuk-istri">
					                        <h2 class="title video">Rayakan Ulang Tahun Pernikahan, Erick Thohir Beri Kado Kambing untuk Istri</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26190/rayakan-ulang-tahun-pernikahan-erick-thohir-beri-kado-kambing-untuk-istri">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-19">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26167/tampil-di-5-film-james-bond-daniel-craig-sampaikan-pidato-perpisahan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/19/id_1052038/1052038_400.jpg" alt="Tampil di 5 Film James Bond, Daniel Craig Sampaikan Pidato Perpisahan ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26167/tampil-di-5-film-james-bond-daniel-craig-sampaikan-pidato-perpisahan">
					                        <h2 class="title video">Tampil di 5 Film James Bond, Daniel Craig Sampaikan Pidato Perpisahan </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26167/tampil-di-5-film-james-bond-daniel-craig-sampaikan-pidato-perpisahan">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26119/kim-kardashian-berbusana-serba-hitam-di-met-gala-jadi-trending-di-medsos">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/14/id_1050966/1050966_400.jpg" alt="Kim Kardashian Berbusana Serba-Hitam di Met Gala Jadi Trending di Medsos">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26119/kim-kardashian-berbusana-serba-hitam-di-met-gala-jadi-trending-di-medsos">
					                        <h2 class="title video">Kim Kardashian Berbusana Serba-Hitam di Met Gala Jadi Trending di Medsos</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26119/kim-kardashian-berbusana-serba-hitam-di-met-gala-jadi-trending-di-medsos">
					                        <span class="col time">8 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://seleb.tempo.co/read/1509455/giring-dibully-randy-danistha-akui-tak-lagi-punya-nomor-kontaknya" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1509426/diduga-pendarahan-otak-tukul-arwana-sempat-mengeluh-pusing-sebelum-dibawa-ke-rs" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://seleb.tempo.co/read/1509426/diduga-pendarahan-otak-tukul-arwana-sempat-mengeluh-pusing-sebelum-dibawa-ke-rs">
            <h2 class="title">Diduga Pendarahan Otak, Tukul Arwana Sempat Mengeluh Pusing Sebelum Dibawa ke RS</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1509253/dihantam-badai-rumah-putri-titian-tertimpa-pohon-kesayangan-yang-tumbang" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://seleb.tempo.co/read/1509253/dihantam-badai-rumah-putri-titian-tertimpa-pohon-kesayangan-yang-tumbang">
            <h2 class="title">Dihantam Badai, Rumah Putri Titian Tertimpa Pohon Kesayangan yang Tumbang</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1509308/glenn-alinskie-pamer-fotonya-saat-bayi-chelsea-olivia-ini-tak-adil" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://seleb.tempo.co/read/1509308/glenn-alinskie-pamer-fotonya-saat-bayi-chelsea-olivia-ini-tak-adil">
            <h2 class="title">Glenn Alinskie Pamer Fotonya saat Bayi, Chelsea Olivia: Ini Tak Adil</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1509208/adam-rosyadi-jatuh-cinta-pada-cara-agnez-mo-menyentuh-hatinya" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://seleb.tempo.co/read/1509208/adam-rosyadi-jatuh-cinta-pada-cara-agnez-mo-menyentuh-hatinya">
            <h2 class="title">Adam Rosyadi Jatuh Cinta pada Cara Agnez Mo menyentuh Hatinya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1509280/indra-brasco-disebut-tidak-punya-pekerjaan-kesha-ratuliu-beri-pembelaan" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://seleb.tempo.co/read/1509280/indra-brasco-disebut-tidak-punya-pekerjaan-kesha-ratuliu-beri-pembelaan">
            <h2 class="title">Indra Brasco Disebut Tidak Punya Pekerjaan, Kesha Ratuliu Beri Pembelaan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1509183/agar-tak-kecolongan-varian-baru-virus-corona-masuk-via-perbatasan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/19/id_1052159/1052159_400.jpg" alt="Agar Tak Kecolongan Varian Baru Virus Corona Masuk via Perbatasan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1509183/agar-tak-kecolongan-varian-baru-virus-corona-masuk-via-perbatasan">
            <h2 class="title">Agar Tak Kecolongan Varian Baru Virus Corona Masuk via Perbatasan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1508814/pakta-aukus-membuat-uni-eropa-meradang-australia-diminta-jelaskan-tindakannya">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/21/id_1052618/1052618_400.jpg" alt="Pakta AUKUS Membuat Uni Eropa Meradang, Australia Diminta Jelaskan Tindakannya ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1508814/pakta-aukus-membuat-uni-eropa-meradang-australia-diminta-jelaskan-tindakannya">
            <h2 class="title">Pakta AUKUS Membuat Uni Eropa Meradang, Australia Diminta Jelaskan Tindakannya </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1507866/satgas-madago-raya-akhiri-perlawanan-pimpinan-mit-ali-kalora">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/19/id_1052026/1052026_400.jpg" alt="Satgas Madago Raya Akhiri Perlawanan Pimpinan MIT Ali Kalora">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1507866/satgas-madago-raya-akhiri-perlawanan-pimpinan-mit-ali-kalora">
            <h2 class="title">Satgas Madago Raya Akhiri Perlawanan Pimpinan MIT Ali Kalora</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1507643/mencari-jalan-jakarta-bebas-polusi-udara">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/10/16/id_880991/880991_400.jpg" alt="Mencari Jalan Jakarta Bebas Polusi Udara">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1507643/mencari-jalan-jakarta-bebas-polusi-udara">
            <h2 class="title">Mencari Jalan Jakarta Bebas Polusi Udara</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1509597/squid-game-puncaki-serial-netflix-pesona-jung-ho-yeon-terkerek" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/19/id_1052075/1052075_400.jpg" alt="Squid Game Puncaki Serial Netflix, Pesona Jung Ho Yeon Terkerek" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509597/squid-game-puncaki-serial-netflix-pesona-jung-ho-yeon-terkerek">
												<h2 class="title terkini">Squid Game Puncaki Serial Netflix, Pesona Jung Ho Yeon Terkerek</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509597/squid-game-puncaki-serial-netflix-pesona-jung-ho-yeon-terkerek">
						<span class="col terkini">13 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1509578/tukul-arwana-alami-pendarahan-otak-rizky-billar-dan-lesty-kejora-panjatkan-doa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/23/id_1053154/1053154_400.jpg" alt="Tukul Arwana Alami Pendarahan Otak, Rizky Billar dan Lesty Kejora Panjatkan Doa" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509578/tukul-arwana-alami-pendarahan-otak-rizky-billar-dan-lesty-kejora-panjatkan-doa">
												<h2 class="title terkini">Tukul Arwana Alami Pendarahan Otak, Rizky Billar dan Lesty Kejora Panjatkan Doa</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509578/tukul-arwana-alami-pendarahan-otak-rizky-billar-dan-lesty-kejora-panjatkan-doa">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1509534/pengalaman-angga-yunanda-dan-caitlin-halderman-jadi-detektif-di-film-the-watcher" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/23/id_1053121/1053121_400.jpg" alt="Pengalaman Angga Yunanda dan Caitlin Halderman Jadi Detektif di Film The Watcher" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509534/pengalaman-angga-yunanda-dan-caitlin-halderman-jadi-detektif-di-film-the-watcher">
												<h2 class="title terkini">Pengalaman Angga Yunanda dan Caitlin Halderman Jadi Detektif di Film The Watcher</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509534/pengalaman-angga-yunanda-dan-caitlin-halderman-jadi-detektif-di-film-the-watcher">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1509545/arief-muhammad-jatuh-cinta-pada-jung-ho-yeon-netizen-ingatkan-tipang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/23/id_1053139/1053139_400.jpg" alt="Arief Muhammad Jatuh Cinta pada Jung Ho Yeon, Netizen Ingatkan Tipang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509545/arief-muhammad-jatuh-cinta-pada-jung-ho-yeon-netizen-ingatkan-tipang">
												<h2 class="title terkini">Arief Muhammad Jatuh Cinta pada Jung Ho Yeon, Netizen Ingatkan Tipang</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509545/arief-muhammad-jatuh-cinta-pada-jung-ho-yeon-netizen-ingatkan-tipang">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1509530/sejarah-warkop-dki-yang-kerap-menyentil-penguasa-orde-baru" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/09/23/id_969002/969002_400.jpg" alt="Sejarah Warkop DKI yang Kerap Menyentil Penguasa Orde Baru" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509530/sejarah-warkop-dki-yang-kerap-menyentil-penguasa-orde-baru">
												<h2 class="title terkini">Sejarah Warkop DKI yang Kerap Menyentil Penguasa Orde Baru</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509530/sejarah-warkop-dki-yang-kerap-menyentil-penguasa-orde-baru">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1509525/netflix-hadirkan-dokumentasi-britney-spears-lawan-konservatori-ayahnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/15/id_1042873/1042873_400.jpg" alt="Netflix Hadirkan Dokumentasi Britney Spears Lawan Konservatori Ayahnya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509525/netflix-hadirkan-dokumentasi-britney-spears-lawan-konservatori-ayahnya">
												<h2 class="title terkini">Netflix Hadirkan Dokumentasi Britney Spears Lawan Konservatori Ayahnya</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509525/netflix-hadirkan-dokumentasi-britney-spears-lawan-konservatori-ayahnya">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1509479/ria-ricis-dan-teuku-ryan-gelar-lamaran-siang-ini-oki-setiana-dewi-minta-doa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/23/id_1053104/1053104_400.jpg" alt="Ria Ricis dan Teuku Ryan Gelar Lamaran Siang Ini, Oki Setiana Dewi Minta Doa" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509479/ria-ricis-dan-teuku-ryan-gelar-lamaran-siang-ini-oki-setiana-dewi-minta-doa">
												<h2 class="title terkini">Ria Ricis dan Teuku Ryan Gelar Lamaran Siang Ini, Oki Setiana Dewi Minta Doa</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509479/ria-ricis-dan-teuku-ryan-gelar-lamaran-siang-ini-oki-setiana-dewi-minta-doa">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1509474/dengar-kabar-tukul-arwana-alami-pendarahan-otak-netizen-kirim-doa-kesembuhan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2013/06/10/id_191869/191869_400.jpg" alt="Dengar Kabar Tukul Arwana Alami Pendarahan Otak, Netizen Kirim Doa Kesembuhan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509474/dengar-kabar-tukul-arwana-alami-pendarahan-otak-netizen-kirim-doa-kesembuhan">
												<h2 class="title terkini">Dengar Kabar Tukul Arwana Alami Pendarahan Otak, Netizen Kirim Doa Kesembuhan</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509474/dengar-kabar-tukul-arwana-alami-pendarahan-otak-netizen-kirim-doa-kesembuhan">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1509455/giring-dibully-randy-danistha-akui-tak-lagi-punya-nomor-kontaknya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2012/02/20/id_106859/106859_400.jpg" alt="Giring Dibully, Randy Danistha Akui Tak Lagi Punya Nomor Kontaknya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509455/giring-dibully-randy-danistha-akui-tak-lagi-punya-nomor-kontaknya">
												<h2 class="title terkini">Giring Dibully, Randy Danistha Akui Tak Lagi Punya Nomor Kontaknya</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509455/giring-dibully-randy-danistha-akui-tak-lagi-punya-nomor-kontaknya">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1509443/wajah-maudy-ayunda-terpampang-di-videotron-times-square-new-york" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052831/1052831_400.jpg" alt="Wajah Maudy Ayunda Terpampang di Videotron Times Square New York" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509443/wajah-maudy-ayunda-terpampang-di-videotron-times-square-new-york">
												<h2 class="title terkini">Wajah Maudy Ayunda Terpampang di Videotron Times Square New York</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1509443/wajah-maudy-ayunda-terpampang-di-videotron-times-square-new-york">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2812/kue-bulan-dalam-festival-tengah-musim-gugur-atau-mooncake-festival?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Kue Bulan dalam Festival Tengah Musim Gugur atau Mooncake Festival</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2020/10/01/id_970767/970767_720.jpg">
      </a>
      <p>
        Festival Tengah Musim Gugur disebut juga sebagai Festival Kue Bulan atau Mooncake Festival. Simak lima fakta unik tentang kue bulan...      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!-- 					 <section id="update" class="list list-type-1 tabloid-bintang" style="float: right; height: 250px;">
						 <iframe width="100%" height="100%" src="https://www.tabloidbintang.com/feeds/tempo/iframe/250?utm_source=Digital%20Marketing&utm_medium=Partnership&utm_campaign=Tempo"></iframe>
					 </section>
				  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://metro.tempo.co/read/1509437/surat-dispora-ke-anies-psi-awas-formula-e-bermasalah-jika-dipaksa-hingga-2024');
	// 			window.location = 'https://metro.tempo.co/read/1509437/surat-dispora-ke-anies-psi-awas-formula-e-bermasalah-jika-dipaksa-hingga-2024';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  seleb-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1509534",
										   "title" : "pengalaman-angga-yunanda-dan-caitlin-halderman-jadi-detektif-di-film-the-watcher"
									   },
									   {
										   "id"	:"1509545",
										   "title" : "arief-muhammad-jatuh-cinta-pada-jung-ho-yeon-netizen-ingatkan-tipang"
									   },
									   {
										   "id"	:"1509525",
										   "title" : "netflix-hadirkan-dokumentasi-britney-spears-lawan-konservatori-ayahnya"
									   },
									   {
										   "id"	:"1509479",
										   "title" : "ria-ricis-dan-teuku-ryan-gelar-lamaran-siang-ini-oki-setiana-dewi-minta-doa"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-09-23T10:02:46Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
	
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
