<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Laleilmanino Gandeng Banyak Musisi Ternama Meriahkan We The Fest 2022 - Seleb Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://seleb.tempo.co/read/1638304/laleilmanino-gandeng-banyak-musisi-ternama-meriahkan-we-the-fest-2022" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Laleilmanino berkolaborasi dengan Tiara Andini, Ziva Magnolya, Armand Maulana, OKAAY, JKT48 hingga Eva Celia di hari terakhir We The Fest 2022."/>
<meta name="keywords" content="Laleilmanino, We The Fest 2022, We The Fest, Tiara Andini, Eva Celia, JKT48, Ziva Magnolya, OKAAY, Diskoria, Armand Maulana"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel seleb -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1143814&width=650" />
<meta property="og:url" content="https://seleb.tempo.co/read/1638304/laleilmanino-gandeng-banyak-musisi-ternama-meriahkan-we-the-fest-2022" />
<meta property="og:title" content="Laleilmanino Gandeng Banyak Musisi Ternama Meriahkan We The Fest 2022" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Laleilmanino berkolaborasi dengan Tiara Andini, Ziva Magnolya, Armand Maulana, OKAAY, JKT48 hingga Eva Celia di hari terakhir We The Fest 2022." />


<link rel="canonical" href="https://seleb.tempo.co/read/1638304/laleilmanino-gandeng-banyak-musisi-ternama-meriahkan-we-the-fest-2022" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//seleb.tempo.co/amp/1638304/laleilmanino-gandeng-banyak-musisi-ternama-meriahkan-we-the-fest-2022">

<meta name="author" content="Marvela">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1638304">

<link rel="image_src" href="https://statik.tempo.co?id=1143814&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Tempo.co">
<!-- Item Category -->
<meta property="article:section" content="seleb"> <!-- Main category (Required) -->
<meta property="article:section2" content="musik"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-09-26T06:32:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Laleilmanino Gandeng Banyak Musisi Ternama Meriahkan We The Fest 2022">
<meta name="twitter:description" content="Laleilmanino berkolaborasi dengan Tiara Andini, Ziva Magnolya, Armand Maulana, OKAAY, JKT48 hingga Eva Celia di hari terakhir We The Fest 2022.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/09/26/id_1143814/1143814_720.jpg">

<meta name="date published" content="2022-09-26T06:32:00+07:00">

<meta name="date_published" content="2022-09-26T06:32:00+07:00">

<meta name="datepublished" content="2022-09-26T06:32:00+07:00">

<meta name="adx:sections" content="seleb" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Seleb"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Musik"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Seleb/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Seleb/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Laleilmanino, We The Fest 2022, We The Fest, Tiara Andini, Eva Celia, JKT48, Ziva Magnolya, OKAAY, Diskoria, Armand Maulana"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/bharada-e">Bharada E</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
                <li><a href="https://www.tempo.co/tag/kebocoran-data">Kebocoran Data</a></li>
                <li><a href="https://www.tempo.co/tag/ratu-elizabeth">Ratu Elizabeth</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//seleb.tempo.co" class="fade selected"><span itemprop="name">Seleb</span></a></li>
		<!-- <li><a href="//seleb.tempo.co" class="fade selected">Musik</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Laleilmanino Gandeng Banyak Musisi Ternama Meriahkan We The Fest 2022</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1451/tempo-co"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1451/tempo-co"><span itemprop="author">Tempo.co</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1550/marvela"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1550/marvela"><span itemprop="editor">Marvela</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Senin, 26 September 2022 06:32 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143814/1143814_720.jpg">
      <figcaption itemprop="caption">Trio Laleilmanino berkolaborasi dengan beberapa musisi saat tampil pada festival musik We The Fest di Kompleks Gelora Bung Karno, Senayan, Jakarta, Minggu, 25 September 2022. TEMPO/Marvela.</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Trio Laleilmanino berkolaborasi dengan beberapa musisi saat tampil pada festival musik We The Fest di Kompleks Gelora Bung Karno, Senayan, Jakarta, Minggu, 25 September 2022. TEMPO/Marvela.</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - <span>Trio <a href="https://www.tempo.co/tag/laleilmanino" target="_blank" rel="noopener">Laleilmanino</a> pertama kalinya manggung di hadapan penonton secara langsung di <a href="https://www.tempo.co/tag/we-the-fest-2022" target="_blank" rel="noopener">We The Fest 2022</a> hari ketiga, Minggu, 25 September 2022. Tidak hanya bertiga, Laleilmanino menggandeng banyak musisi ternama yang selama ini telah membawakan lagu-lagu ciptaan mereka, untuk bernyanyi bersama meriahkan hari terakhir We The Fest 2022.</span></p><p><span>"Kami ini bukan band. Kami sebenarnya biasanya menulis lagu, tapi tepuk tangan buat We The Fest yang kasih kita panggung di sini untuk akhirnya pertama kalinya sepanjang sejarah karier Laleilmanino dan kalian adalah orang-orang pertama yang nonton kami manggung," kata Nino.</span></p><p><span>Laleilmanino sendiri terdiri dari Anindyo Baskoro (Nino, vokalis RAN), serta Arya Aditya Ramadhya (Lale) dan Ilman Ibrahim (Ilman, gitaris dan keyboardist Maliq &amp; D&rsquo;Essentials).</span></p><p><span>Sebagai pembuka, Laleilmanino memanggil Reza Chandika dan Rendha Rais untuk membawakan lagu <em>Sampai Kapan</em>. Lagu pertama ini sangatlah ceria dan membangkitkan semangat penonton yang memenuhi area festival dan tribun panggung di Tennis Indoor Stadium Senayan.</span></p><p><span>Musisi berikutnya adalah <a href="https://www.tempo.co/tag/tiara-andini" target="_blank" rel="noopener">Tiara Andini</a> dan <a href="https://www.tempo.co/tag/ziva-magnolya" target="_blank" rel="noopener">Ziva Magnolya</a>. Mereka menyanyikan beberapa lagu seperti <em>Gemintang Hatiku, Rayu, Pelangi</em>, dan <em>Siapkah Kau 'Tuk Jatuh Cinta Lagi</em>.</span></p><p><span>Selain dua penyanyi perempuan muda tersebut, Laleilmanino juga berkolaborasi dengan penyanyi yang cukup senior di dunia musik Tanah Air dan dikenal sebagai vokali salah satu grup band dengan suara yang khas. "Yang satu ini spesial, musisi senior pertama yang menurut saya lagunya diciptakan oleh Laleilmanino. Kalian sudah pasti kenal, bapak dan ibu kalian juga kenal sama dia, atau mungkin kakek dan nenek kalian juga kenal sama dia," kata Nino yang kemudian memanggil <a href="https://www.tempo.co/tag/armand-maulana" target="_blank" rel="noopener">Armand Maulana</a> dan membawakan lagu <em>Hanya Engkau yang Bisa</em> dan <em>Tunggu Apa Lagi.</em></span></p><p><span>Kehadiran duo <a href="https://www.tempo.co/tag/okaay" target="_blank" rel="noopener">OKAAY</a> yang terdiri dari Niko Al Hakim atau Okin dan Kaay juga semakin membuat suasana meriah. Lagu andalan mereka berjudul <em>Peneman Malam Sepi</em> yang dibuat oleh Laleilmanino, juga menjadi salah satu lagu yang paling ditunggu penonton.</span></p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p><span>Penampilan Laleilmanino semakin menarik dengan kehadiran tujuh member <a href="https://www.tempo.co/tag/jkt48" target="_blank" rel="noopener">JKT48</a> yang menyanyikan lagu <em>Rapsodi</em>. Di tengah-tengah bernyanyi, Nino kemudian memanggil tamu spesial yaitu komedian Dustin Tiffani untuk bergabung dengan JKT48. Dustin diminta untuk menyanyikan bagian reff lagu sendirian dan membuat penonton sangat terhibur. Kemunculan Dustin yang mengaku sebagai Wota atau penggemar JKT48, sukses membuat penonton tertawa dengan tingkahnya.</span></p><p><span>Tidak lengkap jika penampilan perdana Laleilmanino di atas panggung ini tanpa membawakan lagu <em>C.H.R.I.S.Y.E</em> yang dinyanyikan bersama <a href="https://www.tempo.co/tag/eva-celia" target="_blank" rel="noopener">Eva Celia</a> dan duo komposer <a href="https://www.tempo.co/tag/diskoria" target="_blank" rel="noopener">Diskoria</a>. "Tidak terasa tahun 2020 kami menyentuh karya ke-100 dan karya ke-100 kali ini dirayakan oleh semua orang Indonesia karena kalau lagu ini diputar kami jamin kalian enggak akan diam, kalian pasti gerak, joget, dan nyanyi bareng," kata Nino. "Ini baru pertama kali kami tampil bareng-bareng secara live, belum pernah sebelumnya."</span></p><p><span>Seperti yang dikatakan Nino, seluruh penonton yang berada di dalam ruangan bernyanyi dan berjoget bersama saat lagu <em>C.H.R.I.S.Y.E </em>dibawakan. Penampilan <a href="https://seleb.tempo.co/read/1619697/c-h-r-i-s-y-e-dari-eva-celia-memuat-potongan-judul-dan-lagu-chrisye-begini-liriknya" target="_blank" rel="noopener">Laleilmanino</a> selama sekitar satu jam itu menjadi sempurna ketika semua musisi yang sebelumnya tampil naik ke atas panggung dan menari bersama hingga lagu terakhir tersebut selesai.</span></p><p><strong>Baca juga: <a href="https://seleb.tempo.co/amp/1638094/tulus-ungkap-betapa-spesial-penampilannya-di-we-the-fest-2022" target="_blank" rel="noopener">Tulus Ungkap Betapa Spesial Penampilannya di We The Fest 2022</a></strong></p><p><em>Ikuti berita terkini dari Tempo.co di Google News, klik<span>&nbsp;</span><a href="https://news.google.com/publications/CAAqBwgKMPmU3Qow-KHQAQ" target="_blank" rel="noopener">di sini</a>.</em></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/laleilmanino" itemprop="keywords">Laleilmanino</a><a href ="https://www.tempo.co/tag/we-the-fest-2022" itemprop="keywords">We The Fest 2022</a><a href ="https://www.tempo.co/tag/we-the-fest" itemprop="keywords">We The Fest</a><a href ="https://www.tempo.co/tag/tiara-andini" itemprop="keywords">Tiara Andini</a><a href ="https://www.tempo.co/tag/eva-celia" itemprop="keywords">Eva Celia</a><a href ="https://www.tempo.co/tag/jkt48" itemprop="keywords">JKT48</a><a href ="https://www.tempo.co/tag/ziva-magnolya" itemprop="keywords">Ziva Magnolya</a><a href ="https://www.tempo.co/tag/okaay" itemprop="keywords">OKAAY</a><a href ="https://www.tempo.co/tag/diskoria" itemprop="keywords">Diskoria</a><a href ="https://www.tempo.co/tag/armand-maulana" itemprop="keywords">Armand Maulana</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638220/10-rekomendasi-drama-china-terbaru-dan-terbaik-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143723/1143723_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1638220/10-rekomendasi-drama-china-terbaru-dan-terbaik-2022">10 Rekomendasi Drama China Terbaru dan Terbaik 2022</a></h4>
    <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638217/15-film-hacker-terbaik-sepanjang-masa-ada-yang-diambil-dari-kasih-nyata">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/09/27/id_542558/542558_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1638217/15-film-hacker-terbaik-sepanjang-masa-ada-yang-diambil-dari-kasih-nyata">15 Film Hacker Terbaik Sepanjang Masa, Ada yang Diambil dari Kasih Nyata!</a></h4>
    <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638163/hellbound-season-2-akan-dihadirkan-dengan-eksplorasi-topik-yang-lebih-mendalam">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/11/11/id_1065628/1065628_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1638163/hellbound-season-2-akan-dihadirkan-dengan-eksplorasi-topik-yang-lebih-mendalam">Hellbound Season 2 akan Dihadirkan dengan Eksplorasi Topik yang Lebih Mendalam</a></h4>
    <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638127/cl-guncang-panggung-we-the-fest-2022-hari-kedua">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143652/1143652_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1638127/cl-guncang-panggung-we-the-fest-2022-hari-kedua">CL Guncang Panggung We The Fest 2022 Hari Kedua</a></h4>
    <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638104/nostalgia-bareng-noah-di-we-the-fest-2022-ariel-luar-biasa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143634/1143634_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1638104/nostalgia-bareng-noah-di-we-the-fest-2022-ariel-luar-biasa">Nostalgia Bareng Noah di We The Fest 2022, Ariel: Luar Biasa</a></h4>
    <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638094/tulus-ungkap-betapa-spesial-penampilannya-di-we-the-fest-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143633/1143633_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1638094/tulus-ungkap-betapa-spesial-penampilannya-di-we-the-fest-2022">Tulus Ungkap Betapa Spesial Penampilannya di We The Fest 2022</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638044/presiden-jokowi-unggah-sketsa-hari-tani-nasional-netizen-gagal-fokus-ke-gambar-intan-lembata">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143562/1143562_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1638044/presiden-jokowi-unggah-sketsa-hari-tani-nasional-netizen-gagal-fokus-ke-gambar-intan-lembata">Presiden Jokowi Unggah Sketsa Hari Tani Nasional, Netizen Gagal Fokus ke Gambar Intan Lembata</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638004/ramai-dikabarkan-bermain-hati-video-lama-reza-arap-memaksa-wendy-walters-menurut-kembali-viral">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/07/28/id_955787/955787_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1638004/ramai-dikabarkan-bermain-hati-video-lama-reza-arap-memaksa-wendy-walters-menurut-kembali-viral">Ramai Dikabarkan Bermain Hati, Video Lama Reza Arap Memaksa Wendy Walters Menurut Kembali Viral</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1637989/mau-menikah-tiga-bulan-lagi-kaesang-persiapan-gendong-bayi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143531/1143531_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1637989/mau-menikah-tiga-bulan-lagi-kaesang-persiapan-gendong-bayi">Mau Menikah Tiga Bulan Lagi, Kaesang Persiapan Gendong Bayi</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1637974/felicya-angelista-dan-scarlett-muncul-di-weverse-army-duga-akan-kolaborasi-dengan-bts">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/05/31/id_1113976/1113976_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1637974/felicya-angelista-dan-scarlett-muncul-di-weverse-army-duga-akan-kolaborasi-dengan-bts">Felicya Angelista dan Scarlett Muncul di Weverse, ARMY Duga akan Kolaborasi dengan BTS</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Dewa 19 feat Ello Ajak Penonton Joget hingga Galau Bareng di We The Fest 2022</h1>
<h4 class="date margin-bottom-sm">3 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143783/1143783_720.jpg"></figure>
<figcaption>Dewa 19 feat Ello Ajak Penonton Joget hingga Galau Bareng di We The Fest 2022</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Dewa 19 feat Ello tetap ingin tampil maksimal membawakan lagu lama dan baru di hari ketiga We The Fest 2022 meski dalam waktu yang singkat.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1638300/dewa-19-feat-ello-ajak-penonton-joget-hingga-galau-bareng-di-we-the-fest-2022';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Hindia Kembali di Panggung We The Fest 2022, Bawakan Lagu yang Gambarkan Jatuh Bangun Kariernya</h1>
<h4 class="date margin-bottom-sm">17 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/07/02/id_1032170/1032170_720.jpg"></figure>
<figcaption>Hindia Kembali di Panggung We The Fest 2022, Bawakan Lagu yang Gambarkan Jatuh Bangun Kariernya</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Hindia membawakan lagu-lagu dalam album pertamanya yang dirilis pada 2019 yaitu Menari dengan Bayangan, yang menggambarkan jatuh bangun hidupnya. </p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1638180/hindia-kembali-di-panggung-we-the-fest-2022-bawakan-lagu-yang-gambarkan-jatuh-bangun-kariernya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">CL Guncang Panggung We The Fest 2022 Hari Kedua</h1>
<h4 class="date margin-bottom-sm">22 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143815/1143815_720.jpg"></figure>
<figcaption>CL Guncang Panggung We The Fest 2022 Hari Kedua</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>CL sangat bersemangat tampil di panggung utama We The Fest 2022 hari kedua dengan membawakan lagu-lagu andalannya yang membuat penonton histeris.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1638127/cl-guncang-panggung-we-the-fest-2022-hari-kedua';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Nostalgia Bareng Noah di We The Fest 2022, Ariel: Luar Biasa</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143634/1143634_720.jpg"></figure>
<figcaption>Nostalgia Bareng Noah di We The Fest 2022, Ariel: Luar Biasa</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Noah membawakan lagu-lagu lama di We The Fest 2022 dan mengajak penonton bernyanyi bersama sekaligus membuat Ariel kagum.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1638104/nostalgia-bareng-noah-di-we-the-fest-2022-ariel-luar-biasa';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Tulus Ungkap Betapa Spesial Penampilannya di We The Fest 2022</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143633/1143633_720.jpg"></figure>
<figcaption>Tulus Ungkap Betapa Spesial Penampilannya di We The Fest 2022</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Panggung We The Fest 2022 hari kedua sangatlah spesial bagi Tulus karena disaksikan oleh orang terdekat yang akan pergi.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1638094/tulus-ungkap-betapa-spesial-penampilannya-di-we-the-fest-2022';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Afgan Beri Apresiasi untuk Musisi Lokal di We The Fest 2022</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143483/1143483_720.jpg"></figure>
<figcaption>Afgan Beri Apresiasi untuk Musisi Lokal di We The Fest 2022</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Afgan membuka panggung We The Fest 2022 hari pertama dengan penuh semangat meski sempat hujan deras.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1637874/afgan-beri-apresiasi-untuk-musisi-lokal-di-we-the-fest-2022';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Mimpi Lyodra Akhirnya Terwujud di Panggung We The Fest 2022</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143360/1143360_720.jpg"></figure>
<figcaption>Mimpi Lyodra Akhirnya Terwujud di Panggung We The Fest 2022</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Lyodra mengajak penonton We The Fest 2022 untuk bersenang-senang hingga bergalau bersama yang diakhiri dengan lagu Sang Dewi.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1637849/mimpi-lyodra-akhirnya-terwujud-di-panggung-we-the-fest-2022';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Jackson Wang Perdana Manggung di We The Fest 2022: Malam yang Panas dan Gila</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143358/1143358_720.jpg"></figure>
<figcaption>Jackson Wang Perdana Manggung di We The Fest 2022: Malam yang Panas dan Gila</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Jackson Wang pertama kali tampil di Indonesia sebagai artis solo dan mengaku ingin tinggal lebih lama untuk jalan-jalan serta mencicipi makanan lokal.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1637774/jackson-wang-perdana-manggung-di-we-the-fest-2022-malam-yang-panas-dan-gila';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Viral, Reza Arap Diduga Kejar Cinta Lain, Wendy Walters Singgung Jadi Istri Baik</h1>
<h4 class="date margin-bottom-sm">5 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/01/02/id_991577/991577_720.jpg"></figure>
<figcaption>Viral, Reza Arap Diduga Kejar Cinta Lain, Wendy Walters Singgung Jadi Istri Baik</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Reza Arap diduga memiliki hubungan spesial dengan Rossa, Wendy Walters bicara soal berusaha menjadi istri yang baik.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1636401/viral-reza-arap-diduga-kejar-cinta-lain-wendy-walters-singgung-jadi-istri-baik';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">We The Fest Umumkan Full Lineupnya</h1>
<h4 class="date margin-bottom-sm">9 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/15/id_1141210/1141210_720.jpg"></figure>
<figcaption>We The Fest Umumkan Full Lineupnya</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ismaya Live  mengumumkan rangkaian lineup baru yang masuk ke dalam deretan pengisi acara We The Fest 2022 .</p>

</div><br>
<button onclick="window.location.href='https://event.tempo.co/read/1634721/we-the-fest-umumkan-full-lineupnya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Seleb</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638170/jailangkung-sandekala-ditonton-325-ribu-orang-dapat-tambahan-jam-tayang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/16/id_1133289/1133289_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638170/jailangkung-sandekala-ditonton-325-ribu-orang-dapat-tambahan-jam-tayang">Jailangkung: Sandekala Ditonton 325 Ribu Orang, Dapat Tambahan Jam Tayang</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638217/15-film-hacker-terbaik-sepanjang-masa-ada-yang-diambil-dari-kasih-nyata">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143720/1143720_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638217/15-film-hacker-terbaik-sepanjang-masa-ada-yang-diambil-dari-kasih-nyata">15 Film Hacker Terbaik Sepanjang Masa, Ada yang Diambil dari Kasih Nyata!</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638116/mau-seram-di-akhir-pekan-berikut-daftar-film-horor-tanah-air-bertema-jailangkung">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/12/21/id_671242/671242_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638116/mau-seram-di-akhir-pekan-berikut-daftar-film-horor-tanah-air-bertema-jailangkung">Mau Seram di Akhir Pekan? Berikut Daftar Film Horor Tanah Air Bertema Jailangkung</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638245/mengenang-christopher-reeve-pemeran-pertama-superman">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/09/06/id_731841/731841_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638245/mengenang-christopher-reeve-pemeran-pertama-superman">Mengenang Christopher Reeve, Pemeran Pertama Superman</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638220/10-rekomendasi-drama-china-terbaru-dan-terbaik-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143723/1143723_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638220/10-rekomendasi-drama-china-terbaru-dan-terbaik-2022">10 Rekomendasi Drama China Terbaru dan Terbaik 2022</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638304/laleilmanino-gandeng-banyak-musisi-ternama-meriahkan-we-the-fest-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143815/1143815_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638304/laleilmanino-gandeng-banyak-musisi-ternama-meriahkan-we-the-fest-2022"></a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638163/hellbound-season-2-akan-dihadirkan-dengan-eksplorasi-topik-yang-lebih-mendalam">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/11/11/id_1065628/1065628_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638163/hellbound-season-2-akan-dihadirkan-dengan-eksplorasi-topik-yang-lebih-mendalam">Hellbound Season 2 akan Dihadirkan dengan Eksplorasi Topik yang Lebih Mendalam</a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638178/nasida-ria-grup-kasidah-paling-ditunggu-generasi-z-di-hari-kedua-pestapora">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/04/30/id_838356/838356_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638178/nasida-ria-grup-kasidah-paling-ditunggu-generasi-z-di-hari-kedua-pestapora">Nasida Ria, Grup Kasidah Paling Ditunggu Generasi Z di Hari Kedua Pestapora</a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638180/hindia-kembali-di-panggung-we-the-fest-2022-bawakan-lagu-yang-gambarkan-jatuh-bangun-kariernya">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/07/02/id_1032170/1032170_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638180/hindia-kembali-di-panggung-we-the-fest-2022-bawakan-lagu-yang-gambarkan-jatuh-bangun-kariernya">Hindia Kembali di Panggung We The Fest 2022, Bawakan Lagu yang Gambarkan Jatuh Bangun Kariernya</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638166/sudah-tayang-keluarga-cemara-the-series-penuh-pesan-moral-setiap-episodenya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/01/id_1137567/1137567_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638166/sudah-tayang-keluarga-cemara-the-series-penuh-pesan-moral-setiap-episodenya">Sudah Tayang, Keluarga Cemara The Series Penuh Pesan Moral Setiap Episodenya</a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Seleb  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638304/laleilmanino-gandeng-banyak-musisi-ternama-meriahkan-we-the-fest-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143814/1143814_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638304/laleilmanino-gandeng-banyak-musisi-ternama-meriahkan-we-the-fest-2022">Laleilmanino Gandeng Banyak Musisi Ternama Meriahkan We The Fest 2022</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638300/dewa-19-feat-ello-ajak-penonton-joget-hingga-galau-bareng-di-we-the-fest-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143783/1143783_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638300/dewa-19-feat-ello-ajak-penonton-joget-hingga-galau-bareng-di-we-the-fest-2022">Dewa 19 feat Ello Ajak Penonton Joget hingga Galau Bareng di We The Fest 2022</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638245/mengenang-christopher-reeve-pemeran-pertama-superman">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/09/06/id_731841/731841_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638245/mengenang-christopher-reeve-pemeran-pertama-superman">Mengenang Christopher Reeve, Pemeran Pertama Superman</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638220/10-rekomendasi-drama-china-terbaru-dan-terbaik-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143723/1143723_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638220/10-rekomendasi-drama-china-terbaru-dan-terbaik-2022">10 Rekomendasi Drama China Terbaru dan Terbaik 2022</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638217/15-film-hacker-terbaik-sepanjang-masa-ada-yang-diambil-dari-kasih-nyata">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143720/1143720_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638217/15-film-hacker-terbaik-sepanjang-masa-ada-yang-diambil-dari-kasih-nyata">15 Film Hacker Terbaik Sepanjang Masa, Ada yang Diambil dari Kasih Nyata!</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638180/hindia-kembali-di-panggung-we-the-fest-2022-bawakan-lagu-yang-gambarkan-jatuh-bangun-kariernya">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/07/02/id_1032170/1032170_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638180/hindia-kembali-di-panggung-we-the-fest-2022-bawakan-lagu-yang-gambarkan-jatuh-bangun-kariernya">Hindia Kembali di Panggung We The Fest 2022, Bawakan Lagu yang Gambarkan Jatuh Bangun Kariernya</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638170/jailangkung-sandekala-ditonton-325-ribu-orang-dapat-tambahan-jam-tayang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/16/id_1133289/1133289_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638170/jailangkung-sandekala-ditonton-325-ribu-orang-dapat-tambahan-jam-tayang">Jailangkung: Sandekala Ditonton 325 Ribu Orang, Dapat Tambahan Jam Tayang</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638178/nasida-ria-grup-kasidah-paling-ditunggu-generasi-z-di-hari-kedua-pestapora">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/04/30/id_838356/838356_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638178/nasida-ria-grup-kasidah-paling-ditunggu-generasi-z-di-hari-kedua-pestapora">Nasida Ria, Grup Kasidah Paling Ditunggu Generasi Z di Hari Kedua Pestapora</a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638166/sudah-tayang-keluarga-cemara-the-series-penuh-pesan-moral-setiap-episodenya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/01/id_1137567/1137567_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638166/sudah-tayang-keluarga-cemara-the-series-penuh-pesan-moral-setiap-episodenya">Sudah Tayang, Keluarga Cemara The Series Penuh Pesan Moral Setiap Episodenya</a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1638163/hellbound-season-2-akan-dihadirkan-dengan-eksplorasi-topik-yang-lebih-mendalam">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/11/11/id_1065628/1065628_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1638163/hellbound-season-2-akan-dihadirkan-dengan-eksplorasi-topik-yang-lebih-mendalam">Hellbound Season 2 akan Dihadirkan dengan Eksplorasi Topik yang Lebih Mendalam</a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
