<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Oki Setiana Dewi Minta Maaf: Saya Sangat Menolak KDRT - Seleb Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1085335&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1085335&width=650" />
    <meta property="og:url" content="https://seleb.tempo.co/read/1557227/oki-setiana-dewi-minta-maaf-saya-sangat-menolak-kdrt" />
  <meta property="og:title" content="Oki Setiana Dewi Minta Maaf: Saya Sangat Menolak KDRT" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Oki Setiana Dewi meminta maaf terkait video ceramahnya soal menjaga aib pasangan dan menegaskan kalau ia sangat menolak KDRT." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://seleb.tempo.co/read/1557227/oki-setiana-dewi-minta-maaf-saya-sangat-menolak-kdrt" />
        <link rel="canonical" href="https://seleb.tempo.co/read/1557227/oki-setiana-dewi-minta-maaf-saya-sangat-menolak-kdrt" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://seleb.tempo.co/amp/1557227/oki-setiana-dewi-minta-maaf-saya-sangat-menolak-kdrt">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Oki Setiana Dewi meminta maaf terkait video ceramahnya soal menjaga aib pasangan dan menegaskan kalau ia sangat menolak KDRT."/>
    <meta name="keywords" content="Oki Setiana Dewi, Ria Ricis, Ori Vitrio Abdullah, KDRT, Video Viral"/>
            <meta name="author" content="Marvela">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1557227">

		<link rel="image_src" href="https://statik.tempo.co?id=1085335&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="seleb"> <!-- Main category (Required) -->
    <meta property="article:section2" content="selebritas"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-02-04T09:59:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Oki Setiana Dewi Minta Maaf: Saya Sangat Menolak KDRT">
		<meta name="twitter:description" content="Oki Setiana Dewi meminta maaf terkait video ceramahnya soal menjaga aib pasangan dan menegaskan kalau ia sangat menolak KDRT.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1085335&width=650">

				<meta name="adx:sections" content="seleb" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://seleb.tempo.co/read/1557227/oki-setiana-dewi-minta-maaf-saya-sangat-menolak-kdrt"
    },
    "headline": "Oki Setiana Dewi Minta Maaf: Saya Sangat Menolak KDRT",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Marvela"
    },
    "keywords": "Oki Setiana Dewi, Ria Ricis, Ori Vitrio Abdullah, KDRT, Video Viral",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1085335&width=650",
          "caption": "Oki Setiana Dewi mengunggah video ceramahnya di akun TikToknya, Rabu, 2 Februari 2022. Foto: TikTok Oki Setiana Dewi"
    },
    "description": "Oki Setiana Dewi meminta maaf terkait video ceramahnya soal menjaga aib pasangan dan menegaskan kalau ia sangat menolak KDRT.",
        "articleBody": "TEMPO.CO, Jakarta - Oki Setiana Dewi, artis yang kini menjadi pendakwah meminta maaf terkait video ceramahnya soal Kekerasan Dalam Rumah Tangga atau KDRT adalah aib yang harus dijaga. Dua hari setelah viral, Oki akhirnya buka suara dan mengklarifikasi video ceramah yang diunggahnya sendiri di akun TikTok pribadinya itu.\"Assalamu’alaikum sahabat semua, kemarin saya mendapatkan pesan dari beberapa teman mengenai potongan ceramah saya 2 atau 3 tahun lalu. Di atas inilah videonya versi lebih panjang,\" tulis Oki di Instagram pada Jumat, 4 Februari 2022.Sejak kemarin, kakak kandung dari YouTuber Ria Ricis ini mendapatkan banyak teguran dari sejumlah tokoh dan masyarakat karena dalam ceramahnya karena ia seperti menganggap kekerasan yang dilakukan suami adalah aib dan harus dijaga sebagai ketaatan seorang istri. Oki dianggap menormalisasi KDRT sebagai aib dan tidak boleh diceritakan.Oki akhirnya meminta maaf dan membantah dinilai menormalisasi KDRT. Oki menegaskan kalau dirinya sangat menolak KDRT. \"Terimakasih atas perhatian dan kasih sayangnya. Tentu saya sangat menolak kekerasan dalam rumah tangga. Mohon maaf lahir batin atas kesalahan dalam menyampaikan dan semoga Allah mengampuni saya dalam setiap kesalahan-kesalahan saya,\" tulisnya.Kejadian ini menjadi pembelajaran bagi Oki untuk ke depannya. Istri Ori Vitrio ini mengatakan akan terus belajar dan memperbaiki diri khususnya dalam menyampaikan sesuatu di hadapan banyak orang. \"Mohon doa agar Allah membimbing setiap ucap hingga kedepannya mendatangkan maslahat. InsyaAllah saya akan terus belajar, memperbaiki diri dan menyampaikan dengan lebih baik ke depannya. Mohon bimbingan juga dari sahabat-sahabat semua,\" tulisnya.Oki sudah menghapus video ceramahnya yang viral itu dari TikTok, kemarin. Dalam video tersebut, Oki mengaku ceramahnya merupakan kisah nyata pasangan suami istri dari Jeddah, Arab Saudi dan menilai perempuan adalah orang yang kerap melebih-lebihkan cerita.\"Padahal bisa loh istrinya ngadu sama orang tuanya itu, 'Aku baru dipukul, ada KDRT, kekerasan dalam rumah tangga, suamiku itu,' kan kalau perempuan kadang-kadang suka lebay ceritanya, enggak sesuai kenyataan, dilebih-lebihkan ceritanya. Orang kalau lagi marah, lagi sakit hati kan sukanya ceritanya dilebih-lebihkan,\" katanya dalam ceramah itu.\"Tapi sang istri malah bilang, 'Aku nangis karena rindu sama Bapak sama Ibu.' Suaminya luluh hatinya, 'Istriku itu masyaallah, menyimpan aibku sendiri, masyaallah, makin sayang kepada istrinya,\" kata Oki. \"Jadi enggak perlulah membuat cerita sekiranya menjelek-jelekkan pasangan kita sendiri.\"Video itu kemudian viral di media sosial dan menjadi trending topic. Oki Setiana Dewi mendapat kecaman dari masyarakat dan Nadirsyah Hosen, tokoh muda NU dan pengajar di Monash University juga ikut memberikan komentar tajam di Twitter. \"Kasih tahu sama sang ustadzah, kalau suami mukul istri itu sebenarnya bukan aib yang harus ditutupi oleh istri. Itu KDRT. Harus lapor polisi. Cerita-cerita begini justru membuat istri dipaksa menerima kelakuan suaminya yang brengsek atas nama jaga aib suami. Istrimu bukan sansak tinju woy!\" cuitnya.Baca juga: Oki Setiana Dewi Hapus Video TikTok Ceramah KDRT itu Aib yang Harus DijagaSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik https://t.me/tempodotcoupdate untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu. ",
    "datePublished": "2022-02-04T09:59:00+07:00",
        "dateModified": "2022-02-04T09:59:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Seleb"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Selebritas"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_seleb_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 4 Februari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1557013/bintang-emon-pamer-foto-berdua-sang-kekasih-terima-lamarannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085508/1085508_400.jpg" alt="Bintang Emon Pamer Foto Berdua, Sang Kekasih Terima Lamarannya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1557013/bintang-emon-pamer-foto-berdua-sang-kekasih-terima-lamarannya">
                <h2 class="title">Bintang Emon Pamer Foto Berdua, Sang Kekasih Terima Lamarannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1556973/yg-entertainment-umumkan-10-artisnya-telah-sembuh-dari-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/07/id_912912/912912_400.jpg" alt="YG Entertainment Umumkan 10 Artisnya Telah Sembuh dari Covid-19" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1556973/yg-entertainment-umumkan-10-artisnya-telah-sembuh-dari-covid-19">
                <h2 class="title">YG Entertainment Umumkan 10 Artisnya Telah Sembuh dari Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1557149/belum-sehari-diputar-kukira-kau-rumah-sudah-ditonton-30-ribu-orang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085629/1085629_400.jpg" alt="Belum Sehari Diputar, Kukira Kau Rumah Sudah Ditonton 30 Ribu Orang" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1557149/belum-sehari-diputar-kukira-kau-rumah-sudah-ditonton-30-ribu-orang">
                <h2 class="title">Belum Sehari Diputar, Kukira Kau Rumah Sudah Ditonton 30 Ribu Orang</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1557093/gejala-omicron-pada-yang-sudah-divaksin-dan-belum" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/28/id_1084246/1084246_400.jpg" alt="Gejala Omicron pada yang Sudah Divaksin dan Belum" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1557093/gejala-omicron-pada-yang-sudah-divaksin-dan-belum">
                <h2 class="title">Gejala Omicron pada yang Sudah Divaksin dan Belum</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1556969/hindari-jenis-pasangan-seperti-ini-tak-layak-dipertahankan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/12/28/id_567898/567898_400.jpg" alt="Hindari Jenis Pasangan seperti Ini, Tak Layak Dipertahankan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1556969/hindari-jenis-pasangan-seperti-ini-tak-layak-dipertahankan">
                <h2 class="title">Hindari Jenis Pasangan seperti Ini, Tak Layak Dipertahankan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1557062/4-makanan-yang-mengandung-pati-resisten-tinggi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/26/id_1061293/1061293_400.jpg" alt="4 Makanan yang Mengandung Pati Resisten Tinggi" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1557062/4-makanan-yang-mengandung-pati-resisten-tinggi">
                <h2 class="title">4 Makanan yang Mengandung Pati Resisten Tinggi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1556889/stasiun-cikarang-kini-layani-penumpang-kereta-api-jarak-jauh" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/20/id_1059926/1059926_400.jpg" alt="Stasiun Cikarang Kini Layani Penumpang Kereta Api Jarak Jauh" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1556889/stasiun-cikarang-kini-layani-penumpang-kereta-api-jarak-jauh">
                <h2 class="title">Stasiun Cikarang Kini Layani Penumpang Kereta Api Jarak Jauh</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1557047/bandara-adisutjipto-yogyakarta-tetap-eksis-aktifkan-terminal-a-yang-lebih-luas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085553/1085553_400.jpg" alt="Bandara Adisutjipto Yogyakarta Tetap Eksis, Aktifkan Terminal A yang Lebih Luas" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1557047/bandara-adisutjipto-yogyakarta-tetap-eksis-aktifkan-terminal-a-yang-lebih-luas">
                <h2 class="title">Bandara Adisutjipto Yogyakarta Tetap Eksis, Aktifkan Terminal A yang Lebih Luas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1556952/menjelang-motogp-mandalika-okupansi-kamar-hotel-di-ntb-baru-54-persen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/15/id_1081179/1081179_400.jpg" alt="Menjelang MotoGP Mandalika, Okupansi Kamar Hotel di NTB Baru 54 Persen" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1556952/menjelang-motogp-mandalika-okupansi-kamar-hotel-di-ntb-baru-54-persen">
                <h2 class="title">Menjelang MotoGP Mandalika, Okupansi Kamar Hotel di NTB Baru 54 Persen</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1555618/3-jenis-ablasio-retina-yang-berisiko-memicu-kehilangan-penglihatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/10/12/id_740516/740516_400.jpg" alt="3 Jenis Ablasio Retina yang Berisiko Memicu Kehilangan Penglihatan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1555618/3-jenis-ablasio-retina-yang-berisiko-memicu-kehilangan-penglihatan">
                <h2 class="title">3 Jenis Ablasio Retina yang Berisiko Memicu Kehilangan Penglihatan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2919/ahok-dalam-empat-nama-kandidat-kepala-otorita-ibu-kota-negara-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/21/id_1082513/1082513_400.jpg" alt="Ahok dalam Empat Nama Kandidat Kepala Otorita Ibu Kota Negara Baru" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2919/ahok-dalam-empat-nama-kandidat-kepala-otorita-ibu-kota-negara-baru">
                <h2 class="title">Ahok dalam Empat Nama Kandidat Kepala Otorita Ibu Kota Negara Baru</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2920/dki-micro-lockdown-5-kecamatan-akibat-omicron" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/22/id_1082735/1082735_400.jpg" alt="DKI Micro-Lockdown 5 Kecamatan akibat Omicron" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2920/dki-micro-lockdown-5-kecamatan-akibat-omicron">
                <h2 class="title">DKI Micro-Lockdown 5 Kecamatan akibat Omicron</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2921/ptm-100-persen-dki-tetap-berjalan-meski-didesak-banyak-pihak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/24/id_1083196/1083196_400.jpg" alt="PTM 100 persen DKI Tetap Berjalan Meski Didesak Banyak Pihak" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2921/ptm-100-persen-dki-tetap-berjalan-meski-didesak-banyak-pihak">
                <h2 class="title">PTM 100 persen DKI Tetap Berjalan Meski Didesak Banyak Pihak</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1337/survei-tempo-data-science-perempuan-lebih-patuh-prokes-dibanding-laki-laki" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085527/1085527_400.jpg" alt="Survei Tempo Data Science: Perempuan Lebih Patuh Prokes Dibanding Laki-laki " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1337/survei-tempo-data-science-perempuan-lebih-patuh-prokes-dibanding-laki-laki">
                <h2 class="title">Survei Tempo Data Science: Perempuan Lebih Patuh Prokes Dibanding Laki-laki </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1336/jumlah-kematian-pasien-covid-19-pada-januari-2022-dalam-tren-menurun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085316/1085316_400.jpg" alt="Jumlah Kematian Pasien Covid-19 pada Januari 2022 dalam Tren Menurun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1336/jumlah-kematian-pasien-covid-19-pada-januari-2022-dalam-tren-menurun">
                <h2 class="title">Jumlah Kematian Pasien Covid-19 pada Januari 2022 dalam Tren Menurun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1335/akumulasi-kasus-covid-19-januari-2022-alami-kenaikan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/01/id_1085065/1085065_400.jpg" alt="Akumulasi Kasus Covid-19 Januari 2022 Alami Kenaikan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1335/akumulasi-kasus-covid-19-januari-2022-alami-kenaikan">
                <h2 class="title">Akumulasi Kasus Covid-19 Januari 2022 Alami Kenaikan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006138/produk-pembiayaan-logam-mulia-amitra" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/11/id_1080010/1080010_400.jpg" alt="Produk Pembiayaan Logam Mulia AMITRA " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006138/produk-pembiayaan-logam-mulia-amitra">
                <h2 class="title">Produk Pembiayaan Logam Mulia AMITRA </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006139/ptpn-optimalkan-terminal-multipurpose-kuala-tanjung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/12/id_1080286/1080286_400.jpg" alt="PTPN Optimalkan Terminal Multipurpose Kuala Tanjung " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006139/ptpn-optimalkan-terminal-multipurpose-kuala-tanjung">
                <h2 class="title">PTPN Optimalkan Terminal Multipurpose Kuala Tanjung </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006136/outlook-bisnis-logistik-di2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/11/id_1080054/1080054_400.jpg" alt="Outlook Bisnis Logistik di  2022" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006136/outlook-bisnis-logistik-di2022">
                <h2 class="title">Outlook Bisnis Logistik di  2022</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1609/sesat-bi-keluarkan-koin-baru-pecahan-rp-100-ribu-terbitan-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/04/id_1078492/1078492_400.jpg" alt="Sesat, BI Keluarkan Koin Baru Pecahan Rp 100 ribu Terbitan 2021" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1609/sesat-bi-keluarkan-koin-baru-pecahan-rp-100-ribu-terbitan-2021">
                <h2 class="title">Sesat, BI Keluarkan Koin Baru Pecahan Rp 100 ribu Terbitan 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1611/keliru-pernyataan-robert-malone-soal-vaksin-mrna-untuk-covid-19-belum-diuji-secara-memadai-dan-vaksinasi-anak-tidak-bermanfaat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/06/id_1078952/1078952_400.jpg" alt="Keliru, Pernyataan Robert Malone soal Vaksin mRNA untuk Covid-19 belum Diuji secara Memadai dan Vaksinasi Anak Tidak Bermanfaat." width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1611/keliru-pernyataan-robert-malone-soal-vaksin-mrna-untuk-covid-19-belum-diuji-secara-memadai-dan-vaksinasi-anak-tidak-bermanfaat">
                <h2 class="title">Keliru, Pernyataan Robert Malone soal Vaksin mRNA untuk Covid-19 belum Diuji secara Memadai dan Vaksinasi Anak Tidak Bermanfaat.</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1625/keliru-video-yang-diklaim-polisi-cina-di-bangka-belitung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/18/id_1081859/1081859_400.jpg" alt="Keliru, Video yang Diklaim Polisi Cina di Bangka Belitung" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1625/keliru-video-yang-diklaim-polisi-cina-di-bangka-belitung">
                <h2 class="title">Keliru, Video yang Diklaim Polisi Cina di Bangka Belitung</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1548186/ketua-dprd-kabupaten-bogor-rudy-susmanto-ingin-gedung-dewan-terbuka-untuk-masyarakat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/09/id_1079645/1079645_400.jpg" alt="Ketua DPRD Kabupaten Bogor Rudy Susmanto Ingin Gedung Dewan Terbuka Untuk Masyarakat" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1548186/ketua-dprd-kabupaten-bogor-rudy-susmanto-ingin-gedung-dewan-terbuka-untuk-masyarakat">
                <h2 class="title">Ketua DPRD Kabupaten Bogor Rudy Susmanto Ingin Gedung Dewan Terbuka Untuk Masyarakat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1550368/hotel-dafam-hadir-di-kawasan-thamrin-jakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/15/id_1081249/1081249_400.jpg" alt="Hotel Dafam Hadir Di Kawasan Thamrin Jakarta" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1550368/hotel-dafam-hadir-di-kawasan-thamrin-jakarta">
                <h2 class="title">Hotel Dafam Hadir Di Kawasan Thamrin Jakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085616/1085616_400.jpg" alt="Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis">
                <h2 class="title">Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//seleb.tempo.co"><span itemprop="name">seleb</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Oki Setiana Dewi Minta Maaf: Saya Sangat Menolak KDRT						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Marvela</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 4 Februari 2022 09:59 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://seleb.tempo.co/read/1557227/oki-setiana-dewi-minta-maaf-saya-sangat-menolak-kdrt">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/02/02/id_1085335/1085335_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1085335&width=720" data-original-src="https://statik.tempo.co/?id=1085335&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/02/02/id_1085335/1085335_720.jpg" data-original-src="https://statik.tempo.co/data/2022/02/02/id_1085335/1085335_720.jpg" alt="Oki Setiana Dewi mengunggah video ceramahnya di akun TikToknya, Rabu, 2 Februari 2022. Foto: TikTok Oki Setiana Dewi">
							</a>
							<figcaption itemprop="caption">
								<p>Oki Setiana Dewi mengunggah video ceramahnya di akun TikToknya, Rabu, 2 Februari 2022. Foto: TikTok Oki Setiana Dewi</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;<span><a href="https://www.tempo.co/tag/oki-setiana-dewi" target="_blank" rel="noopener">Oki Setiana Dewi</a>, artis yang kini menjadi pendakwah meminta maaf terkait video ceramahnya soal Kekerasan Dalam Rumah Tangga atau KDRT adalah aib yang harus dijaga. Dua hari setelah viral, Oki akhirnya buka suara dan mengklarifikasi video ceramah yang diunggahnya sendiri di akun TikTok pribadinya itu.</span></p><div id="_popIn_recommend_word"></div><p><span>"<em>Assalamu&rsquo;alaikum sahabat semua, kemarin saya mendapatkan pesan dari beberapa teman mengenai potongan ceramah saya 2 atau 3&nbsp;</em></span><span><em>tahun lalu. Di atas inilah videonya versi lebih panjang</em>," tulis Oki di Instagram pada Jumat, 4 Februari 2022.</span></p><p><span>Sejak kemarin, kakak kandung dari YouTuber Ria Ricis ini mendapatkan banyak teguran dari sejumlah tokoh dan masyarakat karena dalam ceramahnya karena ia seperti menganggap kekerasan yang dilakukan suami adalah aib dan harus dijaga sebagai ketaatan seorang istri. Oki dianggap menormalisasi KDRT sebagai aib dan tidak boleh diceritakan.</span></p><div id="go-baca"></div><div id="full"></div><p><span>Oki akhirnya meminta maaf dan membantah dinilai menormalisasi <a href="https://www.tempo.co/tag/kdrt" target="_blank" rel="noopener">KDRT</a>. Oki menegaskan kalau dirinya sangat menolak KDRT. "T<em>erimakasih atas perhatian dan kasih sayangnya. Tentu saya sangat menolak kekerasan dalam rumah tangga. Mohon maaf lahir batin atas kesalahan dalam menyampaikan dan semoga Allah mengampuni saya dalam setiap kesalahan-kesalahan saya</em>," tulisnya.</span></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><span>Kejadian ini menjadi pembelajaran bagi Oki untuk ke depannya. Istri Ori Vitrio ini mengatakan akan terus belajar dan memperbaiki diri khususnya dalam menyampaikan sesuatu di hadapan banyak orang. </span></p><p><span>"<em>Mohon doa agar Allah membimbing setiap ucap hingga kedepannya mendatangkan maslahat. InsyaAllah saya akan terus belajar, memperbaiki diri dan menyampaikan dengan lebih baik ke depannya. Mohon bimbingan juga dari sahabat-sahabat semua</em>," tulisnya.</span></p><div id="go-baca"></div><p><span>Oki sudah menghapus video ceramahnya yang viral itu dari TikTok, kemarin. Dalam video tersebut, Oki mengaku ceramahnya merupakan kisah nyata pasangan suami istri dari Jeddah, Arab Saudi dan menilai perempuan adalah orang yang kerap melebih-lebihkan cerita.</span></p><p><span>"Padahal bisa loh istrinya ngadu sama orang tuanya itu, 'Aku baru dipukul, ada KDRT, kekerasan dalam rumah tangga, suamiku itu,' kan kalau perempuan kadang-kadang suka lebay ceritanya, enggak sesuai kenyataan, dilebih-lebihkan ceritanya. Orang kalau lagi marah, lagi sakit hati kan sukanya ceritanya dilebih-lebihkan," katanya dalam ceramah itu.</span></p><p><span>"Tapi sang istri malah bilang, 'Aku nangis karena rindu sama Bapak sama Ibu.' Suaminya luluh hatinya, 'Istriku itu masyaallah, menyimpan aibku sendiri, masyaallah, makin sayang kepada istrinya," kata Oki. "Jadi enggak perlulah membuat cerita sekiranya menjelek-jelekkan pasangan kita sendiri."</span></p><p><span>Video itu kemudian viral di media sosial dan menjadi <em>trending topic</em>. <a href="https://seleb.tempo.co/read/1556734/oki-setiana-dewi-panen-kecaman-karena-berdakwah-anggap-wajar-kdrt-demi-jaga-aib" target="_blank" rel="noopener">Oki Setiana Dewi</a> mendapat kecaman dari masyarakat dan Nadirsyah Hosen, tokoh muda NU dan pengajar di Monash University juga ikut memberikan komentar tajam di Twitter. "<em>Kasih tahu sama sang ustadzah, kalau suami mukul istri itu sebenarnya bukan aib yang harus ditutupi oleh istri. Itu KDRT. Harus lapor polisi. Cerita-cerita begini justru membuat istri dipaksa menerima kelakuan suaminya yang brengsek atas nama jaga aib suami. Istrimu bukan sansak tinju woy!</em>" cuitnya.</span></p><p><strong>Baca juga:&nbsp;<a href="https://seleb.tempo.co/read/1556885/oki-setiana-dewi-hapus-video-tiktok-ceramah-kdrt-itu-aib-yang-harus-dijaga" target="_blank" rel="noopener">Oki Setiana Dewi Hapus Video TikTok Ceramah KDRT itu Aib yang Harus Dijaga</a></strong></p><p><em>Selalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate">https://t.me/tempodotcoupdate</a>&nbsp;untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu.</em><span>&nbsp;</span></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/oki-setiana-dewi" itemprop="keywords" class="oki-setiana-dewi">Oki Setiana Dewi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ria-ricis" itemprop="keywords" class="ria-ricis">Ria Ricis</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ori-vitrio-abdullah" itemprop="keywords" class="ori-vitrio-abdullah">Ori Vitrio Abdullah</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kdrt" itemprop="keywords" class="kdrt">KDRT</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/video-viral" itemprop="keywords" class="video-viral">Video Viral</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1557075/viral-istri-anggota-polisi-alami-kdrt-polda-metro-jaya-sudah-diperiksa-propam">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/26/id_1069454/1069454_400.jpg" alt="Viral Istri Anggota Polisi Alami KDRT, Polda Metro Jaya: Sudah Diperiksa Propam">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1557075/viral-istri-anggota-polisi-alami-kdrt-polda-metro-jaya-sudah-diperiksa-propam">
						            <h2 class="title terkait">Viral Istri Anggota Polisi Alami KDRT, Polda Metro Jaya: Sudah Diperiksa Propam</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1557075/viral-istri-anggota-polisi-alami-kdrt-polda-metro-jaya-sudah-diperiksa-propam">
						            <span class="col time">16 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://seleb.tempo.co/read/1556885/oki-setiana-dewi-hapus-video-tiktok-ceramah-kdrt-itu-aib-yang-harus-dijaga">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/02/02/id_1085335/1085335_400.jpg" alt="Oki Setiana Dewi Hapus Video TikTok Ceramah KDRT itu Aib yang Harus Dijaga">
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1556885/oki-setiana-dewi-hapus-video-tiktok-ceramah-kdrt-itu-aib-yang-harus-dijaga">
						            <h2 class="title terkait">Oki Setiana Dewi Hapus Video TikTok Ceramah KDRT itu Aib yang Harus Dijaga</h2>
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1556885/oki-setiana-dewi-hapus-video-tiktok-ceramah-kdrt-itu-aib-yang-harus-dijaga">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1556828/top-3-metro-wawancara-eksklusif-dokter-pembakar-bengkel-dirut-bumd-pamer-uang">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/11/id_1041852/1041852_400.jpg" alt="Top 3 Metro: Wawancara Eksklusif Dokter Pembakar Bengkel, Dirut BUMD Pamer Uang ">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1556828/top-3-metro-wawancara-eksklusif-dokter-pembakar-bengkel-dirut-bumd-pamer-uang">
						            <h2 class="title terkait">Top 3 Metro: Wawancara Eksklusif Dokter Pembakar Bengkel, Dirut BUMD Pamer Uang </h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1556828/top-3-metro-wawancara-eksklusif-dokter-pembakar-bengkel-dirut-bumd-pamer-uang">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1556744/dirut-bumd-mundur-usai-pamer-uang-bupati-tangerang-menghukum-diri-sendiri">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/02/02/id_1085313/1085313_400.jpg" alt="Dirut BUMD Mundur usai Pamer Uang, Bupati Tangerang: Menghukum Diri Sendiri">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1556744/dirut-bumd-mundur-usai-pamer-uang-bupati-tangerang-menghukum-diri-sendiri">
						            <h2 class="title terkait">Dirut BUMD Mundur usai Pamer Uang, Bupati Tangerang: Menghukum Diri Sendiri</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1556744/dirut-bumd-mundur-usai-pamer-uang-bupati-tangerang-menghukum-diri-sendiri">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1085702">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1557251/daftar-nominasi-bafta-2022-dune-dan-the-power-of-the-dog-mendominasi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/04/id_1085702/1085702_400.jpg" alt="Daftar Nominasi BAFTA 2022, Dune dan The Power of the Dog Mendominasi">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1557251/daftar-nominasi-bafta-2022-dune-dan-the-power-of-the-dog-mendominasi">
						                        <h2 class="title rekomendasi">Daftar Nominasi BAFTA 2022, Dune dan The Power of the Dog Mendominasi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1557251/daftar-nominasi-bafta-2022-dune-dan-the-power-of-the-dog-mendominasi">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1085335">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1557227/oki-setiana-dewi-minta-maaf-saya-sangat-menolak-kdrt">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/02/id_1085335/1085335_400.jpg" alt="Oki Setiana Dewi Minta Maaf: Saya Sangat Menolak KDRT">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1557227/oki-setiana-dewi-minta-maaf-saya-sangat-menolak-kdrt">
						                        <h2 class="title rekomendasi">Oki Setiana Dewi Minta Maaf: Saya Sangat Menolak KDRT</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1557227/oki-setiana-dewi-minta-maaf-saya-sangat-menolak-kdrt">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1085629">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1557149/belum-sehari-diputar-kukira-kau-rumah-sudah-ditonton-30-ribu-orang">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/03/id_1085629/1085629_400.jpg" alt="Belum Sehari Diputar, Kukira Kau Rumah Sudah Ditonton 30 Ribu Orang">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1557149/belum-sehari-diputar-kukira-kau-rumah-sudah-ditonton-30-ribu-orang">
						                        <h2 class="title rekomendasi">Belum Sehari Diputar, Kukira Kau Rumah Sudah Ditonton 30 Ribu Orang</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1557149/belum-sehari-diputar-kukira-kau-rumah-sudah-ditonton-30-ribu-orang">
						                        <span class="col time">12 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1085624">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1557146/film-nominasi-piala-oscar-2022-casablanca-beats-tayang-di-klik-film-bulan-ini">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/03/id_1085624/1085624_400.jpg" alt="Film Nominasi Piala Oscar 2022, Casablanca Beats Tayang di Klik Film Bulan Ini">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1557146/film-nominasi-piala-oscar-2022-casablanca-beats-tayang-di-klik-film-bulan-ini">
						                        <h2 class="title rekomendasi">Film Nominasi Piala Oscar 2022, Casablanca Beats Tayang di Klik Film Bulan Ini</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1557146/film-nominasi-piala-oscar-2022-casablanca-beats-tayang-di-klik-film-bulan-ini">
						                        <span class="col time">13 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94942/jackie-chan-ikut-estafet-obor-olimpiade-beijing-2022">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/03/id_1085585/1085585_400.jpg" alt="Jackie Chan Ikut Estafet Obor Olimpiade Beijing 2022">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94942/jackie-chan-ikut-estafet-obor-olimpiade-beijing-2022">
									   <h2 class="title foto">Jackie Chan Ikut Estafet Obor Olimpiade Beijing 2022</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94942/jackie-chan-ikut-estafet-obor-olimpiade-beijing-2022">
									   <span class="col time">12 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94937/gaya-kate-middleton-saat-latihan-rugby">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/03/id_1085547/1085547_400.jpg" alt="Gaya Kate Middleton saat Latihan Rugby">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94937/gaya-kate-middleton-saat-latihan-rugby">
									   <h2 class="title foto">Gaya Kate Middleton saat Latihan Rugby</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94937/gaya-kate-middleton-saat-latihan-rugby">
									   <span class="col time">16 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94917/pasha-ungu-hingga-taufik-hidayat-hadiri-lepas-sambut-pangdam-siliwangi">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/02/id_1085337/1085337_400.jpg" alt="Pasha Ungu hingga Taufik Hidayat Hadiri Lepas Sambut Pangdam Siliwangi">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94917/pasha-ungu-hingga-taufik-hidayat-hadiri-lepas-sambut-pangdam-siliwangi">
									   <h2 class="title foto">Pasha Ungu hingga Taufik Hidayat Hadiri Lepas Sambut Pangdam Siliwangi</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94917/pasha-ungu-hingga-taufik-hidayat-hadiri-lepas-sambut-pangdam-siliwangi">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94799/ucie-nurul-elfas-singer-ciptakan-lagu-anak-anak">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/28/id_1084145/1084145_400.jpg" alt="Ucie Nurul Elfa's Singer Ciptakan Lagu Anak-anak">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94799/ucie-nurul-elfas-singer-ciptakan-lagu-anak-anak">
									   <h2 class="title foto">Ucie Nurul Elfa's Singer Ciptakan Lagu Anak-anak</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94799/ucie-nurul-elfas-singer-ciptakan-lagu-anak-anak">
									   <span class="col time">7 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-02-04">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27918/bintang-emon-pamer-foto-sang-kekasih-terima-lamarannya">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/04/id_1085645/1085645_400.jpg" alt="Bintang Emon Pamer Foto Sang Kekasih Terima Lamarannya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27918/bintang-emon-pamer-foto-sang-kekasih-terima-lamarannya">
					                        <h2 class="title video">Bintang Emon Pamer Foto Sang Kekasih Terima Lamarannya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27918/bintang-emon-pamer-foto-sang-kekasih-terima-lamarannya">
					                        <span class="col time">4 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27912/jackie-chan-ramaikan-estafet-obor-olimpiade-beijing-2022-di-tembok-besar-cina">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/03/id_1085609/1085609_400.jpg" alt="Jackie Chan Ramaikan Estafet Obor Olimpiade Beijing 2022 di Tembok Besar Cina">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27912/jackie-chan-ramaikan-estafet-obor-olimpiade-beijing-2022-di-tembok-besar-cina">
					                        <h2 class="title video">Jackie Chan Ramaikan Estafet Obor Olimpiade Beijing 2022 di Tembok Besar Cina</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27912/jackie-chan-ramaikan-estafet-obor-olimpiade-beijing-2022-di-tembok-besar-cina">
					                        <span class="col time">16 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27908/oki-setiana-dewi-dihujat-netizen-akibat-ceramah-anggap-wajar-kdrt">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/03/id_1085391/1085391_400.jpg" alt="Oki Setiana Dewi Dihujat Netizen Akibat Ceramah Anggap Wajar KDRT ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27908/oki-setiana-dewi-dihujat-netizen-akibat-ceramah-anggap-wajar-kdrt">
					                        <h2 class="title video">Oki Setiana Dewi Dihujat Netizen Akibat Ceramah Anggap Wajar KDRT </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27908/oki-setiana-dewi-dihujat-netizen-akibat-ceramah-anggap-wajar-kdrt">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-01-29">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27843/simak-sejumlah-fakta-menarik-tentang-all-of-us-are-dead">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/29/id_1084380/1084380_400.jpg" alt="Simak Sejumlah Fakta Menarik tentang All of Us Are Dead">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27843/simak-sejumlah-fakta-menarik-tentang-all-of-us-are-dead">
					                        <h2 class="title video">Simak Sejumlah Fakta Menarik tentang All of Us Are Dead</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27843/simak-sejumlah-fakta-menarik-tentang-all-of-us-are-dead">
					                        <span class="col time">6 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://seleb.tempo.co/read/1557227/oki-setiana-dewi-minta-maaf-saya-sangat-menolak-kdrt" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1557013/bintang-emon-pamer-foto-berdua-sang-kekasih-terima-lamarannya" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://seleb.tempo.co/read/1557013/bintang-emon-pamer-foto-berdua-sang-kekasih-terima-lamarannya">
            <h2 class="title">Bintang Emon Pamer Foto Berdua, Sang Kekasih Terima Lamarannya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1556973/yg-entertainment-umumkan-10-artisnya-telah-sembuh-dari-covid-19" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://seleb.tempo.co/read/1556973/yg-entertainment-umumkan-10-artisnya-telah-sembuh-dari-covid-19">
            <h2 class="title">YG Entertainment Umumkan 10 Artisnya Telah Sembuh dari Covid-19</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1557149/belum-sehari-diputar-kukira-kau-rumah-sudah-ditonton-30-ribu-orang" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://seleb.tempo.co/read/1557149/belum-sehari-diputar-kukira-kau-rumah-sudah-ditonton-30-ribu-orang">
            <h2 class="title">Belum Sehari Diputar, Kukira Kau Rumah Sudah Ditonton 30 Ribu Orang</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1556919/venna-melinda-menikah-bulan-depan-ini-pesan-verrell-bramasta-untuk-ferry-irawan" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://seleb.tempo.co/read/1556919/venna-melinda-menikah-bulan-depan-ini-pesan-verrell-bramasta-untuk-ferry-irawan">
            <h2 class="title">Venna Melinda Menikah Bulan Depan, Ini Pesan Verrell Bramasta untuk Ferry Irawan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1557060/vicky-shu-positif-covid-19-sedih-terpaksa-jauh-dari-anak" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://seleb.tempo.co/read/1557060/vicky-shu-positif-covid-19-sedih-terpaksa-jauh-dari-anak">
            <h2 class="title">Vicky Shu Positif Covid-19, Sedih Terpaksa Jauh dari Anak</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1557110/bersepakat-menutup-jalan-judi-online-berkedok-investasi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085569/1085569_400.jpg" alt="Bersepakat Menutup Jalan Judi Online Berkedok Investasi ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1557110/bersepakat-menutup-jalan-judi-online-berkedok-investasi">
            <h2 class="title">Bersepakat Menutup Jalan Judi Online Berkedok Investasi </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1556682/minyak-goreng-masih-langka-apa-penyebabnya">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/19/id_1081950/1081950_400.jpg" alt="Minyak Goreng Masih Langka, Apa Penyebabnya?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1556682/minyak-goreng-masih-langka-apa-penyebabnya">
            <h2 class="title">Minyak Goreng Masih Langka, Apa Penyebabnya?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1556218/dijuluki-varian-siluman-kematian-akibat-omicron-di-amerika-melonjak">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/09/25/id_969610/969610_400.jpg" alt="Dijuluki Varian Siluman, Kematian Akibat Omicron di Amerika Melonjak ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1556218/dijuluki-varian-siluman-kematian-akibat-omicron-di-amerika-melonjak">
            <h2 class="title">Dijuluki Varian Siluman, Kematian Akibat Omicron di Amerika Melonjak </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1556053/menyoal-perjanjian-ekstradisi-antara-indonesia-dan-singapura">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/25/id_1083431/1083431_400.jpg" alt="Menyoal Perjanjian Ekstradisi antara Indonesia dan Singapura">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1556053/menyoal-perjanjian-ekstradisi-antara-indonesia-dan-singapura">
            <h2 class="title">Menyoal Perjanjian Ekstradisi antara Indonesia dan Singapura</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1557274/siti-badriah-positif-covid-19-saat-hamil-ini-gejala-yang-dirasakan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/04/id_1085722/1085722_400.jpg" alt="Siti Badriah Positif Covid-19 Saat Hamil, Ini Gejala yang Dirasakan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557274/siti-badriah-positif-covid-19-saat-hamil-ini-gejala-yang-dirasakan">
												<h2 class="title terkini">Siti Badriah Positif Covid-19 Saat Hamil, Ini Gejala yang Dirasakan</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557274/siti-badriah-positif-covid-19-saat-hamil-ini-gejala-yang-dirasakan">
						<span class="col terkini">20 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1557251/daftar-nominasi-bafta-2022-dune-dan-the-power-of-the-dog-mendominasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/04/id_1085702/1085702_400.jpg" alt="Daftar Nominasi BAFTA 2022, Dune dan The Power of the Dog Mendominasi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557251/daftar-nominasi-bafta-2022-dune-dan-the-power-of-the-dog-mendominasi">
												<h2 class="title terkini">Daftar Nominasi BAFTA 2022, Dune dan The Power of the Dog Mendominasi</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557251/daftar-nominasi-bafta-2022-dune-dan-the-power-of-the-dog-mendominasi">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1557227/oki-setiana-dewi-minta-maaf-saya-sangat-menolak-kdrt" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085335/1085335_400.jpg" alt="Oki Setiana Dewi Minta Maaf: Saya Sangat Menolak KDRT" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557227/oki-setiana-dewi-minta-maaf-saya-sangat-menolak-kdrt">
												<h2 class="title terkini">Oki Setiana Dewi Minta Maaf: Saya Sangat Menolak KDRT</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557227/oki-setiana-dewi-minta-maaf-saya-sangat-menolak-kdrt">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1557150/kemajuan-teknologi-membuat-kesempatan-berkarier-di-industri-musik-semakin-luas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085630/1085630_400.jpg" alt="Kemajuan Teknologi Membuat Kesempatan Berkarier di Industri Musik Semakin luas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557150/kemajuan-teknologi-membuat-kesempatan-berkarier-di-industri-musik-semakin-luas">
												<h2 class="title terkini">Kemajuan Teknologi Membuat Kesempatan Berkarier di Industri Musik Semakin luas</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557150/kemajuan-teknologi-membuat-kesempatan-berkarier-di-industri-musik-semakin-luas">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1557149/belum-sehari-diputar-kukira-kau-rumah-sudah-ditonton-30-ribu-orang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085629/1085629_400.jpg" alt="Belum Sehari Diputar, Kukira Kau Rumah Sudah Ditonton 30 Ribu Orang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557149/belum-sehari-diputar-kukira-kau-rumah-sudah-ditonton-30-ribu-orang">
												<h2 class="title terkini">Belum Sehari Diputar, Kukira Kau Rumah Sudah Ditonton 30 Ribu Orang</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557149/belum-sehari-diputar-kukira-kau-rumah-sudah-ditonton-30-ribu-orang">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1557146/film-nominasi-piala-oscar-2022-casablanca-beats-tayang-di-klik-film-bulan-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085624/1085624_400.jpg" alt="Film Nominasi Piala Oscar 2022, Casablanca Beats Tayang di Klik Film Bulan Ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557146/film-nominasi-piala-oscar-2022-casablanca-beats-tayang-di-klik-film-bulan-ini">
												<h2 class="title terkini">Film Nominasi Piala Oscar 2022, Casablanca Beats Tayang di Klik Film Bulan Ini</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557146/film-nominasi-piala-oscar-2022-casablanca-beats-tayang-di-klik-film-bulan-ini">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1557085/rekomendasi-film-dan-serial-yang-wajib-ditonton-di-disney-hotstar-februari-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085582/1085582_400.jpg" alt="Rekomendasi Film dan Serial yang Wajib Ditonton di Disney+ Hotstar Februari 2022" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557085/rekomendasi-film-dan-serial-yang-wajib-ditonton-di-disney-hotstar-februari-2022">
												<h2 class="title terkini">Rekomendasi Film dan Serial yang Wajib Ditonton di Disney+ Hotstar Februari 2022</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557085/rekomendasi-film-dan-serial-yang-wajib-ditonton-di-disney-hotstar-februari-2022">
						<span class="col terkini">16 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1557077/tayang-di-bioskop-simak-5-fakta-film-kukira-kau-rumah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/19/id_1082126/1082126_400.jpg" alt="Tayang di Bioskop, Simak 5 Fakta Film Kukira Kau Rumah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557077/tayang-di-bioskop-simak-5-fakta-film-kukira-kau-rumah">
												<h2 class="title terkini">Tayang di Bioskop, Simak 5 Fakta Film Kukira Kau Rumah</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557077/tayang-di-bioskop-simak-5-fakta-film-kukira-kau-rumah">
						<span class="col terkini">16 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1557069/maia-estianty-tampil-elegan-dengan-setelan-jas-maskulin-adalah-jiwaku" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085572/1085572_400.jpg" alt="Maia Estianty Tampil Elegan dengan Setelan Jas: Maskulin adalah Jiwaku" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557069/maia-estianty-tampil-elegan-dengan-setelan-jas-maskulin-adalah-jiwaku">
												<h2 class="title terkini">Maia Estianty Tampil Elegan dengan Setelan Jas: Maskulin adalah Jiwaku</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557069/maia-estianty-tampil-elegan-dengan-setelan-jas-maskulin-adalah-jiwaku">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1557060/vicky-shu-positif-covid-19-sedih-terpaksa-jauh-dari-anak" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085571/1085571_400.jpg" alt="Vicky Shu Positif Covid-19, Sedih Terpaksa Jauh dari Anak" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557060/vicky-shu-positif-covid-19-sedih-terpaksa-jauh-dari-anak">
												<h2 class="title terkini">Vicky Shu Positif Covid-19, Sedih Terpaksa Jauh dari Anak</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1557060/vicky-shu-positif-covid-19-sedih-terpaksa-jauh-dari-anak">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2928/fakta-fakta-unik-perayaan-imlek?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Fakta-fakta Unik perayaan Imlek</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085442/1085442_720.jpg">
      </a>
      <p>
        Perayaan Imlek atau Tahun Baru Cina merupakan salah satu perayaan penting bagi masyarakat Tionghoa.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!-- 					 <section id="update" class="list list-type-1 tabloid-bintang" style="float: right; height: 250px;">
						 <iframe width="100%" height="100%" src="https://www.tabloidbintang.com/feeds/tempo/iframe/250?utm_source=Digital%20Marketing&utm_medium=Partnership&utm_campaign=Tempo"></iframe>
					 </section>
				  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://metro.tempo.co/read/1557075/viral-istri-anggota-polisi-alami-kdrt-polda-metro-jaya-sudah-diperiksa-propam');
	// 			window.location = 'https://metro.tempo.co/read/1557075/viral-istri-anggota-polisi-alami-kdrt-polda-metro-jaya-sudah-diperiksa-propam';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  seleb-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1557251",
										   "title" : "daftar-nominasi-bafta-2022-dune-dan-the-power-of-the-dog-mendominasi"
									   },
									   {
										   "id"	:"1557227",
										   "title" : "oki-setiana-dewi-minta-maaf-saya-sangat-menolak-kdrt"
									   },
									   {
										   "id"	:"1557149",
										   "title" : "belum-sehari-diputar-kukira-kau-rumah-sudah-ditonton-30-ribu-orang"
									   },
									   {
										   "id"	:"1557146",
										   "title" : "film-nominasi-piala-oscar-2022-casablanca-beats-tayang-di-klik-film-bulan-ini"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
