<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Invitasi Teater 100 Juri Digelar   - Seleb Tempo.co</title>

    
  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=138126&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=138126&width=650" />
    <meta property="og:url" content="https://seleb.tempo.co/read/436913/invitasi-teater-100-juri-digelar" />
  <meta property="og:title" content="Invitasi Teater 100 Juri Digelar &nbsp;" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Penyelenggaraan invitasi teater se-Indonesia melibatkan 100 juri." />

  
    <!-- AdAsia New ATM -->
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://seleb.tempo.co/read/436913/invitasi-teater-100-juri-digelar" />
        <link rel="canonical" href="https://seleb.tempo.co/read/436913/invitasi-teater-100-juri-digelar" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://seleb.tempo.co/amp/436913/invitasi-teater-100-juri-digelar">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Penyelenggaraan invitasi teater se-Indonesia melibatkan 100 juri."/>
    <meta name="keywords" content="Pertunjukan Teater"/>
            <meta name="author" content="Dian Yuliastuti">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="436913">

		<link rel="image_src" href="https://statik.tempo.co?id=138126&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="">
    <!-- Item Category -->
    <meta property="article:section" content="Seleb"> <!-- Main category (Required) -->
    <meta property="article:section2" content="Seni"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2012-10-21T13:14:26+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Invitasi Teater 100 Juri Digelar &nbsp;">
		<meta name="twitter:description" content="Penyelenggaraan invitasi teater se-Indonesia melibatkan 100 juri.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=138126&width=650">

				<meta name="adx:sections" content="seleb" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://seleb.tempo.co/read/436913/invitasi-teater-100-juri-digelar"
    },
    "headline": "Invitasi Teater 100 Juri Digelar &nbsp;",
    "author": {
            "@type": "Person",
            "name": ""
    },
    "editor": {
            "@type": "Person",
            "name": "Dian Yuliastuti"
    },
    "keywords": "Pertunjukan Teater",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=138126&width=650",
          "caption": "\"Repertoar Gandamayu, Persembahan bagi Perempuan, Ibu Sejati Langit dan Bumi\" yang dipentaskan oleh teater Garasi ini berkisah soal kepatuhan dan kesetiaan perempuan, baik sebagai istri, ibu dan sahabat. TEMPO/Dhemas Reviyanto"
    },
    "description": "Penyelenggaraan invitasi teater se-Indonesia melibatkan 100 juri.",
        "articleBody": "TEMPO.CO, Jakarta - Federasi Teater Indonesia bakal menggelar invitasi teater yang menampilkan 100 juri. Para juri ini berasal dari berbagai latar belakang profesi untuk menilai kemampuan para seniman teater. “Ini cukup unik, karena ditonton dan dinilai banyak juri bukan dari kalangan seniman,” ujar Bambang Priadi, Ketua Panitia Invitasi Teater, saat konferensi pers, Jumat, 19 Oktober lalu. Bambang menjelaskan, 100 juri ini diambil dari berbagai latar belakang profesi agar mewakili masyarakat menilai teater. “Supaya bisa dinikmati dari kalangan mana pun.” Invitasi Teater ini akan digelar untuk menjaring bibit-bibit seniman teater dari seluruh Indonesia. Rencananya, panitia akan menjaring seniman teater dengan format penjaringan lokal di tingkat provinsi di 11 wilayah seleksi. Selanjutnya, dari 11 teater terbaik dari 11 wilayah akan dikompetisikan di tingkat nasional. Ke-11 wilayah seleksi antara lain di Kota Ambon, Balikpapan, Bandung, Jakarta, Makassar, Mataram, Medan, Padang, Palu, Solo, dan Surabaya. Seleksi akan dilaksanakan pada 10 Oktober- 9 November. Invitasi ini diselenggarakan berawal dari keprihatinan minimnya bibit seniman teater yang bermutu. “Dalam satu dekade terakhir ini tidak banyak orang-orang muda berbakat. Sepertinya mereka masih tertutup nama besar para seniornya,” ujar Bambang. Selama ini masyarakat masih terpatri pada nama tokoh besar seperti Arifin C Noer, Putu Wijaya, Teguh Karya, Nano Riantiarno, dan WS Rendra. Bambang menjelaskan, selain untuk menjaring bibit unggul seniman teater dari seluruh pelosok, invitasi ini juga menjadi ajang pembinaan teater yang berkelanjutan. Selain invitasi teater, panitia federasi juga akan mengadakan beberapa kegiatan seperti Festival Monolog, Sayembara Naskah Drama, Festival Teater Internasional, dan Malam Anugerah Federasi Teater Indonesia. Rangkaian acara akan digelar pada 10 Oktober-1 Desember 2012 mendatang.DIAN YULIASTUTI",
    "datePublished": "2012-10-21T13:14:26+07:00",
        "dateModified": "2012-10-21T13:14:26+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://Seleb.tempo.co",
            "name": "Seleb"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://Seleb.tempo.co",
            "name": "Seni"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 


 <!-- Alexa -->
 <script type="text/javascript">
   _atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
   (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
 </script>

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <!-- <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>

     <script src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script> -->

     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>


    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_seleb_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>



    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 17 Februari 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Kolom" href="//kolom.tempo.co">Kolom</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1433510/digosipkan-cinlok-dengan-amanda-manopo-arya-saloka-unggah-foto-keluarga" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/16/id_1000956/1000956_400.jpg" alt="Digosipkan Cinlok dengan Amanda Manopo, Arya Saloka Unggah Foto Keluarga" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1433510/digosipkan-cinlok-dengan-amanda-manopo-arya-saloka-unggah-foto-keluarga">
                <h2 class="title">Digosipkan Cinlok dengan Amanda Manopo, Arya Saloka Unggah Foto Keluarga</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1433314/covid-19-uya-kuya-sempat-tak-sadarkan-diri-dan-kesulitan-cari-rumah-sakit" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/15/id_1000731/1000731_400.jpg" alt="Covid-19, Uya Kuya Sempat Tak Sadarkan Diri dan Kesulitan Cari Rumah Sakit" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1433314/covid-19-uya-kuya-sempat-tak-sadarkan-diri-dan-kesulitan-cari-rumah-sakit">
                <h2 class="title">Covid-19, Uya Kuya Sempat Tak Sadarkan Diri dan Kesulitan Cari Rumah Sakit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1433551/felicia-tissue-unggah-foto-kaesang-jokowi-dan-spekulasi-hubungan-bubar" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/16/id_1000997/1000997_400.jpg" alt="Felicia Tissue Unggah Foto Kaesang, Jokowi, dan Spekulasi Hubungan Bubar" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1433551/felicia-tissue-unggah-foto-kaesang-jokowi-dan-spekulasi-hubungan-bubar">
                <h2 class="title">Felicia Tissue Unggah Foto Kaesang, Jokowi, dan Spekulasi Hubungan Bubar</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1433241/3-jenis-bahaya-terselubung-bagi-anak-di-dunia-maya" style="background: #eee">
                <img src="https://statik.tempo.co/data/2016/08/03/id_527755/527755_400.jpg" alt="3 Jenis Bahaya Terselubung Bagi Anak di Dunia Maya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1433241/3-jenis-bahaya-terselubung-bagi-anak-di-dunia-maya">
                <h2 class="title">3 Jenis Bahaya Terselubung Bagi Anak di Dunia Maya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1433421/supaya-pasien-kanker-tak-terjebak-pada-apa-yang-boleh-dan-dilarang-dimakan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2019/02/09/id_818419/818419_400.jpg" alt="Supaya Pasien Kanker Tak Terjebak pada Apa yang Boleh dan Dilarang Dimakan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1433421/supaya-pasien-kanker-tak-terjebak-pada-apa-yang-boleh-dan-dilarang-dimakan">
                <h2 class="title">Supaya Pasien Kanker Tak Terjebak pada Apa yang Boleh dan Dilarang Dimakan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1433286/jelajah-gua-istana-ular-di-manggarai-barat-cocok-bagi-penggemar-wisata-ekstrem" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/16/id_1000807/1000807_400.jpg" alt="Jelajah Gua Istana Ular di Manggarai Barat, Cocok Bagi Penggemar Wisata Ekstrem" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1433286/jelajah-gua-istana-ular-di-manggarai-barat-cocok-bagi-penggemar-wisata-ekstrem">
                <h2 class="title">Jelajah Gua Istana Ular di Manggarai Barat, Cocok Bagi Penggemar Wisata Ekstrem</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1433278/ada-hutan-terlarang-di-tengah-kota-ichikawa-yang-masuk-konon-tak-bisa-keluar" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/16/id_1000803/1000803_400.jpg" alt="Ada Hutan Terlarang di Tengah Kota Ichikawa, Yang Masuk Konon Tak Bisa Keluar" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1433278/ada-hutan-terlarang-di-tengah-kota-ichikawa-yang-masuk-konon-tak-bisa-keluar">
                <h2 class="title">Ada Hutan Terlarang di Tengah Kota Ichikawa, Yang Masuk Konon Tak Bisa Keluar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1433225/kerap-timbulkan-kerumunan-alun-alun-rangkasbitung-ditutup-sementara" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/16/id_1000749/1000749_400.jpg" alt="Kerap Timbulkan Kerumunan, Alun-alun Rangkasbitung Ditutup Sementara" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1433225/kerap-timbulkan-kerumunan-alun-alun-rangkasbitung-ditutup-sementara">
                <h2 class="title">Kerap Timbulkan Kerumunan, Alun-alun Rangkasbitung Ditutup Sementara</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1431731/perusahaan-kecantikan-ms-glow-buka-lowongan-kerja-bagi-penyandang-disabilitas" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/11/id_999647/999647_400.jpg" alt="Perusahaan Kecantikan MS Glow Buka Lowongan Kerja Bagi Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1431731/perusahaan-kecantikan-ms-glow-buka-lowongan-kerja-bagi-penyandang-disabilitas">
                <h2 class="title">Perusahaan Kecantikan MS Glow Buka Lowongan Kerja Bagi Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1431590/studio-film-amerika-serikat-nbcuniversal-berkomitmen-mengaudisi-aktor-difabel" style="background: #eee">
                <img src="https://statik.tempo.co/data/2012/12/27/id_158378/158378_400.jpg" alt="Studio Film Amerika Serikat NBCUniversal Berkomitmen Mengaudisi Aktor Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1431590/studio-film-amerika-serikat-nbcuniversal-berkomitmen-mengaudisi-aktor-difabel">
                <h2 class="title">Studio Film Amerika Serikat NBCUniversal Berkomitmen Mengaudisi Aktor Difabel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1432937/seeing-ai-dan-sullivan-aplikasi-pembaca-gambar-bagi-difabel-netra" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/15/id_1000549/1000549_400.jpg" alt="Seeing AI dan Sullivan+, Aplikasi Pembaca Gambar Bagi Difabel Netra" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1432937/seeing-ai-dan-sullivan-aplikasi-pembaca-gambar-bagi-difabel-netra">
                <h2 class="title">Seeing AI dan Sullivan+, Aplikasi Pembaca Gambar Bagi Difabel Netra</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2520/5-alasan-penyebab-kemunculan-isu-klb-untuk-menggulingkan-ahy" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/03/id_998150/998150_400.jpg" alt="5 Alasan Penyebab Kemunculan Isu KLB untuk Menggulingkan AHY" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2520/5-alasan-penyebab-kemunculan-isu-klb-untuk-menggulingkan-ahy">
                <h2 class="title">5 Alasan Penyebab Kemunculan Isu KLB untuk Menggulingkan AHY</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2527/kontroversi-dan-ambisi-sang-jenderal-myanmar-min-aung-hlaing" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/01/id_997769/997769_400.jpg" alt="Kontroversi dan Ambisi Sang Jenderal Myanmar Min Aung Hlaing" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2527/kontroversi-dan-ambisi-sang-jenderal-myanmar-min-aung-hlaing">
                <h2 class="title">Kontroversi dan Ambisi Sang Jenderal Myanmar Min Aung Hlaing</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2522/dari-imunitas-sampai-berat-badan-ini-manfaat-teh-lemon" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/04/id_998314/998314_400.jpg" alt="Dari Imunitas Sampai Berat Badan, Ini Manfaat Teh Lemon" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2522/dari-imunitas-sampai-berat-badan-ini-manfaat-teh-lemon">
                <h2 class="title">Dari Imunitas Sampai Berat Badan, Ini Manfaat Teh Lemon</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1106/pergerakan-harga-saham-emiten-otomotif-per-8-11-februari-2021" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/16/id_1000806/1000806_400.jpg" alt="Pergerakan Harga Saham Emiten Otomotif Per 8-11 Februari 2021" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1106/pergerakan-harga-saham-emiten-otomotif-per-8-11-februari-2021">
                <h2 class="title">Pergerakan Harga Saham Emiten Otomotif Per 8-11 Februari 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1105/negara-yang-menghindari-menggunakan-uang-tunai-selama-pandemi" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/15/id_1000576/1000576_400.jpg" alt="Negara yang Menghindari Menggunakan Uang Tunai Selama Pandemi" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1105/negara-yang-menghindari-menggunakan-uang-tunai-selama-pandemi">
                <h2 class="title">Negara yang Menghindari Menggunakan Uang Tunai Selama Pandemi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1104/laba-pt-pertamina-persero-2016-2020" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/13/id_1000312/1000312_400.jpg" alt="Laba PT Pertamina (Persero) 2016 - 2020" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1104/laba-pt-pertamina-persero-2016-2020">
                <h2 class="title">Laba PT Pertamina (Persero) 2016 - 2020</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004330/salep-88-segera-luncurkan-official-store" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/17/id_994678/994678_400.jpg" alt="Salep 88 Segera Luncurkan Official Store" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004330/salep-88-segera-luncurkan-official-store">
                <h2 class="title">Salep 88 Segera Luncurkan Official Store</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004329/500-grabcar-premium-dilengkapi-generator-teknologi-nanoe-x" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/17/id_994658/994658_400.jpg" alt="500 GrabCar Premium Dilengkapi Generator Teknologi Nanoe X" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004329/500-grabcar-premium-dilengkapi-generator-teknologi-nanoe-x">
                <h2 class="title">500 GrabCar Premium Dilengkapi Generator Teknologi Nanoe X</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004480/singapore-airlines-tangguhkan-belanja-modal" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/11/id_999868/999868_400.jpg" alt="Singapore Airlines Tangguhkan Belanja Modal " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004480/singapore-airlines-tangguhkan-belanja-modal">
                <h2 class="title">Singapore Airlines Tangguhkan Belanja Modal </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1228/keliru-jokowi-beri-sinyal-tunjuk-risma-gantikan-anies-baswedan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/05/id_998554/998554_400.jpg" alt="Keliru, Jokowi Beri Sinyal Tunjuk Risma Gantikan Anies Baswedan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1228/keliru-jokowi-beri-sinyal-tunjuk-risma-gantikan-anies-baswedan">
                <h2 class="title">Keliru, Jokowi Beri Sinyal Tunjuk Risma Gantikan Anies Baswedan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1236/keliru-who-ubah-kebijakan-bahwa-masker-tak-perlu-lagi-dipakai-kecuali-sakit" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/10/id_999616/999616_400.jpg" alt="Keliru, WHO Ubah Kebijakan bahwa Masker Tak Perlu Lagi Dipakai Kecuali Sakit" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1236/keliru-who-ubah-kebijakan-bahwa-masker-tak-perlu-lagi-dipakai-kecuali-sakit">
                <h2 class="title">Keliru, WHO Ubah Kebijakan bahwa Masker Tak Perlu Lagi Dipakai Kecuali Sakit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1216/sesat-konsumsi-qusthul-hindi-atau-kayu-india-bisa-sembuhkan-covid-19" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/27/id_996842/996842_400.jpg" alt="Sesat, Konsumsi Qusthul Hindi atau Kayu India Bisa Sembuhkan Covid-19" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1216/sesat-konsumsi-qusthul-hindi-atau-kayu-india-bisa-sembuhkan-covid-19">
                <h2 class="title">Sesat, Konsumsi Qusthul Hindi atau Kayu India Bisa Sembuhkan Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1424095/mwa-ui-akan-gelar-webinar-percepatan-pemulihan-ekonomi-2021" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/17/id_994667/994667_400.jpg" alt="MWA UI Akan Gelar Webinar Percepatan Pemulihan Ekonomi 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1424095/mwa-ui-akan-gelar-webinar-percepatan-pemulihan-ekonomi-2021">
                <h2 class="title">MWA UI Akan Gelar Webinar Percepatan Pemulihan Ekonomi 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1424493/yuk-cari-tahu-peluang-kerja-di-bidang-data-science-dan-ux-di-workipedia-spill-the-tech" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/09/19/id_968018/968018_400.jpg" alt="Yuk Cari Tahu Peluang Kerja di Bidang Data Science dan UX di Workipedia: Spill the Tech!" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1424493/yuk-cari-tahu-peluang-kerja-di-bidang-data-science-dan-ux-di-workipedia-spill-the-tech">
                <h2 class="title">Yuk Cari Tahu Peluang Kerja di Bidang Data Science dan UX di Workipedia: Spill the Tech!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1427352/pertanian-berkembang-di-masa-pandemi-melalui-pendampingan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/08/11/id_958968/958968_400.jpg" alt="Pertanian Berkembang di Masa Pandemi Melalui Pendampingan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1427352/pertanian-berkembang-di-masa-pandemi-melalui-pendampingan">
                <h2 class="title">Pertanian Berkembang di Masa Pandemi Melalui Pendampingan</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script>
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//Seleb.tempo.co"><span itemprop="name">Seleb</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Invitasi Teater 100 Juri Digelar &nbsp;						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Oleh : <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Minggu, 21 Oktober 2012 13:14 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://seleb.tempo.co/read/436913/invitasi-teater-100-juri-digelar">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2012/09/04/id_138126/138126_620.jpg" target="_blank">
								<!--<img src="https://statik.tempo.co/?id=138126&width=720" data-original-src="https://statik.tempo.co/?id=138126&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2012/09/04/id_138126/138126_620.jpg" data-original-src="https://statik.tempo.co/data/2012/09/04/id_138126/138126_620.jpg" alt=""Repertoar Gandamayu, Persembahan bagi Perempuan, Ibu Sejati Langit dan Bumi" yang dipentaskan oleh teater Garasi ini berkisah soal kepatuhan dan kesetiaan perempuan, baik sebagai istri, ibu dan sahabat. TEMPO/Dhemas Reviyanto">
							</a>
							<figcaption itemprop="caption">
								<p>"Repertoar Gandamayu, Persembahan bagi Perempuan, Ibu Sejati Langit dan Bumi" yang dipentaskan oleh teater Garasi ini berkisah soal kepatuhan dan kesetiaan perempuan, baik sebagai istri, ibu dan sahabat. TEMPO/Dhemas Reviyanto</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> - Federasi Teater Indonesia bakal menggelar invitasi teater yang menampilkan 100 juri. Para juri ini berasal dari berbagai latar belakang profesi untuk menilai kemampuan para seniman teater. </p><p>&ldquo;Ini cukup unik, karena ditonton dan dinilai banyak juri bukan dari kalangan seniman,&rdquo; ujar Bambang Priadi, Ketua Panitia Invitasi Teater, saat konferensi pers, Jumat, 19 Oktober lalu. </p><p>Bambang menjelaskan, 100 juri ini diambil dari berbagai latar belakang profesi agar mewakili masyarakat menilai teater. &ldquo;Supaya bisa dinikmati dari kalangan mana pun.&rdquo; </p><div id="full"></div><p>Invitasi Teater ini akan digelar untuk menjaring bibit-bibit seniman teater dari seluruh Indonesia. Rencananya, panitia akan menjaring seniman teater dengan format penjaringan lokal di tingkat provinsi di 11 wilayah seleksi. Selanjutnya, dari 11 teater terbaik dari 11 wilayah akan dikompetisikan di tingkat nasional. </p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Ke-11 wilayah seleksi antara lain di Kota Ambon, Balikpapan, Bandung, Jakarta, Makassar, Mataram, Medan, Padang, Palu, Solo, dan Surabaya. Seleksi akan dilaksanakan pada 10 Oktober- 9 November. </p><p>Invitasi ini diselenggarakan berawal dari keprihatinan minimnya bibit seniman teater yang bermutu. &ldquo;Dalam satu dekade terakhir ini tidak banyak orang-orang muda berbakat. Sepertinya mereka masih tertutup nama besar para seniornya,&rdquo; ujar Bambang. Selama ini masyarakat masih terpatri pada nama tokoh besar seperti Arifin C Noer, Putu Wijaya, Teguh Karya, Nano Riantiarno, dan WS Rendra. </p><p>Bambang menjelaskan, selain untuk menjaring bibit unggul seniman teater dari seluruh pelosok, invitasi ini juga menjadi ajang pembinaan teater yang berkelanjutan. </p><p>Selain invitasi teater, panitia federasi juga akan mengadakan beberapa kegiatan seperti Festival Monolog, Sayembara Naskah Drama, Festival Teater Internasional, dan Malam Anugerah Federasi Teater Indonesia. Rangkaian acara akan digelar pada 10 Oktober-1 Desember 2012 mendatang.</p><p><strong>DIAN YULIASTUTI</strong></p>
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/pertunjukan-teater" itemprop="keywords" class="pertunjukan-teater">Pertunjukan Teater</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->



							<!-- <div class="OUTBRAIN" data-src="https://seleb.tempo.co/read/436913/invitasi-teater-100-juri-digelar" data-widget-id="GS_2" data-ob-template="PT.InfoMediaDigital"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> -->
													<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->
													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://seleb.tempo.co/read/1360964/akhir-pekan-ini-pertunjukan-teater-sie-jin-kwie-tayang-di-youtube">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/07/03/id_950044/950044_400.jpg" alt="Akhir Pekan Ini Pertunjukan Teater Sie Jin Kwie Tayang di YouTube">
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1360964/akhir-pekan-ini-pertunjukan-teater-sie-jin-kwie-tayang-di-youtube">
						            <h2 class="title terkait">Akhir Pekan Ini Pertunjukan Teater Sie Jin Kwie Tayang di YouTube</h2>
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1360964/akhir-pekan-ini-pertunjukan-teater-sie-jin-kwie-tayang-di-youtube">
						            <span class="col time">3 Juli 2020</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://seleb.tempo.co/read/1295100/mau-nonton-panembahan-reso-ini-daftar-harga-tiketnya">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/01/14/id_905832/905832_400.jpg" alt="Mau Nonton Panembahan Reso? Ini Daftar Harga Tiketnya">
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1295100/mau-nonton-panembahan-reso-ini-daftar-harga-tiketnya">
						            <h2 class="title terkait">Mau Nonton Panembahan Reso? Ini Daftar Harga Tiketnya</h2>
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1295100/mau-nonton-panembahan-reso-ini-daftar-harga-tiketnya">
						            <span class="col time">14 Januari 2020</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://seleb.tempo.co/read/1295057/panembahan-reso-karya-rendra-dipentaskan-lagi-kali-ini-tiga-jam">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/01/14/id_905834/905834_400.jpg" alt="Panembahan Reso Karya Rendra Dipentaskan Lagi, Kali Ini Tiga Jam">
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1295057/panembahan-reso-karya-rendra-dipentaskan-lagi-kali-ini-tiga-jam">
						            <h2 class="title terkait">Panembahan Reso Karya Rendra Dipentaskan Lagi, Kali Ini Tiga Jam</h2>
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1295057/panembahan-reso-karya-rendra-dipentaskan-lagi-kali-ini-tiga-jam">
						            <span class="col time">14 Januari 2020</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://event.tempo.co/read/1279055/teater-pandora-mempermainkanruang-ide-karya-dan-gerakan">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/12/02/id_894037/894037_400.jpg" alt="Teater Pandora #MempermainkanRuang: Ide, Karya, dan Gerakan">
						          </a>
						          <a class="col terkait" href="https://event.tempo.co/read/1279055/teater-pandora-mempermainkanruang-ide-karya-dan-gerakan">
						            <h2 class="title terkait">Teater Pandora #MempermainkanRuang: Ide, Karya, dan Gerakan</h2>
						          </a>
						          <a class="col terkait" href="https://event.tempo.co/read/1279055/teater-pandora-mempermainkanruang-ide-karya-dan-gerakan">
						            <span class="col time">2 Desember 2019</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1000997">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1433551/felicia-tissue-unggah-foto-kaesang-jokowi-dan-spekulasi-hubungan-bubar">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/02/16/id_1000997/1000997_400.jpg" alt="Felicia Tissue Unggah Foto Kaesang, Jokowi, dan Spekulasi Hubungan Bubar">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1433551/felicia-tissue-unggah-foto-kaesang-jokowi-dan-spekulasi-hubungan-bubar">
						                        <h2 class="title rekomendasi">Felicia Tissue Unggah Foto Kaesang, Jokowi, dan Spekulasi Hubungan Bubar</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1433551/felicia-tissue-unggah-foto-kaesang-jokowi-dan-spekulasi-hubungan-bubar">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1000978">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1433540/disebut-renggang-dengan-rizky-billar-ayah-lesty-kejora-unggah-foto-ini">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/02/16/id_1000978/1000978_400.jpg" alt="Disebut Renggang dengan Rizky Billar, Ayah Lesty Kejora Unggah Foto Ini">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1433540/disebut-renggang-dengan-rizky-billar-ayah-lesty-kejora-unggah-foto-ini">
						                        <h2 class="title rekomendasi">Disebut Renggang dengan Rizky Billar, Ayah Lesty Kejora Unggah Foto Ini</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1433540/disebut-renggang-dengan-rizky-billar-ayah-lesty-kejora-unggah-foto-ini">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1000970">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1433531/saat-rayakan-hari-valentine-reza-arap-kenalkan-wendy-walters-sebagai-istrinya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/02/16/id_1000970/1000970_400.jpg" alt="Saat Rayakan Hari Valentine, Reza Arap Kenalkan Wendy Walters Sebagai Istrinya">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1433531/saat-rayakan-hari-valentine-reza-arap-kenalkan-wendy-walters-sebagai-istrinya">
						                        <h2 class="title rekomendasi">Saat Rayakan Hari Valentine, Reza Arap Kenalkan Wendy Walters Sebagai Istrinya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1433531/saat-rayakan-hari-valentine-reza-arap-kenalkan-wendy-walters-sebagai-istrinya">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1000956">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1433510/digosipkan-cinlok-dengan-amanda-manopo-arya-saloka-unggah-foto-keluarga">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/02/16/id_1000956/1000956_400.jpg" alt="Digosipkan Cinlok dengan Amanda Manopo, Arya Saloka Unggah Foto Keluarga">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1433510/digosipkan-cinlok-dengan-amanda-manopo-arya-saloka-unggah-foto-keluarga">
						                        <h2 class="title rekomendasi">Digosipkan Cinlok dengan Amanda Manopo, Arya Saloka Unggah Foto Keluarga</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1433510/digosipkan-cinlok-dengan-amanda-manopo-arya-saloka-unggah-foto-keluarga">
						                        <span class="col time">5 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86692/penyanyi-nindy-ayunda-bawa-bukti-dugaan-kdrt-ke-komnas-perempuan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/16/id_1000922/1000922_400.jpg" alt="Penyanyi Nindy Ayunda bawa bukti dugaan KDRT ke Komnas Perempuan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86692/penyanyi-nindy-ayunda-bawa-bukti-dugaan-kdrt-ke-komnas-perempuan">
									   <h2 class="title foto">Penyanyi Nindy Ayunda bawa bukti dugaan KDRT ke Komnas Perempuan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86692/penyanyi-nindy-ayunda-bawa-bukti-dugaan-kdrt-ke-komnas-perempuan">
									   <span class="col time">5 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86687/seksinya-jennifer-bachdim-saat-maternity-shoot">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/16/id_1000863/1000863_400.jpg" alt="Seksinya Jennifer Bachdim saat Maternity Shoot">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86687/seksinya-jennifer-bachdim-saat-maternity-shoot">
									   <h2 class="title foto">Seksinya Jennifer Bachdim saat Maternity Shoot</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86687/seksinya-jennifer-bachdim-saat-maternity-shoot">
									   <span class="col time">10 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86671/uya-kuya-dan-keluarga-seleb-yang-terpapar-virus-corona">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/15/id_1000731/1000731_400.jpg" alt="Uya Kuya dan Keluarga Seleb yang Terpapar Virus Corona">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86671/uya-kuya-dan-keluarga-seleb-yang-terpapar-virus-corona">
									   <h2 class="title foto">Uya Kuya dan Keluarga Seleb yang Terpapar Virus Corona</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86671/uya-kuya-dan-keluarga-seleb-yang-terpapar-virus-corona">
									   <span class="col time">19 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86667/intip-gaya-hidup-mewah-helena-lim">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/15/id_1000704/1000704_400.jpg" alt="Intip Gaya Hidup Mewah Helena Lim">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86667/intip-gaya-hidup-mewah-helena-lim">
									   <h2 class="title foto">Intip Gaya Hidup Mewah Helena Lim</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86667/intip-gaya-hidup-mewah-helena-lim">
									   <span class="col time">21 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-02-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23416/dikabarkan-meninggal-armand-maulana-budayakan-membaca">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/13/id_1000280/1000280_400.jpg" alt="Dikabarkan Meninggal, Armand Maulana: Budayakan Membaca">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23416/dikabarkan-meninggal-armand-maulana-budayakan-membaca">
					                        <h2 class="title video">Dikabarkan Meninggal, Armand Maulana: Budayakan Membaca</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23416/dikabarkan-meninggal-armand-maulana-budayakan-membaca">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-10">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23380/sampai-menangis-kartika-putri-buat-klarifikasi-sebut-netizen-salah-paham">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/10/id_999639/999639_400.jpg" alt=" Sampai Menangis, Kartika Putri Buat Klarifikasi, Sebut Netizen Salah Paham">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23380/sampai-menangis-kartika-putri-buat-klarifikasi-sebut-netizen-salah-paham">
					                        <h2 class="title video"> Sampai Menangis, Kartika Putri Buat Klarifikasi, Sebut Netizen Salah Paham</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23380/sampai-menangis-kartika-putri-buat-klarifikasi-sebut-netizen-salah-paham">
					                        <span class="col time">5 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-09">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23360/helena-lim-terima-vaksin-benarkah-bekerja-di-apotek">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/09/id_999309/999309_400.jpg" alt="Helena Lim, Terima Vaksin, Benarkah Bekerja di Apotek?">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23360/helena-lim-terima-vaksin-benarkah-bekerja-di-apotek">
					                        <h2 class="title video">Helena Lim, Terima Vaksin, Benarkah Bekerja di Apotek?</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23360/helena-lim-terima-vaksin-benarkah-bekerja-di-apotek">
					                        <span class="col time">7 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-09">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23359/pernah-berseteru-nikita-mirzani-berduka-dengar-maheer-at-thuwailibi-meninggal">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/09/id_999301/999301_400.jpg" alt="Pernah Berseteru, Nikita Mirzani Berduka Dengar Maheer At-Thuwailibi Meninggal ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23359/pernah-berseteru-nikita-mirzani-berduka-dengar-maheer-at-thuwailibi-meninggal">
					                        <h2 class="title video">Pernah Berseteru, Nikita Mirzani Berduka Dengar Maheer At-Thuwailibi Meninggal </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23359/pernah-berseteru-nikita-mirzani-berduka-dengar-maheer-at-thuwailibi-meninggal">
					                        <span class="col time">7 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://seleb.tempo.co/read/436913/invitasi-teater-100-juri-digelar" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1433510/digosipkan-cinlok-dengan-amanda-manopo-arya-saloka-unggah-foto-keluarga" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://seleb.tempo.co/read/1433510/digosipkan-cinlok-dengan-amanda-manopo-arya-saloka-unggah-foto-keluarga">
            <h2 class="title">Digosipkan Cinlok dengan Amanda Manopo, Arya Saloka Unggah Foto Keluarga</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1433314/covid-19-uya-kuya-sempat-tak-sadarkan-diri-dan-kesulitan-cari-rumah-sakit" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://seleb.tempo.co/read/1433314/covid-19-uya-kuya-sempat-tak-sadarkan-diri-dan-kesulitan-cari-rumah-sakit">
            <h2 class="title">Covid-19, Uya Kuya Sempat Tak Sadarkan Diri dan Kesulitan Cari Rumah Sakit</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1433551/felicia-tissue-unggah-foto-kaesang-jokowi-dan-spekulasi-hubungan-bubar" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://seleb.tempo.co/read/1433551/felicia-tissue-unggah-foto-kaesang-jokowi-dan-spekulasi-hubungan-bubar">
            <h2 class="title">Felicia Tissue Unggah Foto Kaesang, Jokowi, dan Spekulasi Hubungan Bubar</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1433446/tuai-perdebatan-3-saran-dokter-tirta-untuk-pelaku-sinetron" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://seleb.tempo.co/read/1433446/tuai-perdebatan-3-saran-dokter-tirta-untuk-pelaku-sinetron">
            <h2 class="title">Tuai Perdebatan, 3 Saran Dokter Tirta untuk Pelaku Sinetron</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1433349/ashanty-dan-ketiga-anaknya-positif-covid-19-arsya-hermansyah-curhat-pilu" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://seleb.tempo.co/read/1433349/ashanty-dan-ketiga-anaknya-positif-covid-19-arsya-hermansyah-curhat-pilu">
            <h2 class="title">Ashanty dan Ketiga Anaknya Positif Covid-19, Arsya Hermansyah Curhat Pilu</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1433355/ditekan-demonstran-dan-amerika-militer-myanmar-melawan">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Ditekan Demonstran dan Amerika, Militer Myanmar Melawan ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1433355/ditekan-demonstran-dan-amerika-militer-myanmar-melawan">
            <h2 class="title">Ditekan Demonstran dan Amerika, Militer Myanmar Melawan </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1433165/upaya-pemerintahan-jokowi-memperhalus-kritik-dari-publik">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Upaya Pemerintahan Jokowi Memperhalus Kritik dari Publik">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1433165/upaya-pemerintahan-jokowi-memperhalus-kritik-dari-publik">
            <h2 class="title">Upaya Pemerintahan Jokowi Memperhalus Kritik dari Publik</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1432757/jokowi-minta-dikritik-buzzer-dan-uu-ite">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Jokowi Minta Dikritik, Buzzer dan UU ITE">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1432757/jokowi-minta-dikritik-buzzer-dan-uu-ite">
            <h2 class="title">Jokowi Minta Dikritik, Buzzer dan UU ITE</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1432534/plus-minus-naturalisasi-dan-normalisasi-sungai-untuk-atasi-banjir-jakarta">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Plus Minus Naturalisasi dan Normalisasi Sungai untuk Atasi Banjir Jakarta">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1432534/plus-minus-naturalisasi-dan-normalisasi-sungai-untuk-atasi-banjir-jakarta">
            <h2 class="title">Plus Minus Naturalisasi dan Normalisasi Sungai untuk Atasi Banjir Jakarta</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1433551/felicia-tissue-unggah-foto-kaesang-jokowi-dan-spekulasi-hubungan-bubar" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/02/16/id_1000997/1000997_400.jpg" alt="Felicia Tissue Unggah Foto Kaesang, Jokowi, dan Spekulasi Hubungan Bubar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433551/felicia-tissue-unggah-foto-kaesang-jokowi-dan-spekulasi-hubungan-bubar">
												<h2 class="title terkini">Felicia Tissue Unggah Foto Kaesang, Jokowi, dan Spekulasi Hubungan Bubar</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433551/felicia-tissue-unggah-foto-kaesang-jokowi-dan-spekulasi-hubungan-bubar">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1433540/disebut-renggang-dengan-rizky-billar-ayah-lesty-kejora-unggah-foto-ini" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/02/16/id_1000978/1000978_400.jpg" alt="Disebut Renggang dengan Rizky Billar, Ayah Lesty Kejora Unggah Foto Ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433540/disebut-renggang-dengan-rizky-billar-ayah-lesty-kejora-unggah-foto-ini">
												<h2 class="title terkini">Disebut Renggang dengan Rizky Billar, Ayah Lesty Kejora Unggah Foto Ini</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433540/disebut-renggang-dengan-rizky-billar-ayah-lesty-kejora-unggah-foto-ini">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1433531/saat-rayakan-hari-valentine-reza-arap-kenalkan-wendy-walters-sebagai-istrinya" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/02/16/id_1000970/1000970_400.jpg" alt="Saat Rayakan Hari Valentine, Reza Arap Kenalkan Wendy Walters Sebagai Istrinya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433531/saat-rayakan-hari-valentine-reza-arap-kenalkan-wendy-walters-sebagai-istrinya">
												<h2 class="title terkini">Saat Rayakan Hari Valentine, Reza Arap Kenalkan Wendy Walters Sebagai Istrinya</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433531/saat-rayakan-hari-valentine-reza-arap-kenalkan-wendy-walters-sebagai-istrinya">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1433510/digosipkan-cinlok-dengan-amanda-manopo-arya-saloka-unggah-foto-keluarga" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/02/16/id_1000956/1000956_400.jpg" alt="Digosipkan Cinlok dengan Amanda Manopo, Arya Saloka Unggah Foto Keluarga" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433510/digosipkan-cinlok-dengan-amanda-manopo-arya-saloka-unggah-foto-keluarga">
												<h2 class="title terkini">Digosipkan Cinlok dengan Amanda Manopo, Arya Saloka Unggah Foto Keluarga</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433510/digosipkan-cinlok-dengan-amanda-manopo-arya-saloka-unggah-foto-keluarga">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1433479/kang-daniel-ungkap-perjuangannya-lewat-lagu-paranoia" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/02/16/id_1000936/1000936_400.jpg" alt="Kang Daniel Ungkap Perjuangannya Lewat Lagu PARANOIA" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433479/kang-daniel-ungkap-perjuangannya-lewat-lagu-paranoia">
												<h2 class="title terkini">Kang Daniel Ungkap Perjuangannya Lewat Lagu PARANOIA</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433479/kang-daniel-ungkap-perjuangannya-lewat-lagu-paranoia">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1433464/polemik-protokol-kesehatan-di-sinetron-dokter-tirta-ingatkan-kpi-ada-celah" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/14/id_994045/994045_400.jpg" alt="Polemik Protokol Kesehatan di Sinetron, Dokter Tirta Ingatkan KPI Ada Celah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433464/polemik-protokol-kesehatan-di-sinetron-dokter-tirta-ingatkan-kpi-ada-celah">
												<h2 class="title terkini">Polemik Protokol Kesehatan di Sinetron, Dokter Tirta Ingatkan KPI Ada Celah</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433464/polemik-protokol-kesehatan-di-sinetron-dokter-tirta-ingatkan-kpi-ada-celah">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1433448/salah-satu-penggerak-musik-metal-indonesia-irfan-rotor-meninggal-dunia" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/02/16/id_1000934/1000934_400.jpg" alt="Salah Satu Penggerak Musik Metal Indonesia, Irfan Rotor Meninggal Dunia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433448/salah-satu-penggerak-musik-metal-indonesia-irfan-rotor-meninggal-dunia">
												<h2 class="title terkini">Salah Satu Penggerak Musik Metal Indonesia, Irfan Rotor Meninggal Dunia</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433448/salah-satu-penggerak-musik-metal-indonesia-irfan-rotor-meninggal-dunia">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1433446/tuai-perdebatan-3-saran-dokter-tirta-untuk-pelaku-sinetron" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/14/id_994045/994045_400.jpg" alt="Tuai Perdebatan, 3 Saran Dokter Tirta untuk Pelaku Sinetron" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433446/tuai-perdebatan-3-saran-dokter-tirta-untuk-pelaku-sinetron">
												<h2 class="title terkini">Tuai Perdebatan, 3 Saran Dokter Tirta untuk Pelaku Sinetron</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433446/tuai-perdebatan-3-saran-dokter-tirta-untuk-pelaku-sinetron">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1433405/kim-soo-hyun-ultah-ke-33-ini-5-drama-populer-yang-pernah-dibintanginya" style="background: #eee">
						<img src="https://statik.tempo.co/data/2018/04/29/id_701687/701687_400.jpg" alt="Kim Soo Hyun Ultah ke-33, Ini 5 Drama Populer yang Pernah Dibintanginya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433405/kim-soo-hyun-ultah-ke-33-ini-5-drama-populer-yang-pernah-dibintanginya">
												<h2 class="title terkini">Kim Soo Hyun Ultah ke-33, Ini 5 Drama Populer yang Pernah Dibintanginya</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433405/kim-soo-hyun-ultah-ke-33-ini-5-drama-populer-yang-pernah-dibintanginya">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1433410/saat-rossa-mengakui-suara-rimar-callista-lebih-bagus" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/02/16/id_1000912/1000912_400.jpg" alt="Saat Rossa Mengakui Suara Rimar Callista Lebih Bagus" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433410/saat-rossa-mengakui-suara-rimar-callista-lebih-bagus">
												<h2 class="title terkini">Saat Rossa Mengakui Suara Rimar Callista Lebih Bagus</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1433410/saat-rossa-mengakui-suara-rimar-callista-lebih-bagus">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2546/tahap-pendaftaran-cpns-2021?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Tahap Pendaftaran CPNS 2021</h2>
        <img src="https://statik.tempo.co/data/2021/02/16/id_1000919/1000919_720.jpg">
      </a>
      <p>
        Syarat bagi peserta yang akan mengikuti tes CPNS 2021 tak jauh berbeda dengan tes tahun-tahun sebelumnya. Begini rinciannya.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!-- 					 <section id="update" class="list list-type-1 tabloid-bintang" style="float: right; height: 250px;">
						 <iframe width="100%" height="100%" src="https://www.tabloidbintang.com/feeds/tempo/iframe/250?utm_source=Digital%20Marketing&utm_medium=Partnership&utm_campaign=Tempo"></iframe>
					 </section>
				  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://seleb.tempo.co/read/1360964/akhir-pekan-ini-pertunjukan-teater-sie-jin-kwie-tayang-di-youtube');
	// 			window.location = 'https://seleb.tempo.co/read/1360964/akhir-pekan-ini-pertunjukan-teater-sie-jin-kwie-tayang-di-youtube';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  seleb-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1433551",
										   "title" : "felicia-tissue-unggah-foto-kaesang-jokowi-dan-spekulasi-hubungan-bubar"
									   },
									   {
										   "id"	:"1433540",
										   "title" : "disebut-renggang-dengan-rizky-billar-ayah-lesty-kejora-unggah-foto-ini"
									   },
									   {
										   "id"	:"1433531",
										   "title" : "saat-rayakan-hari-valentine-reza-arap-kenalkan-wendy-walters-sebagai-istrinya"
									   },
									   {
										   "id"	:"1433510",
										   "title" : "digosipkan-cinlok-dengan-amanda-manopo-arya-saloka-unggah-foto-keluarga"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


</body>
</html>
