<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Profil Red Velvet: Grup Vokal Korea Selatan yang Makin Kondang dengan Lagu Birthday - Seleb Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://seleb.tempo.co/read/1663517/profil-red-velvet-grup-vokal-korea-selatan-yang-makin-kondang-dengan-lagu-birthday" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Lagu Birthday Red Velvet memuncak di Bugs dan menduduki peringkat tinggi di berbagai chart musik domestik lainnya"/>
<meta name="keywords" content="Red Velvet, Profil Red Velvet, K-Pop, Korea , Korea Selatan"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel seleb -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1095025&width=650" />
<meta property="og:url" content="https://seleb.tempo.co/read/1663517/profil-red-velvet-grup-vokal-korea-selatan-yang-makin-kondang-dengan-lagu-birthday" />
<meta property="og:title" content="Profil Red Velvet: Grup Vokal Korea Selatan yang Makin Kondang dengan Lagu Birthday" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Lagu Birthday Red Velvet memuncak di Bugs dan menduduki peringkat tinggi di berbagai chart musik domestik lainnya" />


<link rel="canonical" href="https://seleb.tempo.co/read/1663517/profil-red-velvet-grup-vokal-korea-selatan-yang-makin-kondang-dengan-lagu-birthday" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//seleb.tempo.co/amp/1663517/profil-red-velvet-grup-vokal-korea-selatan-yang-makin-kondang-dengan-lagu-birthday">

<meta name="author" content="Bram Setiawan">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1663517">

<link rel="image_src" href="https://statik.tempo.co?id=1095025&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Rachel Farahdiba Regar">
<!-- Item Category -->
<meta property="article:section" content="seleb"> <!-- Main category (Required) -->
<meta property="article:section2" content="musik"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-12-02T06:00:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Profil Red Velvet: Grup Vokal Korea Selatan yang Makin Kondang dengan Lagu Birthday">
<meta name="twitter:description" content="Lagu Birthday Red Velvet memuncak di Bugs dan menduduki peringkat tinggi di berbagai chart musik domestik lainnya">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/03/14/id_1095025/1095025_720.jpg">

<meta name="date published" content="2022-12-02T06:00:00+07:00">

<meta name="date_published" content="2022-12-02T06:00:00+07:00">

<meta name="datepublished" content="2022-12-02T06:00:00+07:00">

<meta name="adx:sections" content="seleb" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221124" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Seleb"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Musik"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Seleb/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Seleb/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Red Velvet, Profil Red Velvet, K-Pop, Korea , Korea Selatan"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


<!--remp -->
<script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1663517", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig);  </script>

</head>


<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div id="slot-banner-desktop-1"></div>
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/piala-dunia-2022">Piala Dunia 2022</a></li>
                <li><a href="https://www.tempo.co/tag/gempa-cianjur">Gempa Cianjur</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/ismail-bolong">Ismail Bolong</a></li>
                <li><a href="https://www.tempo.co/tag/kematian-satu-keluarga-di-kalideres">Kematian Satu Keluarga di Kalideres</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//seleb.tempo.co" class="fade selected"><span itemprop="name">Seleb</span></a></li>
		<!-- <li><a href="//seleb.tempo.co" class="fade selected">Musik</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Profil Red Velvet: Grup Vokal Korea Selatan yang Makin Kondang dengan Lagu Birthday</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1609/rachel-farahdiba-regar"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1609/rachel-farahdiba-regar"><span itemprop="author">Rachel Farahdiba Regar</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/270/bram-setiawan"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/270/bram-setiawan"><span itemprop="editor">Bram Setiawan</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Jumat, 2 Desember 2022 06:00 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1095025/1095025_720.jpg">
      <figcaption itemprop="caption">Red Velvet. Instagram/@redvelvet.smtown</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Red Velvet. Instagram/@redvelvet.smtown</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - <span style="font-weight: 400;"><strong><a href="https://www.tempo.co/tag/red-velvet">Red Velvet</a></strong> kembali dengan mini album baru yang bernama The </span><em><span style="font-weight: 400;">ReVe Festival 2022 &ndash; Birthday,</span></em><span style="font-weight: 400;">&nbsp;pada 28 November 2022. Setelah dirilis, album itu langsung berada puncak tangga lagu Album Teratas iTunes di 44 wilayah berbeda di seluruh dunia. Album itu juga mencapai posisi pertama di chart Penjualan Album Digital QQ Music di Cina juga <em>chart</em> Video Musik global dan Korea.</span></p><p style=""><span style="font-weight: 400;"> Mini album dari grup yang beranggotakan Irene, Seulgi, Wendy, Joy, dan Yeri ini juga mencapai puncak chart dalam album harian domestik. Lagu </span><em><span style="font-weight: 400;">Birthday </span></em><span style="font-weight: 400;">memuncak di Bugs dan menduduki peringkat tinggi di berbagai chart musik domestik lainnya, dilansir </span><em><span style="font-weight: 400;">Soompi</span></em><span style="font-weight: 400;">. Bagaimana <a href="https://www.tempo.co/tag/profil-red-velvet"><strong>profil Red Velvet</strong></a>?</span></p><h2 style=""><strong>Profil Red Velvet</strong></h2><p></p><p></p><p style=""><span style="font-weight: 400;">Pada 2007 ketika Seulgi terpilih sebagai </span><em><span style="font-weight: 400;">trainee </span></em><span style="font-weight: 400;">SM Entertainment melalui audisi. Disusul Irene dan Yeri. Wendy dan Joy dipilih melalui SM Global Auditions di Kanada dan Seoul.</span></p><p style=""><span style="font-weight: 400;">Pada akhir 2013, Red Velvet mempersiapkan debutnya. Irene dan Seulgi diperkenalkan pada Desember 2013 dan Wendy pada Maret 2014 melalui grup </span><em><span style="font-weight: 400;">trainee </span></em><span style="font-weight: 400;">SM Entertainment, SM Rookies. Grup ini memulai debutnya pada 2014 sebagai <em>girl group</em> pertama SM Entertainment dalam 5 tahun dan grup idola pertama sejak 2012, meskipun tanpa Yeri.</span></p><p style=""><span style="font-weight: 400;"><strong>Baca:</strong>&nbsp;</span><a href="https://seleb.tempo.co/read/1641889/seulgi-red-velvet-debut-solo-lewat-mini-album-28-reasons-ini-waktu-yang-tepat">Seulgi Red Velvet Debut Solo Lewat Mini Album 28 Reasons: Ini Waktu yang Tepat</a></p><p style=""><span style="font-weight: 400;">Pada 1 Agustus 2014, Red Velvet melakukan debut panggung resmi di program Music Bank. Tiga hari setelah itu, <em>single</em> pertama mereka dengan judul </span><em><span style="font-weight: 400;">Happiness</span></em><span style="font-weight: 400;"> dirilis secara digital. </span><em><span style="font-weight: 400;">Happiness</span></em><span style="font-weight: 400;"> menjadi video musik K-pop kedua yang paling banyak dilihat di seluruh dunia pada Agustus 2014. Red Velvet menjadi grup perempuan K-pop pertama yang mencatatkan <em>single </em>debut di tangga lagu Billboard World Digital Songs dengan berada di posisi nomor empat.&nbsp;&nbsp;</span></p><p style=""><span style="font-weight: 400;">Mengutip <i>BNT</i></span><span style="font-weight: 400;">, Yeri telah menjadi salah satu </span><em><span style="font-weight: 400;">trainee </span></em><span style="font-weight: 400;">wanita SM Rookies yang tersisa untuk tampil di video musik grup </span><em><span style="font-weight: 400;">Happiness</span></em><span style="font-weight: 400;">. Pada Agustus 2015, Red Velvet mengadakan penampilan pertama selama konvensi tahunan KCON dan festival musik di Los Angeles, California. Karier grup musik ini semakin meroket.</span></p><p style=""><span style="font-weight: 400;">Dua tahun kemudian, Red Velvet merilis album mini (EP), </span><em><span style="font-weight: 400;">The Red Summer</span></em><span style="font-weight: 400;"> dengan <em>single</em> utama </span><em><span style="font-weight: 400;">Red Flavor</span></em><span style="font-weight: 400;"> yang berhasil memuncaki Gaon Album Chart dan Billboard World Albums Chart. Ini adalah album nomor satu ketiga Red Velvet dan mencetak rekor untuk album nomor satu terbanyak di tangga lagu oleh girl group K-pop.</span></p><p style=""><span style="font-weight: 400;">Pada Agustus 2017, grup ini mengadakan konser solo pertama <em>Red Room</em>.. Pada Maret 2018, Red Velvet mengadakan konser tunggal di Musashino Forest Sports Plaza, Tokyo, Jepang. Namanya pun semakin melambung di sana.</span></p><p style=""><span style="font-weight: 400;">Pada 6 Januari 2019, Red Velvet merilis <em>single</em> digital Jepang pertama, </span><em><span style="font-weight: 400;">Sappy</span></em><span style="font-weight: 400;">. Setelah itu, ia semakin memperluas ranah kariernya ke Amerika Utara dan menjadi <em>girl group</em> K-pop pertama yang mengadakan tur di sana dalam tiga tahun. Grup ini pun berkolaborasi dengan Ellie Goulding dan Diplo dengan versi remix</span><em><span style="font-weight: 400;"> Close to Me</span></em><span style="font-weight: 400;">. Lagu it berhasil memenangkan Choice Electronic Dance Song di Teen Choice Awards 2019.</span></p><p style=""><span style="font-weight: 400;">Pada akhir 2019, mempromosikan trilogi </span><em><span style="font-weight: 400;">The ReVe Festival</span></em><span style="font-weight: 400;">, grup itu mengadakan tur, La Rouge. Pada awal 2020, La Rouge melanjutkan tur di Jepang tanpa Wendy yang terluka karena kecelakaan panggung ketika latihan.</span></p><p style=""><span style="font-weight: 400;">Setelah tiga jadwal di Jepang, dua konser terakhir La Rouge di Yokohama ditunda karena pandemi Covid-19. Pada 2020, Red Velvet tampil dalam film musikal animasi, Trolls World Tour. Pada 17 Oktober 2020, Red Velvet merilis </span><em><span style="font-weight: 400;">soundtrack</span></em><span style="font-weight: 400;"> drama tvN, </span><em><span style="font-weight: 400;">Start-Up</span></em><span style="font-weight: 400;"> berjudul </span><em><span style="font-weight: 400;">Future</span></em><span style="font-weight: 400;"> yang membuat grup ini menjadi artis <a href="https://www.tempo.co/tag/k-pop"><strong>K-pop</strong></a> dengan <em>streaming</em> terbanyak kelima di Spotify selama 2020.</span></p><p style=""><span style="font-weight: 400;"></span></p><p style=""><b>Baca:&nbsp;</b><a href="https://seleb.tempo.co/read/1628519/profil-5-member-red-velvet-dan-fakta-menarik-yang-perlu-reveluv-tahu">Profil 5 Member Red Velvet dan Fakta Menarik yang perlu ReVeluv Tahu</a></p><div id="remp-inarticle-desktop"></div><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p><em>Selalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram&nbsp;</em><strong>&ldquo;<a href="http://tempo.co/">http://tempo.co/</a>&rdquo;</strong><em>. Klik&nbsp;</em><a href="https://t.me/tempodotcoupdate"><strong><em>https://t.me/tempodotcoupdate</em></strong></a><em>&nbsp;untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu.</em></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>

    <div id="slot-banner-desktop-2"></div>

	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/red-velvet" itemprop="keywords">Red Velvet</a><a href ="https://www.tempo.co/tag/profil-red-velvet" itemprop="keywords">Profil Red Velvet</a><a href ="https://www.tempo.co/tag/k-pop" itemprop="keywords">K-Pop</a><a href ="https://www.tempo.co/tag/korea" itemprop="keywords">Korea </a><a href ="https://www.tempo.co/tag/korea-selatan" itemprop="keywords">Korea Selatan</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <!-- <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script> -->
  <!-- Composite End -->

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1388997"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1388997.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663593/konser-dewa-19-di-pontianak-nanti-malam-tidak-dapat-izin-kepolisian-ari-lasso-minta-maaf">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/12/id_1148147/1148147_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1663593/konser-dewa-19-di-pontianak-nanti-malam-tidak-dapat-izin-kepolisian-ari-lasso-minta-maaf">Konser Dewa 19 di Pontianak Nanti Malam Tidak Dapat Izin Kepolisian, Ari Lasso Minta Maaf </a></h4>
    <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663483/pernikahan-kaesang-pangarep-erina-gudono-tahapan-soal-prosesi-akses-tamu-dan-busana">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1160169/1160169_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1663483/pernikahan-kaesang-pangarep-erina-gudono-tahapan-soal-prosesi-akses-tamu-dan-busana">Pernikahan Kaesang Pangarep - Erina Gudono, Tahapan Soal Prosesi, Akses Tamu, dan Busana </a></h4>
    <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663434/pernikahan-kaesang-pangarep-erina-gudono-sepekan-lagi-belasan-cctv-dan-tenda-mulai-dipasang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/01/id_1162012/1162012_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1663434/pernikahan-kaesang-pangarep-erina-gudono-sepekan-lagi-belasan-cctv-dan-tenda-mulai-dipasang">Pernikahan Kaesang Pangarep - Erina Gudono Sepekan Lagi, Belasan CCTV dan Tenda Mulai Dipasang  </a></h4>
    <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663359/tulus-rajai-spotify-wrapped-2022-lampaui-bts-dan-justin-bieber">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/04/id_1092456/1092456_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1663359/tulus-rajai-spotify-wrapped-2022-lampaui-bts-dan-justin-bieber">Tulus Rajai Spotify Wrapped 2022, Lampaui BTS dan Justin Bieber</a></h4>
    <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663343/redone-puji-sikap-jungkook-bts-selama-garap-lagu-piala-dunia-2022-dreamers">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/20/id_1158431/1158431_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1663343/redone-puji-sikap-jungkook-bts-selama-garap-lagu-piala-dunia-2022-dreamers">RedOne Puji Sikap Jungkook BTS Selama Garap Lagu Piala Dunia 2022 Dreamers</a></h4>
    <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663326/drama-korea-the-glory-tayang-30-desember-song-hye-kyo-tak-ada-belas-kasihan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/01/id_1161905/1161905_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1663326/drama-korea-the-glory-tayang-30-desember-song-hye-kyo-tak-ada-belas-kasihan">Drama Korea The Glory Tayang 30 Desember, Song Hye Kyo: Tak ada Belas Kasihan</a></h4>
    <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663268/fifa-larang-konser-di-gbk-penggemar-blackpink-dan-raisa-resah">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/13/id_1156721/1156721_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1663268/fifa-larang-konser-di-gbk-penggemar-blackpink-dan-raisa-resah">FIFA Larang Konser di GBK, Penggemar BLACKPINK dan Raisa Resah</a></h4>
    <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663230/film-violent-night-aksi-santa-claus-di-malam-natal-yang-mencekam">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/30/id_1161580/1161580_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1663230/film-violent-night-aksi-santa-claus-di-malam-natal-yang-mencekam">Film Violent Night: Aksi Santa Claus di Malam Natal yang Mencekam</a></h4>
    <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663213/hyuna-umumkan-putus-setelah-tunangan-dawn-tinggalkan-tanda-suka">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/02/04/id_1085639/1085639_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1663213/hyuna-umumkan-putus-setelah-tunangan-dawn-tinggalkan-tanda-suka">HyunA Umumkan Putus Setelah Tunangan, Dawn Tinggalkan Tanda Suka</a></h4>
    <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663201/daftar-pemenang-mama-2022-bts-catat-sejarah-baru">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/07/id_1115797/1115797_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1663201/daftar-pemenang-mama-2022-bts-catat-sejarah-baru">Daftar Pemenang MAMA 2022, BTS Catat Sejarah Baru</a></h4>
    <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">3 Hal yang Tak Boleh Dilewatkan Saat Liburan Musim Dingin di Korea Selatan</h1>
<h4 class="date margin-bottom-sm">14 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/09/25/id_875424/875424_720.jpg"></figure>
<figcaption>3 Hal yang Tak Boleh Dilewatkan Saat Liburan Musim Dingin di Korea Selatan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Musim dingin di Korea Selatan biasanya berlangsung dari Desember hingga Februari mendatang. </p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1663428/3-hal-yang-tak-boleh-dilewatkan-saat-liburan-musim-dingin-di-korea-selatan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Profil ENHYPEN, Grup Vokal Korea Selatan yang akan Konser di Jakarta pada Maret 2023</h1>
<h4 class="date margin-bottom-sm">22 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/09/19/id_968179/968179_720.jpg"></figure>
<figcaption>Profil ENHYPEN, Grup Vokal Korea Selatan yang akan Konser di Jakarta pada Maret 2023</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P> ENHYPEN adalah boyband K-pop pertama yang dibuat oleh Belift Lab</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1663224/profil-enhypen-grup-vokal-korea-selatan-yang-akan-konser-di-jakarta-pada-maret-2023';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Pesawat China dan Rusia Masuki Zona Pertahanan, Korea Selatan Kerahkan Jet Tempur </h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/25/id_1135861/1135861_720.jpg"></figure>
<figcaption>Pesawat China dan Rusia Masuki Zona Pertahanan, Korea Selatan Kerahkan Jet Tempur </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Korea Selatan membalas Rusia dan China dengan mengirimkan jet tempur ke zona pertahanan. </p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1662995/pesawat-china-dan-rusia-masuki-zona-pertahanan-korea-selatan-kerahkan-jet-tempur';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Tersangka Pembunuh Anak dalam Koper Muncul di Pengadilan Selandia Baru</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/23/id_1151086/1151086_720.jpg"></figure>
<figcaption>Tersangka Pembunuh Anak dalam Koper Muncul di Pengadilan Selandia Baru</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tersangka wanita yang diekstradisi dari Korea Selatan, muncul di pengadilan Selandia Baru atas tuduhan pembunuhan anaknya yang ditemukan dalam koper</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1662778/tersangka-pembunuh-anak-dalam-koper-muncul-di-pengadilan-selandia-baru';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Aktor Ryu Seung Ryong Luapkan Kejengkelan ke Wasit Korea vs Ghana, Ini Karier FIlmnya</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/30/id_1161443/1161443_720.jpg"></figure>
<figcaption>Aktor Ryu Seung Ryong Luapkan Kejengkelan ke Wasit Korea vs Ghana, Ini Karier FIlmnya</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ryu Seung Ryong menarik perhatian saat ikut memberikan komentar buruk kepada wasit di pertandingan Korea Selatan melawan Ghana.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1662643/aktor-ryu-seung-ryong-luapkan-kejengkelan-ke-wasit-korea-vs-ghana-ini-karier-filmnya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kim Hyun Joong Dapat Tuduhan Baru, Tak Pernah Bayar Tunjangan Anak Selama 8 Tahun</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2012/07/22/id_132015/132015_620.jpg"></figure>
<figcaption>Kim Hyun Joong Dapat Tuduhan Baru, Tak Pernah Bayar Tunjangan Anak Selama 8 Tahun</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Menurut laporan reporter Lee Jin Ho, Kim Hyun Joong diduga tak pernah memberikan tunjangan untuk anaknya dan mantan kekasihnya itu.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1662582/kim-hyun-joong-dapat-tuduhan-baru-tak-pernah-bayar-tunjangan-anak-selama-8-tahun';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Wanita Tersangka Pembunuhan Bocah dalam Koper Diesktradisi ke Selandia Baru</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/23/id_1151087/1151087_720.jpg"></figure>
<figcaption>Wanita Tersangka Pembunuhan Bocah dalam Koper Diesktradisi ke Selandia Baru</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Korea Selatan mengekstradisi perempuan tersangka pembunuhan anak ke Selandia Baru. Jasad dua bocah ditemukan di dalam koper beberapa bulan lalu.</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1662232/wanita-tersangka-pembunuhan-bocah-dalam-koper-diesktradisi-ke-selandia-baru';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ini 6 Pemain Tangguh Timnas Korea Selatan yang Bermain di Klub Liga Eropa</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/28/id_1160795/1160795_720.jpg"></figure>
<figcaption>Ini 6 Pemain Tangguh Timnas Korea Selatan yang Bermain di Klub Liga Eropa</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Berikut daftar pemain timnas Korea Selatan yang tampil di klub Eropa musim 2022-2023</p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1662085/ini-6-pemain-tangguh-timnas-korea-selatan-yang-bermain-di-klub-liga-eropa';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Bos Bukalapak Blak-blakan Soal Harapannya ke Song Joong Ki sebagai Brand Ambassador</h1>
<h4 class="date margin-bottom-sm">4 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/27/id_1160690/1160690_720.jpg"></figure>
<figcaption>Bos Bukalapak Blak-blakan Soal Harapannya ke Song Joong Ki sebagai Brand Ambassador</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Presiden Bukalapak Teddy Oetomo blak-blakan menyebut harapannya pada aktor Korea Selatan Song Joong Ki yang jadi brand ambassador e-commerce itu.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1661842/bos-bukalapak-blak-blakan-soal-harapannya-ke-song-joong-ki-sebagai-brand-ambassador';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm"> Prediksi Korea Selatan vs Ghana di Grup H Piala Dunia 2022, Senin Malam Ini</h1>
<h4 class="date margin-bottom-sm">4 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/28/id_1160795/1160795_720.jpg"></figure>
<figcaption> Prediksi Korea Selatan vs Ghana di Grup H Piala Dunia 2022, Senin Malam Ini</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Bagi kedua kesebelasan laga Korea Selatan vs Ghana di Grup H Piala Dunia 2022 ini akan dipandang sebagai pertandingan final.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1661823/prediksi-korea-selatan-vs-ghana-di-grup-h-piala-dunia-2022-senin-malam-ini';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Seleb</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663434/pernikahan-kaesang-pangarep-erina-gudono-sepekan-lagi-belasan-cctv-dan-tenda-mulai-dipasang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/01/id_1162012/1162012_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663434/pernikahan-kaesang-pangarep-erina-gudono-sepekan-lagi-belasan-cctv-dan-tenda-mulai-dipasang">Pernikahan Kaesang Pangarep - Erina Gudono Sepekan Lagi, Belasan CCTV dan Tenda Mulai Dipasang  </a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663483/pernikahan-kaesang-pangarep-erina-gudono-tahapan-soal-prosesi-akses-tamu-dan-busana">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1160169/1160169_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663483/pernikahan-kaesang-pangarep-erina-gudono-tahapan-soal-prosesi-akses-tamu-dan-busana">Pernikahan Kaesang Pangarep - Erina Gudono, Tahapan Soal Prosesi, Akses Tamu, dan Busana </a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663343/redone-puji-sikap-jungkook-bts-selama-garap-lagu-piala-dunia-2022-dreamers">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/20/id_1158431/1158431_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663343/redone-puji-sikap-jungkook-bts-selama-garap-lagu-piala-dunia-2022-dreamers">RedOne Puji Sikap Jungkook BTS Selama Garap Lagu Piala Dunia 2022 Dreamers</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663268/fifa-larang-konser-di-gbk-penggemar-blackpink-dan-raisa-resah">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/13/id_1156721/1156721_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663268/fifa-larang-konser-di-gbk-penggemar-blackpink-dan-raisa-resah">FIFA Larang Konser di GBK, Penggemar BLACKPINK dan Raisa Resah</a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663230/film-violent-night-aksi-santa-claus-di-malam-natal-yang-mencekam">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/30/id_1161580/1161580_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663230/film-violent-night-aksi-santa-claus-di-malam-natal-yang-mencekam">Film Violent Night: Aksi Santa Claus di Malam Natal yang Mencekam</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663517/profil-red-velvet-grup-vokal-korea-selatan-yang-makin-kondang-dengan-lagu-birthday">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/01/id_1162006/1162006_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663517/profil-red-velvet-grup-vokal-korea-selatan-yang-makin-kondang-dengan-lagu-birthday"></a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663359/tulus-rajai-spotify-wrapped-2022-lampaui-bts-dan-justin-bieber">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/04/id_1092456/1092456_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663359/tulus-rajai-spotify-wrapped-2022-lampaui-bts-dan-justin-bieber">Tulus Rajai Spotify Wrapped 2022, Lampaui BTS dan Justin Bieber</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663368/kegelisahan-laura-basuki-dipasangkan-dengan-ernest-prakasa-di-film-cek-toko-sebelah-2">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/29/id_1161286/1161286_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663368/kegelisahan-laura-basuki-dipasangkan-dengan-ernest-prakasa-di-film-cek-toko-sebelah-2">Kegelisahan Laura Basuki Dipasangkan dengan Ernest Prakasa di Film Cek Toko Sebelah 2</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663309/sejarah-terbentuknya-blur-menjadi-ikon-britpop-dunia">
      <img loading="lazy" src="https://statik.tempo.co/data/2013/05/16/id_184761/184761_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663309/sejarah-terbentuknya-blur-menjadi-ikon-britpop-dunia">Sejarah Terbentuknya Blur, Menjadi Ikon Britpop Dunia</a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663427/profil-song-joong-ki-aktor-drama-korea-yang-teruji-berbagai-peran">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/08/id_1155256/1155256_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663427/profil-song-joong-ki-aktor-drama-korea-yang-teruji-berbagai-peran">Profil Song Joong Ki, Aktor Drama Korea yang Teruji Berbagai Peran</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

   <div id="slot-banner-desktop-3"></div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Seleb  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663593/konser-dewa-19-di-pontianak-nanti-malam-tidak-dapat-izin-kepolisian-ari-lasso-minta-maaf">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/12/id_1148147/1148147_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663593/konser-dewa-19-di-pontianak-nanti-malam-tidak-dapat-izin-kepolisian-ari-lasso-minta-maaf">Konser Dewa 19 di Pontianak Nanti Malam Tidak Dapat Izin Kepolisian, Ari Lasso Minta Maaf </a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663521/profil-hyun-bin-aktor-drama-korea-yang-baru-saja-menjadi-ayah">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/29/id_1161102/1161102_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663521/profil-hyun-bin-aktor-drama-korea-yang-baru-saja-menjadi-ayah">Profil Hyun Bin: Aktor Drama Korea yang Baru Saja Menjadi Ayah</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663517/profil-red-velvet-grup-vokal-korea-selatan-yang-makin-kondang-dengan-lagu-birthday">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1095025/1095025_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663517/profil-red-velvet-grup-vokal-korea-selatan-yang-makin-kondang-dengan-lagu-birthday">Profil Red Velvet: Grup Vokal Korea Selatan yang Makin Kondang dengan Lagu Birthday</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663368/kegelisahan-laura-basuki-dipasangkan-dengan-ernest-prakasa-di-film-cek-toko-sebelah-2">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/29/id_1161286/1161286_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663368/kegelisahan-laura-basuki-dipasangkan-dengan-ernest-prakasa-di-film-cek-toko-sebelah-2">Kegelisahan Laura Basuki Dipasangkan dengan Ernest Prakasa di Film Cek Toko Sebelah 2</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663483/pernikahan-kaesang-pangarep-erina-gudono-tahapan-soal-prosesi-akses-tamu-dan-busana">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1160169/1160169_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663483/pernikahan-kaesang-pangarep-erina-gudono-tahapan-soal-prosesi-akses-tamu-dan-busana">Pernikahan Kaesang Pangarep - Erina Gudono, Tahapan Soal Prosesi, Akses Tamu, dan Busana </a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663452/3-tahun-berturut-turut-podcast-rintik-sedu-kembali-puncaki-spotify-wrapped">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/11/12/id_980249/980249_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663452/3-tahun-berturut-turut-podcast-rintik-sedu-kembali-puncaki-spotify-wrapped">3 Tahun Berturut-turut, Podcast Rintik Sedu Kembali Puncaki Spotify Wrapped</a></h4>
      <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663443/create-gelar-pameran-seni-siswa-nasional-untuk-toleransi-anti-kekerasan-dan-keberagaman">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/01/id_1162006/1162006_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663443/create-gelar-pameran-seni-siswa-nasional-untuk-toleransi-anti-kekerasan-dan-keberagaman">CREATE Gelar Pameran Seni Siswa Nasional untuk Toleransi, Anti Kekerasan, dan Keberagaman</a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663434/pernikahan-kaesang-pangarep-erina-gudono-sepekan-lagi-belasan-cctv-dan-tenda-mulai-dipasang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/01/id_1162012/1162012_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663434/pernikahan-kaesang-pangarep-erina-gudono-sepekan-lagi-belasan-cctv-dan-tenda-mulai-dipasang">Pernikahan Kaesang Pangarep - Erina Gudono Sepekan Lagi, Belasan CCTV dan Tenda Mulai Dipasang  </a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663427/profil-song-joong-ki-aktor-drama-korea-yang-teruji-berbagai-peran">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/08/id_1155256/1155256_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663427/profil-song-joong-ki-aktor-drama-korea-yang-teruji-berbagai-peran">Profil Song Joong Ki, Aktor Drama Korea yang Teruji Berbagai Peran</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1663359/tulus-rajai-spotify-wrapped-2022-lampaui-bts-dan-justin-bieber">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/04/id_1092456/1092456_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1663359/tulus-rajai-spotify-wrapped-2022-lampaui-bts-dan-justin-bieber">Tulus Rajai Spotify Wrapped 2022, Lampaui BTS dan Justin Bieber</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
