<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Senyawa di Synchronize Fest 2022, Tampilkan Alkisah dan Persiapan Tur Nusantara - Seleb Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://seleb.tempo.co/read/1643219/senyawa-di-synchronize-fest-2022-tampilkan-alkisah-dan-persiapan-tur-nusantara" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Penampilan Senyawa di Synchronize Fest 2022 seperti membawa penonton ke dimensi lain dengan musik eksperimental yang dipadu cahaya lampu suram."/>
<meta name="keywords" content="Senyawa,  Synchronize Fest 2022 , Synchronize Fest, Synchronize Festival, Rully Shabara"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel seleb -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1147338&width=650" />
<meta property="og:url" content="https://seleb.tempo.co/read/1643219/senyawa-di-synchronize-fest-2022-tampilkan-alkisah-dan-persiapan-tur-nusantara" />
<meta property="og:title" content="Senyawa di Synchronize Fest 2022, Tampilkan Alkisah dan Persiapan Tur Nusantara" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Penampilan Senyawa di Synchronize Fest 2022 seperti membawa penonton ke dimensi lain dengan musik eksperimental yang dipadu cahaya lampu suram." />


<link rel="canonical" href="https://seleb.tempo.co/read/1643219/senyawa-di-synchronize-fest-2022-tampilkan-alkisah-dan-persiapan-tur-nusantara" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//seleb.tempo.co/amp/1643219/senyawa-di-synchronize-fest-2022-tampilkan-alkisah-dan-persiapan-tur-nusantara">

<meta name="author" content="Marvela">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1643219">

<link rel="image_src" href="https://statik.tempo.co?id=1147338&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Hamdan Cholifudin Ismail">
<!-- Item Category -->
<meta property="article:section" content="seleb"> <!-- Main category (Required) -->
<meta property="article:section2" content="musik"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-10-09T09:50:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Senyawa di Synchronize Fest 2022, Tampilkan Alkisah dan Persiapan Tur Nusantara">
<meta name="twitter:description" content="Penampilan Senyawa di Synchronize Fest 2022 seperti membawa penonton ke dimensi lain dengan musik eksperimental yang dipadu cahaya lampu suram.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/10/09/id_1147338/1147338_720.jpg">

<meta name="date published" content="2022-10-09T09:50:00+07:00">

<meta name="date_published" content="2022-10-09T09:50:00+07:00">

<meta name="datepublished" content="2022-10-09T09:50:00+07:00">

<meta name="adx:sections" content="seleb" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Seleb"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Musik"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Seleb/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Seleb/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Senyawa,  Synchronize Fest 2022 , Synchronize Fest, Synchronize Festival, Rully Shabara"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/tragedi-kanjuruhan">Tragedi Kanjuruhan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
                <li><a href="https://www.tempo.co/tag/lesty-kejora">Lesty Kejora</a></li>
                <li><a href="https://www.tempo.co/tag/lukas-enembe">Lukas Enembe</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//seleb.tempo.co" class="fade selected"><span itemprop="name">Seleb</span></a></li>
		<!-- <li><a href="//seleb.tempo.co" class="fade selected">Musik</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Senyawa di Synchronize Fest 2022, Tampilkan Alkisah dan Persiapan Tur Nusantara</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1587/hamdan-cholifudin-ismail"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1587/hamdan-cholifudin-ismail"><span itemprop="author">Hamdan Cholifudin Ismail</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1550/marvela"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1550/marvela"><span itemprop="editor">Marvela</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Minggu, 9 Oktober 2022 09:50 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/10/09/id_1147338/1147338_720.jpg">
      <figcaption itemprop="caption">Duo eksperimental Senyawa tampil di Synchronize Festival 2022, Jumat, 7 Oktober 2022. Dok. Synchronize Festival.</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Duo eksperimental Senyawa tampil di Synchronize Festival 2022, Jumat, 7 Oktober 2022. Dok. Synchronize Festival.</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - <a href="https://www.tempo.co/tag/senyawa" target="_blank" rel="noopener">Senyawa</a> menjadi penampil yang lain dari gelaran Synchronize Festival 2022. Duo eksperimental dari Yogjakarta ini menjadi penampil yang cukup ditunggu di hari pertama Synchronize Fest, Jumat, 7 Oktober 2022.&nbsp;</p><p dir="auto">Grup eksperimental dari <a href="https://www.tempo.co/tag/rully-shabara" target="_blank" rel="noopener">Rully Shabara</a> dan <a href="https://www.tempo.co/tag/wukir-suryadi" target="_blank" rel="noopener">Wukir Suryadi</a> tampil menarik di panggung XYZ Stage. Mereka tampil pada pukul 22.00 WIB. Penonton Senyawa seperti dibawa ke dimensi lain. Musik eksperimental yang menghentak dipadu cahaya lampu yang suram menambah kesan "beda" dalam pertunjukannya. Penampilan Senyawa cukup merepresentasikan pesannya dalam pertunjukan ini.</p><p dir="auto">Seperti dalam pementasan-pementasan sebelumnya, Senyawa menampilkan penampilan dengan format Wukir yang bermain dengan seperangkat alat musiknya yang tidak biasa dan Rully bernyanyi dengan eksplorasi vokal yang bermacam-macam. Sebagai frontman, Rully juga menampilkan gerakan seperti tarian yang menyiratkan orang sedang berkhotbah.</p><p dir="auto">Wukir Suryadi memainkan seperangkat alat musiknya yang dinamainya sebagai Industrial Mutant. Alat tersebut terbagi dari 3 alat musik yang terbaring di atas meja. Alat ciptaan Wukir itu di antaranya adalah leher gitar bersama senarnya dan beberapa lonjoran logam yang ditata rapi.&nbsp;</p><p dir="auto">Saat di panggung alat itu ditabuh, dipetik, dan dipukul hingga memunculkan efek suara yang bermacam-macam. Alat pemukul untuk alat musiknya tersebut pun bermacam-macam. Di antaranya alat gesek biola, tongkat kecil, hingga busur panah.&nbsp;</p><p dir="auto">Industrial Mutant ini merupakan alat yang dimainkan Senyawa pada album yang dirilis pada 2021 lalu yakni <em>Alkisah</em>. Album itu menjadi album terbaik <em>Tempo</em> pada 2021. Album yang menurut pengamat Musik David Tarigan sebagai album dengan lirik terlugas milik Senyawa.</p><p dir="auto">Penampilan di <a href="https://www.tempo.co/tag/synchronize-fest-2022" target="_blank" rel="noopener">Synchronize Fest 2022</a> ini menurut Rully sangat membuatnya tertantang dan ingin terus membuat eksplorasi dari bentuk Senyawa selanjutnya. "Senyawa mainnya kan di tempat macam-macam yah. Di tempat macam-macam selalu tertantang untuk main. Sebenarnya, main di Ibukota Indonesia, Jakarta gitu acaranya Synchronize Festival yah kita lihat. Saya ingin tahu rasanya, energinya seperti apa, anak mudanya seperti apa," kata Rully saat diwawancara sebelum pertunjukan.</p><p dir="auto">"Energinya pasti beda seperti kami sebelumnya main di Merapi. Jadi kami tahu, energinya di sini beda di sini beda," tambahnya.</p><p dir="auto">Ditanya mengenai project selanjutnya, Rully mengungkapkan Senyawa sedang mempersiapkan untuk menjalani tur Nusantara yang diberinya tema "Membaladakan Keselamatan". Setelah itu tentu dilanjut tur luar negeri sebagaimana telah sering mereka lakukan. "Kami sedang menyiapkan tur Nusantara yah. Kami mencari titik-titik mana yangmengharapkan Senyawa ingin tampil di sana," ujarnya.</p><p dir="auto">Total, Senyawa memainkan 11 lagu dalam pertunjukannya selama 45 menit itu. Selain memainkan full set dari album <em>Alkisah</em>, Senyawa dalam pertunjukan ini juga memainkan lagu-lagu dari album sebelumnya. Diantaranya adalah Hadirlah Suci, Gaib, Hukum Semesta, hingga Senyawa.</p><p dir="auto">Album <em>Alkisah</em> disampaikan David Tarigan dalam Majalah Tempo edisi 15 Januari 2022, merupakan album bentuk eksplorasi lanjutan Senyawa dalam menceritakan sebuah perjalanan hingga narasi tentang kiamat. <em>Alkisah</em> tidak sepenuhnya berbicara tentang kehancuran yang kelam, tapi juga menjadi awal pada sesuatu yang tak tertebak.</p><p dir="auto">Penampilan <a href="https://www.tempo.co/tag/senyawa" target="_blank" rel="noopener">Senyawa</a> menjadi pembeda dari <em>line up</em> lainnya yang sudah sering dilihat di media massa dan bermain di panggung-panggung <em>mainstream</em>. Senyawa memang lebih sering main di luar negeri daripada di Indonesia.</p><p dir="auto"><strong>Baca juga: <a href="https://seleb.tempo.co/read/1643064/om-new-pallapa-tutup-gelaran-synchronize-fest-hari-pertama-dengan-dangdutan" target="_blank" rel="noopener">OM New Pallapa Tutup Gelaran Synchronize Fest Hari Pertama dengan Dangdutan</a></strong></p><p dir="auto"><em>Ikuti berita terkini dari Tempo.co di&nbsp;Google&nbsp;News, klik&nbsp;<a href="https://news.google.com/publications/CAAqBwgKMPmU3Qow-KHQAQ" target="_blank" rel="noopener">di sini</a>.</em></p><p dir="auto">&nbsp;</p><p dir="auto">&nbsp;</p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/senyawa" itemprop="keywords">Senyawa</a><a href ="https://www.tempo.co/tag/synchronize-fest-2022" itemprop="keywords"> Synchronize Fest 2022 </a><a href ="https://www.tempo.co/tag/synchronize-fest" itemprop="keywords">Synchronize Fest</a><a href ="https://www.tempo.co/tag/synchronize-festival" itemprop="keywords">Synchronize Festival</a><a href ="https://www.tempo.co/tag/rully-shabara" itemprop="keywords">Rully Shabara</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643242/mikha-tambayong-raih-penghargaan-asiaaward-di-biff-asia-star-awards-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/09/id_1147351/1147351_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1643242/mikha-tambayong-raih-penghargaan-asiaaward-di-biff-asia-star-awards-2022">Mikha Tambayong Raih Penghargaan Asia  Award di BIFF Asia Star Awards 2022</a></h4>
    <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643219/senyawa-di-synchronize-fest-2022-tampilkan-alkisah-dan-persiapan-tur-nusantara">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/09/id_1147338/1147338_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1643219/senyawa-di-synchronize-fest-2022-tampilkan-alkisah-dan-persiapan-tur-nusantara">Senyawa di Synchronize Fest 2022, Tampilkan Alkisah dan Persiapan Tur Nusantara</a></h4>
    <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643214/mamat-alkatiri-minta-maaf-ke-hillary-brigitta-lasut-tak-ada-niat-serang-personal">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/07/id_1147023/1147023_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1643214/mamat-alkatiri-minta-maaf-ke-hillary-brigitta-lasut-tak-ada-niat-serang-personal">Mamat Alkatiri Minta Maaf ke Hillary Brigitta Lasut: Tak Ada Niat Serang Personal</a></h4>
    <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643100/5-fakta-world-premiere-teluh-darah-di-biff-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147228/1147228_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1643100/5-fakta-world-premiere-teluh-darah-di-biff-2022">5 Fakta World Premiere Teluh Darah di BIFF 2022</a></h4>
    <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643091/distorsi-sejarah-little-women-berhenti-tayang-di-netflix-vietnam">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/06/id_1138909/1138909_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1643091/distorsi-sejarah-little-women-berhenti-tayang-di-netflix-vietnam">Distorsi Sejarah, Little Women Berhenti Tayang di Netflix Vietnam</a></h4>
    <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643084/8-musisi-internasional-tambahan-yang-akan-tampil-di-soundrenaline-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147218/1147218_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1643084/8-musisi-internasional-tambahan-yang-akan-tampil-di-soundrenaline-2022">8 Musisi Internasional Tambahan yang akan Tampil di Soundrenaline 2022</a></h4>
    <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643068/iwan-fals-gambarkan-bumi-dengan-penuh-arti-di-video-musik-kabar-aroma-tanah">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147204/1147204_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1643068/iwan-fals-gambarkan-bumi-dengan-penuh-arti-di-video-musik-kabar-aroma-tanah">Iwan Fals Gambarkan Bumi dengan Penuh Arti di Video Musik Kabar Aroma Tanah</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643064/om-new-pallapa-tutup-gelaran-synchronize-fest-hari-pertama-dengan-dangdutan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147201/1147201_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1643064/om-new-pallapa-tutup-gelaran-synchronize-fest-hari-pertama-dengan-dangdutan">OM New Pallapa Tutup Gelaran Synchronize Fest Hari Pertama dengan Dangdutan</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643059/after-party-paris-fashion-week-ariel-tatum-perkenalkan-batik-sekar-simbaran">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147195/1147195_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1643059/after-party-paris-fashion-week-ariel-tatum-perkenalkan-batik-sekar-simbaran">After Party Paris Fashion Week, Ariel Tatum Perkenalkan Batik Sekar Simbaran</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643049/penghargaan-musik-internasional-dosen-isi-surakarta-menang-aga-khan-award-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147192/1147192_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1643049/penghargaan-musik-internasional-dosen-isi-surakarta-menang-aga-khan-award-2022">Penghargaan Musik Internasional, Dosen ISI Surakarta Menang Aga Khan Award 2022</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">OM New Pallapa Tutup Gelaran Synchronize Fest Hari Pertama dengan Dangdutan</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147201/1147201_720.jpg"></figure>
<figcaption>OM New Pallapa Tutup Gelaran Synchronize Fest Hari Pertama dengan Dangdutan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tampil di hari pertama Synchronize Fest 2022, New Pallapa membawakan lagu-lagu hits dangdut koplo yang sedang terkenal di Jawa Timur </p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1643064/om-new-pallapa-tutup-gelaran-synchronize-fest-hari-pertama-dengan-dangdutan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">White Shoes and The Couples Company Rayakan 2 Dekade di Synchronize Fest 2022</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2014/01/23/id_257131/257131_620.jpg"></figure>
<figcaption>White Shoes and The Couples Company Rayakan 2 Dekade di Synchronize Fest 2022</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>White Shoes and the Couples Company menyanyikan lagu-lagu hitsnya di panggung Synchronize Fest 2022 sekaligus menampilkan foto-foto lawas mereka.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1643040/white-shoes-and-the-couples-company-rayakan-2-dekade-di-synchronize-fest-2022';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Synchronize Festival 2022, Lokal Lebih Vokal, 126 Musisi Siap Ditampilkan</h1>
<h4 class="date margin-bottom-sm">58 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/11/id_1131896/1131896_720.jpg"></figure>
<figcaption>Synchronize Festival 2022, Lokal Lebih Vokal, 126 Musisi Siap Ditampilkan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Hari ini baru mengumumkan line up artis yang akan tampil di Synchronize Festival, penjualan tiket sold out.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1621861/synchronize-festival-2022-lokal-lebih-vokal-126-musisi-siap-ditampilkan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Agnez Mo, Kahitna, hingga 3 Diva Bakal Manggung di Synchronize Festival 2022</h1>
<h4 class="date margin-bottom-sm">59 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/11/id_1131896/1131896_720.jpg"></figure>
<figcaption>Agnez Mo, Kahitna, hingga 3 Diva Bakal Manggung di Synchronize Festival 2022</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Sebanyak 126 musisi lintas genre dan generasi akan memeriahkan Synchronize Festival 2022 yang digelar selama tiga hari pada Oktober mendatang.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1621534/agnez-mo-kahitna-hingga-3-diva-bakal-manggung-di-synchronize-festival-2022';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Synchronize Fest Bagikan 100 NFT Tiket Gratis, Berlaku Seumur Hidup</h1>
<h4 class="date margin-bottom-sm">18 Mei 2022</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/05/18/id_1110673/1110673_720.jpg"></figure>
<figcaption>Synchronize Fest Bagikan 100 NFT Tiket Gratis, Berlaku Seumur Hidup</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>NFT Synchronize Fest Lifetime Ticket dapat dimenangkan oleh 100 pemilik tiket #TimNonRefund beruntung melalui sistem pengundian.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1592854/synchronize-fest-bagikan-100-nft-tiket-gratis-berlaku-seumur-hidup';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Synchronize Fest Digelar Oktober 2022, Angkat Tema Lokal Lebih Vokal</h1>
<h4 class="date margin-bottom-sm">26 April 2022</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/04/26/id_1105933/1105933_720.jpg"></figure>
<figcaption>Synchronize Fest Digelar Oktober 2022, Angkat Tema Lokal Lebih Vokal</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tahun ini, Synchronize Fest tetap konsisten menghadirkan gerakan peduli lingkungan melalui kampanye #GreenMovement.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1586154/synchronize-fest-digelar-oktober-2022-angkat-tema-lokal-lebih-vokal';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Synchronize Fest di Radio 2021 Digelar Tiga Hari Lagi, Musik Indonesia Selamanya</h1>
<h4 class="date margin-bottom-sm">8 Desember 2021</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072427/1072427_720.jpg"></figure>
<figcaption>Synchronize Fest di Radio 2021 Digelar Tiga Hari Lagi, Musik Indonesia Selamanya</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Synchronize Fest di Radio digelar 11-13 Desember 2021 dengan mengusung tema Musik Indonesia Selamanya.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1537286/synchronize-fest-di-radio-2021-digelar-tiga-hari-lagi-musik-indonesia-selamanya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Tayang di Televisi, Synchronize Fest 2020 Hadirkan Rhoma Irama dan Dipha Barus</h1>
<h4 class="date margin-bottom-sm">19 Oktober 2020</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/10/19/id_974788/974788_720.jpg"></figure>
<figcaption>Tayang di Televisi, Synchronize Fest 2020 Hadirkan Rhoma Irama dan Dipha Barus</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Menariknya, dalam Synchronize Fest 2020 ini, Rhoma Irama akan tampil berdua dengan DJ Dipha Barus secara live.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1397458/tayang-di-televisi-synchronize-fest-2020-hadirkan-rhoma-irama-dan-dipha-barus';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Rencana 2020 Glenn Fredly, Buka Resto dan Tur Keliling Indonesia</h1>
<h4 class="date margin-bottom-sm">3 November 2019</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/07/02/id_852784/852784_720.jpg"></figure>
<figcaption>Rencana 2020 Glenn Fredly, Buka Resto dan Tur Keliling Indonesia</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kabarnya, Glenn Fredly bersama Trio Lestari akan membuka restoran di Jerman.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1267877/rencana-2020-glenn-fredly-buka-resto-dan-tur-keliling-indonesia';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm"> Ini Harapan Glenn Fredly untuk Bekraf</h1>
<h4 class="date margin-bottom-sm">3 November 2019</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/08/31/id_868451/868451_720.jpg"></figure>
<figcaption> Ini Harapan Glenn Fredly untuk Bekraf</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Dengan bergabungnya Bekraf dengan Kemenpar, Glenn Fredly berharap dapat berkolaborasi secara baik antar dua lembaga tersebut. </p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1267873/ini-harapan-glenn-fredly-untuk-bekraf';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Seleb</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643090/lirik-mendalam-lagu-iwan-fals-tentang-tragedi-kanjuruhan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147204/1147204_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1643090/lirik-mendalam-lagu-iwan-fals-tentang-tragedi-kanjuruhan">Lirik Mendalam Lagu Iwan Fals tentang Tragedi Kanjuruhan </a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643084/8-musisi-internasional-tambahan-yang-akan-tampil-di-soundrenaline-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147218/1147218_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1643084/8-musisi-internasional-tambahan-yang-akan-tampil-di-soundrenaline-2022">8 Musisi Internasional Tambahan yang akan Tampil di Soundrenaline 2022</a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643091/distorsi-sejarah-little-women-berhenti-tayang-di-netflix-vietnam">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/06/id_1138909/1138909_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1643091/distorsi-sejarah-little-women-berhenti-tayang-di-netflix-vietnam">Distorsi Sejarah, Little Women Berhenti Tayang di Netflix Vietnam</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643214/mamat-alkatiri-minta-maaf-ke-hillary-brigitta-lasut-tak-ada-niat-serang-personal">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/07/id_1147023/1147023_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1643214/mamat-alkatiri-minta-maaf-ke-hillary-brigitta-lasut-tak-ada-niat-serang-personal">Mamat Alkatiri Minta Maaf ke Hillary Brigitta Lasut: Tak Ada Niat Serang Personal</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643100/5-fakta-world-premiere-teluh-darah-di-biff-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147228/1147228_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1643100/5-fakta-world-premiere-teluh-darah-di-biff-2022">5 Fakta World Premiere Teluh Darah di BIFF 2022</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643219/senyawa-di-synchronize-fest-2022-tampilkan-alkisah-dan-persiapan-tur-nusantara">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/09/id_1147351/1147351_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1643219/senyawa-di-synchronize-fest-2022-tampilkan-alkisah-dan-persiapan-tur-nusantara"></a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643219/senyawa-di-synchronize-fest-2022-tampilkan-alkisah-dan-persiapan-tur-nusantara">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/09/id_1147338/1147338_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1643219/senyawa-di-synchronize-fest-2022-tampilkan-alkisah-dan-persiapan-tur-nusantara">Senyawa di Synchronize Fest 2022, Tampilkan Alkisah dan Persiapan Tur Nusantara</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643336/vierratale-rilis-ulang-semua-tentangmu-versi-orkestra-ini-konsep-video-musiknya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/09/id_1147410/1147410_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1643336/vierratale-rilis-ulang-semua-tentangmu-versi-orkestra-ini-konsep-video-musiknya">Vierratale Rilis Ulang Semua Tentangmu Versi Orkestra, Ini Konsep Video Musiknya</a></h4>
      <h4 class="date margin-top-xs">2 menit lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Seleb  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643336/vierratale-rilis-ulang-semua-tentangmu-versi-orkestra-ini-konsep-video-musiknya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/09/id_1147410/1147410_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1643336/vierratale-rilis-ulang-semua-tentangmu-versi-orkestra-ini-konsep-video-musiknya">Vierratale Rilis Ulang Semua Tentangmu Versi Orkestra, Ini Konsep Video Musiknya</a></h4>
      <h4 class="date margin-top-xs">2 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643242/mikha-tambayong-raih-penghargaan-asiaaward-di-biff-asia-star-awards-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/09/id_1147351/1147351_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1643242/mikha-tambayong-raih-penghargaan-asiaaward-di-biff-asia-star-awards-2022">Mikha Tambayong Raih Penghargaan Asia  Award di BIFF Asia Star Awards 2022</a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643219/senyawa-di-synchronize-fest-2022-tampilkan-alkisah-dan-persiapan-tur-nusantara">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/09/id_1147338/1147338_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1643219/senyawa-di-synchronize-fest-2022-tampilkan-alkisah-dan-persiapan-tur-nusantara">Senyawa di Synchronize Fest 2022, Tampilkan Alkisah dan Persiapan Tur Nusantara</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643214/mamat-alkatiri-minta-maaf-ke-hillary-brigitta-lasut-tak-ada-niat-serang-personal">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/07/id_1147023/1147023_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1643214/mamat-alkatiri-minta-maaf-ke-hillary-brigitta-lasut-tak-ada-niat-serang-personal">Mamat Alkatiri Minta Maaf ke Hillary Brigitta Lasut: Tak Ada Niat Serang Personal</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643100/5-fakta-world-premiere-teluh-darah-di-biff-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147228/1147228_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1643100/5-fakta-world-premiere-teluh-darah-di-biff-2022">5 Fakta World Premiere Teluh Darah di BIFF 2022</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643091/distorsi-sejarah-little-women-berhenti-tayang-di-netflix-vietnam">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/06/id_1138909/1138909_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1643091/distorsi-sejarah-little-women-berhenti-tayang-di-netflix-vietnam">Distorsi Sejarah, Little Women Berhenti Tayang di Netflix Vietnam</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643090/lirik-mendalam-lagu-iwan-fals-tentang-tragedi-kanjuruhan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147204/1147204_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1643090/lirik-mendalam-lagu-iwan-fals-tentang-tragedi-kanjuruhan">Lirik Mendalam Lagu Iwan Fals tentang Tragedi Kanjuruhan </a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643084/8-musisi-internasional-tambahan-yang-akan-tampil-di-soundrenaline-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147218/1147218_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1643084/8-musisi-internasional-tambahan-yang-akan-tampil-di-soundrenaline-2022">8 Musisi Internasional Tambahan yang akan Tampil di Soundrenaline 2022</a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643068/iwan-fals-gambarkan-bumi-dengan-penuh-arti-di-video-musik-kabar-aroma-tanah">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147204/1147204_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1643068/iwan-fals-gambarkan-bumi-dengan-penuh-arti-di-video-musik-kabar-aroma-tanah">Iwan Fals Gambarkan Bumi dengan Penuh Arti di Video Musik Kabar Aroma Tanah</a></h4>
      <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1643064/om-new-pallapa-tutup-gelaran-synchronize-fest-hari-pertama-dengan-dangdutan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147201/1147201_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1643064/om-new-pallapa-tutup-gelaran-synchronize-fest-hari-pertama-dengan-dangdutan">OM New Pallapa Tutup Gelaran Synchronize Fest Hari Pertama dengan Dangdutan</a></h4>
      <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
