<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Emil Dardak - Arumi Bachsin Rayakan 9 Tahun Pernikahan, Didedikasikan untuk Tiga Orang Tercinta - Seleb Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://seleb.tempo.co/read/1628907/emil-dardak-arumi-bachsin-rayakan-9-tahun-pernikahan-didedikasikan-untuk-tiga-orang-tercinta" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Emil Dardak membuat unggahan yang memperlihatkan tiga orang tercintanya yang kini sudah meninggal masih bersama mereka sembilan tahun lalu. "/>
<meta name="keywords" content="Emil Dardak, Arumi Bachsin, Hermanto Dardak, Eril Dardak"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel seleb -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1137242&width=650" />
<meta property="og:url" content="https://seleb.tempo.co/read/1628907/emil-dardak-arumi-bachsin-rayakan-9-tahun-pernikahan-didedikasikan-untuk-tiga-orang-tercinta" />
<meta property="og:title" content="Emil Dardak - Arumi Bachsin Rayakan 9 Tahun Pernikahan, Didedikasikan untuk Tiga Orang Tercinta" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Emil Dardak membuat unggahan yang memperlihatkan tiga orang tercintanya yang kini sudah meninggal masih bersama mereka sembilan tahun lalu. " />


<link rel="canonical" href="https://seleb.tempo.co/read/1628907/emil-dardak-arumi-bachsin-rayakan-9-tahun-pernikahan-didedikasikan-untuk-tiga-orang-tercinta" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//seleb.tempo.co/amp/1628907/emil-dardak-arumi-bachsin-rayakan-9-tahun-pernikahan-didedikasikan-untuk-tiga-orang-tercinta">

<meta name="author" content="Istiqomatul Hayati">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1628907">

<link rel="image_src" href="https://statik.tempo.co?id=1137242&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="">
<!-- Item Category -->
<meta property="article:section" content="seleb"> <!-- Main category (Required) -->
<meta property="article:section2" content="selebritas"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-08-31T14:04:55+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Emil Dardak - Arumi Bachsin Rayakan 9 Tahun Pernikahan, Didedikasikan untuk Tiga Orang Tercinta">
<meta name="twitter:description" content="Emil Dardak membuat unggahan yang memperlihatkan tiga orang tercintanya yang kini sudah meninggal masih bersama mereka sembilan tahun lalu. ">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/08/31/id_1137242/1137242_720.jpg">

<meta name="date published" content="2022-08-31T14:04:55+07:00">

<meta name="date_published" content="2022-08-31T14:04:55+07:00">

<meta name="datepublished" content="2022-08-31T14:04:55+07:00">

<meta name="adx:sections" content="seleb" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://seleb.tempo.co/read/1628907/emil-dardak-arumi-bachsin-rayakan-9-tahun-pernikahan-didedikasikan-untuk-tiga-orang-tercinta"
    },
    "headline": "Emil Dardak - Arumi Bachsin Rayakan 9 Tahun Pernikahan, Didedikasikan untuk Tiga Orang Tercinta",
    "author": {
            "@type": "Person",
            "name": ""
    },
    "editor": {
            "@type": "Person",
            "name": "Istiqomatul Hayati"
    },
    "keywords": "Emil Dardak, Arumi Bachsin, Hermanto Dardak, Eril Dardak",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1137242&width=650",
          "caption": "Emil Dardak dan Arumi Bachsin merayakan ulang tahun pernikahan mereka ke-9. Foto: Instagram Emil Dardak. "
    },
    "description": "Emil Dardak membuat unggahan yang memperlihatkan tiga orang tercintanya yang kini sudah meninggal masih bersama mereka sembilan tahun lalu. ",
        "articleBody": "TEMPO.CO, Jakarta - Wakil Gubernur Jawa Timur Emil Dardak dan istrinya, Arumi Bachsin hari ini merayakan ulang tahun pernikahan mereka kesembilan. Tapi, perayaan ini dilalui dengan kesedihan lantaran baru sebelas hari lalu, ayah Emil, Hermanto Dardak meninggal dalam kecelakaan mobil di Jalan Tol Pemalang - Batang. Hal ini membuat perayaan ulang tahun pernikahan itu tak semeriah tahun-tahun sebelumnya, bahkan dalam suasana muram. Emil pun mengakuinya. Melalui unggahan video dan foto di halaman Instagram pada Rabu, 31 Agustus 2022, \"Ulang tahun pernikahan tahun ini dalam suasana yang berbeda sepeninggal ayahanda. 9 tahun yang lalu, tiga sosok keluarga terdekat kami, ayahanda Hermanto Dardak dan ayahanda Rudy Bachsin serta adinda Eril Dardak menjadi bagian dari hari bahagia saya dan Arumi @arumibachsin_94. Tahun ini kami dedikasikan peringatan ulang tahun pernikahan kami untuk mengenang ketiga sosok keluarga kami tersebut yang telah mewarnai hidup kami dengan kenangan yang indah dan cinta kasih yang tulus,\" tulis Emil pada keterangan unggahannya itu. Emil mengunggah prosesi pernikahannya sembilan tahun lalu. Terlihat kebahagiaan yang lengkap dari dua keluarga. Terlihat di video itu senyum kebahagiaan tersemat di wajah tiga orang tercinta yang kini sudah meninggal itu. Rudi Bachsin meninggal pada 26 Oktober 2018 akibat serangan jantung. Pada Dua bulan kemudian, 12 Desember 2018, Eril Dardak ditemukan meninggal di kamar kosnya di Bandung oleh sebab yang tidak diketahui hingga sekarang. Pada 20 Agustus 2022, Wakil Menteri Pekerjaan Umum Hermanto Dardak menjadi korban tewas dalam kecelakaan lantaran supirnya mengantuk dan menabrak truk. Pada foto yang diunggah Emil, terlihat suasana ketika mereka merayakan ulang tahun pernikahan dalam suasana duka. Tiga foto orang tercinta dipajang berurutan di atas buffet itu, dimulai dari Rudi, Hermanto, dan Eril. Emil dan Arumi menghadap nasi tumpeng hendak memotongnya. Arumi Bachsin sebelumnya sudah membuat unggahan. Mantan aktris sinetron itu menuliskan Emil Dardak adalah pangeran tampannya. \"Happy 9th wedding anniversary my prince charming @emildardak. Aku tidak cukup banyak bilang betapa bangga dan bersyukurnya aku menjadi milikmu. Terima kasih untuk 9 tahun yang menakjubkan dan semoga akan datang banyak hal yang luar biasa,\" tulisnya dalam Bahasa Inggris. Dua jam lalu,  juga mengunggah video kompilasi saat mau menikah dan kini setelah 9 tahun pernikahan. Baca juga: Kenang Ayahnya, Emil Dardak: Mentor dan Tempat Bertukar Pikiran Segala HalIkuti berita terkini dari Tempo.co di Google News, klik di sini.",
    "datePublished": "2022-08-31T14:04:55+07:00",
        "dateModified": "2022-08-31T14:08:40+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Seleb"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Selebritas"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Seleb/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Seleb/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Seleb/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Emil Dardak, Arumi Bachsin, Hermanto Dardak, Eril Dardak"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/bharada-e">Bharada E</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/rektor-unila">Rektor Unila</a></li>
                <li><a href="https://www.tempo.co/tag/cacar-monyet">cacar monyet</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//seleb.tempo.co" class="fade selected"><span itemprop="name">Seleb</span></a></li>
		<!-- <li><a href="//seleb.tempo.co" class="fade selected">Selebritas</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Emil Dardak - Arumi Bachsin Rayakan 9 Tahun Pernikahan, Didedikasikan untuk Tiga Orang Tercinta</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita//"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita//"><span itemprop="author"></span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/725/istiqomatul-hayati"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/725/istiqomatul-hayati"><span itemprop="editor">Istiqomatul Hayati</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Rabu, 31 Agustus 2022 14:04 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137242/1137242_720.jpg">
      <figcaption itemprop="caption">Emil Dardak dan Arumi Bachsin merayakan ulang tahun pernikahan mereka ke-9. Foto: Instagram Emil Dardak. </figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Emil Dardak dan Arumi Bachsin merayakan ulang tahun pernikahan mereka ke-9. Foto: Instagram Emil Dardak. </figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Wakil Gubernur Jawa Timur <a href="https://www.tempo.co/tag/emil-dardak" target="_blank" rel="noopener"><strong>Emil Dardak </strong></a>dan istrinya, Arumi Bachsin hari ini merayakan ulang tahun pernikahan mereka kesembilan. Tapi, perayaan ini dilalui dengan kesedihan lantaran baru sebelas hari lalu, ayah Emil, Hermanto Dardak meninggal dalam kecelakaan mobil di Jalan Tol Pemalang - Batang.&nbsp;</p><p>Hal ini membuat perayaan ulang tahun pernikahan itu tak semeriah tahun-tahun sebelumnya, bahkan dalam suasana muram. Emil pun mengakuinya. Melalui unggahan video dan foto di halaman Instagram pada Rabu, 31 Agustus 2022,&nbsp;</p><p>"Ulang tahun pernikahan tahun ini dalam suasana yang berbeda sepeninggal ayahanda. 9 tahun yang lalu, tiga sosok keluarga terdekat kami, ayahanda Hermanto Dardak dan ayahanda Rudy Bachsin serta adinda Eril Dardak menjadi bagian dari hari bahagia saya dan Arumi @arumibachsin_94. Tahun ini kami dedikasikan peringatan ulang tahun pernikahan kami untuk mengenang ketiga sosok keluarga kami tersebut yang telah mewarnai hidup kami dengan kenangan yang indah dan cinta kasih yang tulus," tulis Emil pada keterangan unggahannya itu.&nbsp;</p><p>Emil mengunggah prosesi pernikahannya sembilan tahun lalu. Terlihat kebahagiaan yang lengkap dari dua keluarga. Terlihat di video itu senyum kebahagiaan tersemat di wajah tiga orang tercinta yang kini sudah meninggal itu.&nbsp;</p><p>Rudi Bachsin meninggal pada 26 Oktober 2018 akibat serangan jantung. Pada Dua bulan kemudian, 12 Desember 2018, Eril Dardak ditemukan meninggal di kamar kosnya di Bandung oleh sebab yang tidak diketahui hingga sekarang. Pada 20 Agustus 2022, Wakil Menteri Pekerjaan Umum Hermanto Dardak menjadi korban tewas dalam kecelakaan lantaran supirnya mengantuk dan menabrak truk.&nbsp;</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Pada foto yang diunggah Emil, terlihat suasana ketika mereka merayakan ulang tahun pernikahan dalam suasana duka. Tiga foto orang tercinta dipajang berurutan di atas buffet itu, dimulai dari Rudi, Hermanto, dan Eril. Emil dan Arumi menghadap nasi tumpeng hendak memotongnya.&nbsp;</p><p>Arumi Bachsin sebelumnya sudah membuat unggahan. Mantan aktris sinetron itu menuliskan Emil Dardak adalah pangeran tampannya. "Happy 9th wedding anniversary my prince charming @emildardak. Aku tidak cukup banyak bilang betapa bangga dan bersyukurnya aku menjadi milikmu. Terima kasih untuk 9 tahun yang menakjubkan dan semoga akan datang banyak hal yang luar biasa," tulisnya dalam Bahasa Inggris. Dua jam lalu, &nbsp;juga mengunggah video kompilasi saat mau menikah dan kini setelah 9 tahun pernikahan.&nbsp;</p><p><strong>Baca juga:&nbsp;<a href="https://seleb.tempo.co/read/1626063/kenang-ayahnya-emil-dardak-mentor-dan-tempat-bertukar-pikiran-segala-hal" target="_blank" rel="noopener">Kenang Ayahnya, Emil Dardak: Mentor dan Tempat Bertukar Pikiran Segala Hal</a></strong></p><p><em>Ikuti berita terkini dari Tempo.co di&nbsp;<span class="">Google</span>&nbsp;<span class="">News</span>, klik&nbsp;<a href="https://news.google.com/publications/CAAqBwgKMPmU3Qow-KHQAQ" target="_blank" rel="noopener">di sini</a>.</em></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/emil-dardak" itemprop="keywords">Emil Dardak</a><a href ="https://www.tempo.co/tag/arumi-bachsin" itemprop="keywords">Arumi Bachsin</a><a href ="https://www.tempo.co/tag/hermanto-dardak" itemprop="keywords">Hermanto Dardak</a><a href ="https://www.tempo.co/tag/eril-dardak" itemprop="keywords">Eril Dardak</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628955/bintangi-if-you-wish-upon-me-ji-chang-wook-dan-sooyoung-snsd-saling-mengagumi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137285/1137285_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1628955/bintangi-if-you-wish-upon-me-ji-chang-wook-dan-sooyoung-snsd-saling-mengagumi">Bintangi If You Wish Upon Me, Ji Chang Wook dan Sooyoung SNSD Saling Mengagumi</a></h4>
    <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628907/emil-dardak-arumi-bachsin-rayakan-9-tahun-pernikahan-didedikasikan-untuk-tiga-orang-tercinta">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137242/1137242_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1628907/emil-dardak-arumi-bachsin-rayakan-9-tahun-pernikahan-didedikasikan-untuk-tiga-orang-tercinta">Emil Dardak - Arumi Bachsin Rayakan 9 Tahun Pernikahan, Didedikasikan untuk Tiga Orang Tercinta</a></h4>
    <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628878/film-animasi-jumbo-karya-ryan-adriandhy-angkat-isu-perundungan-terhadap-anak">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137191/1137191_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1628878/film-animasi-jumbo-karya-ryan-adriandhy-angkat-isu-perundungan-terhadap-anak">Film Animasi Jumbo Karya Ryan Adriandhy Angkat Isu Perundungan terhadap Anak</a></h4>
    <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628834/autobiography-rilis-trailer-menjelang-berangkat-ke-2-festival-film-internasional">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137163/1137163_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1628834/autobiography-rilis-trailer-menjelang-berangkat-ke-2-festival-film-internasional">Autobiography Rilis Trailer Menjelang Berangkat ke 2 Festival Film Internasional</a></h4>
    <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628807/berusaha-ikhlas-jessica-iskandar-percaya-tuhan-punya-rencana-lebih-baik">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/07/27/id_1038202/1038202_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1628807/berusaha-ikhlas-jessica-iskandar-percaya-tuhan-punya-rencana-lebih-baik">Berusaha Ikhlas, Jessica Iskandar: Percaya Tuhan Punya Rencana Lebih Baik</a></h4>
    <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628603/15-fakta-patrick-star-di-kartun-spongebob-squarepants">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137048/1137048_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1628603/15-fakta-patrick-star-di-kartun-spongebob-squarepants">15 Fakta Patrick Star di Kartun SpongeBob SquarePants</a></h4>
    <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628537/indra-kenz-dijenguk-seleb-tiktok-menyesal-telah-rugikan-orang-dan-klarifikasi-sombong-hanya-untuk-konten">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1136970/1136970_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1628537/indra-kenz-dijenguk-seleb-tiktok-menyesal-telah-rugikan-orang-dan-klarifikasi-sombong-hanya-untuk-konten">Indra Kenz Dijenguk Seleb TikTok, Menyesal Telah Rugikan Orang dan Klarifikasi Sombong Hanya untuk Konten</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628510/chris-rock-ogah-jadi-pembawa-acara-oscar-2023-usai-ditampar-will-smith">
      <img loading="lazy" src="https://statik.tempo.co/data/2012/11/04/id_148820/148820_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1628510/chris-rock-ogah-jadi-pembawa-acara-oscar-2023-usai-ditampar-will-smith">Chris Rock Ogah Jadi Pembawa Acara Oscar 2023 Usai Ditampar Will Smith</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628519/profil-5-member-red-velvet-dan-fakta-menarik-yang-perlu-reveluv-tahu">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/04/19/id_835554/835554_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1628519/profil-5-member-red-velvet-dan-fakta-menarik-yang-perlu-reveluv-tahu">Profil 5 Member Red Velvet dan Fakta Menarik yang perlu ReVeluv Tahu</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628494/6-fakta-kkn-di-desa-penari-tayang-mulai-hari-ini-di-disney-hotstar">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/29/id_1098950/1098950_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://seleb.tempo.co/read/1628494/6-fakta-kkn-di-desa-penari-tayang-mulai-hari-ini-di-disney-hotstar">6 Fakta KKN di Desa Penari, Tayang Mulai Hari Ini di Disney+ Hotstar</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kenang Ayahnya, Emil Dardak: Mentor dan Tempat Bertukar Pikiran Segala Hal</h1>
<h4 class="date margin-bottom-sm">7 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/23/id_1135261/1135261_720.jpg"></figure>
<figcaption>Kenang Ayahnya, Emil Dardak: Mentor dan Tempat Bertukar Pikiran Segala Hal</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Emil Dardak merasa bangga terlahir sebagai anak Hermanto Dardak, pekerja keras yang amat menyayangi keluarga dan menginginkan anak-anaknya sukses.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1626063/kenang-ayahnya-emil-dardak-mentor-dan-tempat-bertukar-pikiran-segala-hal';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kecelakaan Hermanto Dardak, Ini Tips Berkendara di Belakang Truk </h1>
<h4 class="date margin-bottom-sm">9 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063790/1063790_720.jpg"></figure>
<figcaption>Kecelakaan Hermanto Dardak, Ini Tips Berkendara di Belakang Truk </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Berkaca dari kecelakaan tragis yang dialami Hermanto Dardak, memang perlu perhatian khusus saat berkendara di belakang truk di jalan tol. </p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1625473/kecelakaan-hermanto-dardak-ini-tips-berkendara-di-belakang-truk';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">BPJT Diminta Evaluasi Kelaikan Jalan Tol  Trans Jawa Setelah Kecelakaan Hermanto Dardak</h1>
<h4 class="date margin-bottom-sm">9 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/20/id_1134556/1134556_720.jpg"></figure>
<figcaption>BPJT Diminta Evaluasi Kelaikan Jalan Tol  Trans Jawa Setelah Kecelakaan Hermanto Dardak</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Hermanto Dardak meninggal setelah mengalami kecelakaan lalu lintas di Jalan Tol Pemalang-Batang KM 341+400 B.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1625334/bpjt-diminta-evaluasi-kelaikan-jalan-toltrans-jawa-setelah-kecelakaan-hermanto-dardak';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Terpopuler Bisnis: BPN Serahkan RDTR IKN, Stok Beras Terancam Terganggu Jika Pertalite Naik</h1>
<h4 class="date margin-bottom-sm">9 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/18/id_1133941/1133941_720.jpg"></figure>
<figcaption>Terpopuler Bisnis: BPN Serahkan RDTR IKN, Stok Beras Terancam Terganggu Jika Pertalite Naik</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Berita terpopuler di kanal ekonomi dan bisnis sepanjang Ahad kemarin dimulai dari Kementerian ATR/BPN menyerahkan dokumen RDTR ke Tim IKN. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1625215/terpopuler-bisnis-bpn-serahkan-rdtr-ikn-stok-beras-terancam-terganggu-jika-pertalite-naik';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Terkini Bisnis: Kominfo Panggil Bos PLN, Stok Beras Berkurang Jika Pertalite Naik</h1>
<h4 class="date margin-bottom-sm">9 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/19/id_1134190/1134190_720.jpg"></figure>
<figcaption>Terkini Bisnis: Kominfo Panggil Bos PLN, Stok Beras Berkurang Jika Pertalite Naik</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Berita terkini di kanal ekonomi dan bisnis dimulai dari Kominfo memanggil manajemen PLN untuk meminta keterangan atas dugaan kebocoran data. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1625195/terkini-bisnis-kominfo-panggil-bos-pln-stok-beras-berkurang-jika-pertalite-naik';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Emil Dardak Cerita Sejak Kecil Sering Dicekoki Soal Infrastruktur oleh Almarhum Ayahnya</h1>
<h4 class="date margin-bottom-sm">10 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/20/id_1134491/1134491_720.jpg"></figure>
<figcaption>Emil Dardak Cerita Sejak Kecil Sering Dicekoki Soal Infrastruktur oleh Almarhum Ayahnya</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Wakil Gubernur Jawa Timur Emil Dardak mengenang almarhum ayahnya, Hermanto Dardak yang meninggal dunia pada Sabtu, 20 Agustus 2022.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1625148/emil-dardak-cerita-sejak-kecil-sering-dicekoki-soal-infrastruktur-oleh-almarhum-ayahnya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Basuki Hadimuljono Sebut Hermanto Dardak Berjasa Bangun Kerja Tim di Kementerian PUPR</h1>
<h4 class="date margin-bottom-sm">10 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/20/id_1134582/1134582_720.jpg"></figure>
<figcaption>Basuki Hadimuljono Sebut Hermanto Dardak Berjasa Bangun Kerja Tim di Kementerian PUPR</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Hermanto Dardak meninggal dalam kecelakaan lalu lintas di Jalan Tol Pemalang-Batang.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1625105/basuki-hadimuljono-sebut-hermanto-dardak-berjasa-bangun-kerja-tim-di-kementerian-pupr';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Terkini Bisnis: Petani Khawatir Stok Beras saat Harga BBM Naik, Hermanto Dardak Dimakamkan di Kalibata</h1>
<h4 class="date margin-bottom-sm">10 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/16/id_1133479/1133479_720.jpg"></figure>
<figcaption>Terkini Bisnis: Petani Khawatir Stok Beras saat Harga BBM Naik, Hermanto Dardak Dimakamkan di Kalibata</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P> Berita terkini di kanal ekonomi dan bisnis dimulai dari sinyal kenaikan harga BBM jenis Pertalite dan Solar. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1625095/terkini-bisnis-petani-khawatir-stok-beras-saat-harga-bbm-naik-hermanto-dardak-dimakamkan-di-kalibata';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Emil Dardak: Hermanto Dardak Sangat Berdedikasi pada Infrastruktur </h1>
<h4 class="date margin-bottom-sm">10 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/20/id_1134449/1134449_720.jpg"></figure>
<figcaption>Emil Dardak: Hermanto Dardak Sangat Berdedikasi pada Infrastruktur </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Emil Dardak mengaku menjadi saksi atas kerja keras Hermanto Dardak terlibat dalam proses pembangunan infrastruktur.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1625090/emil-dardak-hermanto-dardak-sangat-berdedikasi-pada-infrastruktur';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Menteri PUPR Kenang Hermanto Dardak: Sering Mondok di Kantor hingga Jasa di IKN</h1>
<h4 class="date margin-bottom-sm">10 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/21/id_1134613/1134613_720.jpg"></figure>
<figcaption>Menteri PUPR Kenang Hermanto Dardak: Sering Mondok di Kantor hingga Jasa di IKN</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Jenazah Hermanto Dardak sebelumnya disemayamkan di masjid kantor Kementerian PUPR pada pagi tadi.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1625069/menteri-pupr-kenang-hermanto-dardak-sering-mondok-di-kantor-hingga-jasa-di-ikn';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Seleb</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628807/berusaha-ikhlas-jessica-iskandar-percaya-tuhan-punya-rencana-lebih-baik">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/07/27/id_1038202/1038202_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628807/berusaha-ikhlas-jessica-iskandar-percaya-tuhan-punya-rencana-lebih-baik">Berusaha Ikhlas, Jessica Iskandar: Percaya Tuhan Punya Rencana Lebih Baik</a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628627/mick-jagger-dan-kharismanya-yang-tak-pernah-pudar">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/05/27/id_1112981/1112981_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628627/mick-jagger-dan-kharismanya-yang-tak-pernah-pudar">Mick Jagger dan Kharismanya yang Tak Pernah Pudar</a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628601/karakter-bryan-domani-dalam-serial-mercury-ngeselin-tapi-juga-seru">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137073/1137073_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628601/karakter-bryan-domani-dalam-serial-mercury-ngeselin-tapi-juga-seru">Karakter Bryan Domani dalam Serial Mercury: Ngeselin tapi juga Seru</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628671/15-contoh-puisi-tentang-keluarga-dan-kehidupan-yang-menyentuh-hati">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/02/12/id_1000069/1000069_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628671/15-contoh-puisi-tentang-keluarga-dan-kehidupan-yang-menyentuh-hati">15 Contoh Puisi tentang Keluarga dan Kehidupan yang Menyentuh Hati</a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628603/15-fakta-patrick-star-di-kartun-spongebob-squarepants">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137048/1137048_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628603/15-fakta-patrick-star-di-kartun-spongebob-squarepants">15 Fakta Patrick Star di Kartun SpongeBob SquarePants</a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628907/emil-dardak-arumi-bachsin-rayakan-9-tahun-pernikahan-didedikasikan-untuk-tiga-orang-tercinta">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137191/1137191_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628907/emil-dardak-arumi-bachsin-rayakan-9-tahun-pernikahan-didedikasikan-untuk-tiga-orang-tercinta"></a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628907/emil-dardak-arumi-bachsin-rayakan-9-tahun-pernikahan-didedikasikan-untuk-tiga-orang-tercinta">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137242/1137242_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628907/emil-dardak-arumi-bachsin-rayakan-9-tahun-pernikahan-didedikasikan-untuk-tiga-orang-tercinta">Emil Dardak - Arumi Bachsin Rayakan 9 Tahun Pernikahan, Didedikasikan untuk Tiga Orang Tercinta</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628794/taylor-swift-gondol-mtv-video-award-2022-profil-penghargaan-karir-dan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1136836/1136836_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628794/taylor-swift-gondol-mtv-video-award-2022-profil-penghargaan-karir-dan">Taylor Swift Gondol MTV Video Award 2022: Profil, Penghargaan, Karir dan...</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628955/bintangi-if-you-wish-upon-me-ji-chang-wook-dan-sooyoung-snsd-saling-mengagumi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137285/1137285_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628955/bintangi-if-you-wish-upon-me-ji-chang-wook-dan-sooyoung-snsd-saling-mengagumi">Bintangi If You Wish Upon Me, Ji Chang Wook dan Sooyoung SNSD Saling Mengagumi</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628834/autobiography-rilis-trailer-menjelang-berangkat-ke-2-festival-film-internasional">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137163/1137163_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628834/autobiography-rilis-trailer-menjelang-berangkat-ke-2-festival-film-internasional">Autobiography Rilis Trailer Menjelang Berangkat ke 2 Festival Film Internasional</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Seleb  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1629002/5-drama-korea-yang-hadirkan-keseruan-memecahkan-kasus">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137303/1137303_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1629002/5-drama-korea-yang-hadirkan-keseruan-memecahkan-kasus">5 Drama Korea yang Hadirkan Keseruan Memecahkan Kasus</a></h4>
      <h4 class="date margin-top-xs">24 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628960/band-feast-selesaikan-kisah-ali-dalam-abdi-lara-insani-edisi-lengkap">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/04/09/id_1101827/1101827_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628960/band-feast-selesaikan-kisah-ali-dalam-abdi-lara-insani-edisi-lengkap">Band .Feast Selesaikan Kisah Ali dalam Abdi Lara Insani: Edisi Lengkap</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628955/bintangi-if-you-wish-upon-me-ji-chang-wook-dan-sooyoung-snsd-saling-mengagumi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137285/1137285_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628955/bintangi-if-you-wish-upon-me-ji-chang-wook-dan-sooyoung-snsd-saling-mengagumi">Bintangi If You Wish Upon Me, Ji Chang Wook dan Sooyoung SNSD Saling Mengagumi</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628907/emil-dardak-arumi-bachsin-rayakan-9-tahun-pernikahan-didedikasikan-untuk-tiga-orang-tercinta">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137242/1137242_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628907/emil-dardak-arumi-bachsin-rayakan-9-tahun-pernikahan-didedikasikan-untuk-tiga-orang-tercinta">Emil Dardak - Arumi Bachsin Rayakan 9 Tahun Pernikahan, Didedikasikan untuk Tiga Orang Tercinta</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628878/film-animasi-jumbo-karya-ryan-adriandhy-angkat-isu-perundungan-terhadap-anak">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137191/1137191_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628878/film-animasi-jumbo-karya-ryan-adriandhy-angkat-isu-perundungan-terhadap-anak">Film Animasi Jumbo Karya Ryan Adriandhy Angkat Isu Perundungan terhadap Anak</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628794/taylor-swift-gondol-mtv-video-award-2022-profil-penghargaan-karir-dan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1136836/1136836_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628794/taylor-swift-gondol-mtv-video-award-2022-profil-penghargaan-karir-dan">Taylor Swift Gondol MTV Video Award 2022: Profil, Penghargaan, Karir dan...</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628834/autobiography-rilis-trailer-menjelang-berangkat-ke-2-festival-film-internasional">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137163/1137163_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628834/autobiography-rilis-trailer-menjelang-berangkat-ke-2-festival-film-internasional">Autobiography Rilis Trailer Menjelang Berangkat ke 2 Festival Film Internasional</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628807/berusaha-ikhlas-jessica-iskandar-percaya-tuhan-punya-rencana-lebih-baik">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/07/27/id_1038202/1038202_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628807/berusaha-ikhlas-jessica-iskandar-percaya-tuhan-punya-rencana-lebih-baik">Berusaha Ikhlas, Jessica Iskandar: Percaya Tuhan Punya Rencana Lebih Baik</a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628627/mick-jagger-dan-kharismanya-yang-tak-pernah-pudar">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/05/27/id_1112981/1112981_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628627/mick-jagger-dan-kharismanya-yang-tak-pernah-pudar">Mick Jagger dan Kharismanya yang Tak Pernah Pudar</a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://seleb.tempo.co/read/1628671/15-contoh-puisi-tentang-keluarga-dan-kehidupan-yang-menyentuh-hati">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/02/12/id_1000069/1000069_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://seleb.tempo.co/read/1628671/15-contoh-puisi-tentang-keluarga-dan-kehidupan-yang-menyentuh-hati">15 Contoh Puisi tentang Keluarga dan Kehidupan yang Menyentuh Hati</a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
