<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Ruben Onsu Tak Terima Betrand Peto Dimaki Ibu-ibu di Depan Umum - Seleb Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1117427&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1117427&width=650" />
    <meta property="og:url" content="https://seleb.tempo.co/read/1601647/ruben-onsu-tak-terima-betrand-peto-dimaki-ibu-ibu-di-depan-umum" />
  <meta property="og:title" content="Ruben Onsu Tak Terima Betrand Peto Dimaki Ibu-ibu di Depan Umum" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Ruben Onsu geram lantaran teguran untuk Betrand Peto disampaikan secara kasar di depan umum dan menyebabkan trauma." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://seleb.tempo.co/read/1601647/ruben-onsu-tak-terima-betrand-peto-dimaki-ibu-ibu-di-depan-umum" />
        <link rel="canonical" href="https://seleb.tempo.co/read/1601647/ruben-onsu-tak-terima-betrand-peto-dimaki-ibu-ibu-di-depan-umum" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://seleb.tempo.co/amp/1601647/ruben-onsu-tak-terima-betrand-peto-dimaki-ibu-ibu-di-depan-umum">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Ruben Onsu geram lantaran teguran untuk Betrand Peto disampaikan secara kasar di depan umum dan menyebabkan trauma."/>
    <meta name="keywords" content="Ruben Onsu, Betrand Peto, Sarwendah, Trauma"/>
            <meta name="author" content="Marvela">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1601647">

		<link rel="image_src" href="https://statik.tempo.co?id=1117427&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="seleb"> <!-- Main category (Required) -->
    <meta property="article:section2" content="selebritas"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-06-14T09:32:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Ruben Onsu Tak Terima Betrand Peto Dimaki Ibu-ibu di Depan Umum">
		<meta name="twitter:description" content="Ruben Onsu geram lantaran teguran untuk Betrand Peto disampaikan secara kasar di depan umum dan menyebabkan trauma.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1117427&width=650">

				<meta name="adx:sections" content="seleb" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://seleb.tempo.co/read/1601647/ruben-onsu-tak-terima-betrand-peto-dimaki-ibu-ibu-di-depan-umum"
    },
    "headline": "Ruben Onsu Tak Terima Betrand Peto Dimaki Ibu-ibu di Depan Umum",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Marvela"
    },
    "keywords": "Ruben Onsu, Betrand Peto, Sarwendah, Trauma",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1117427&width=650",
          "caption": "Ruben Onsu dan Betrand Peto. Foto: Instagram Ruben Onsu."
    },
    "description": "Ruben Onsu geram lantaran teguran untuk Betrand Peto disampaikan secara kasar di depan umum dan menyebabkan trauma.",
        "articleBody": "TEMPO.CO, Jakarta - Presenter, Ruben Onsu meluapkan kekesalannya setelah putranya, Betrand Peto mendapatkan perlakuan kasar dari seorang ibu-ibu di depan umum. Ia membagikan rekaman CCTV yang memperlihatkan saat ibu-ibu tersebut menghampiri Bertrand di sebuah lahan parkiran mobil.Ruben yang sedang tidak ada di lokasi kejadian mendapat laporan dari Bertrand sendiri. \"Pertama saya mendengar ini dari putraku langsung yang menelpon dengan nada terbata-bata, kalau ada seseorang datangg dengan nada yang sangat kasar ke lokasi shot,\" tulis Ruber di Instagram pada Minggu, 12 Juni 2022.Saat kejadian, Betrand Peto didampingi beberapa timnya yang berusaha menjauhkannya dari ibu-ibu tersebut. Menurut Ruben, Bertrand saat itu tidak memberikan perlawanan apapun karena menghormati orang yang usianya lebih tua darinya. \"Waduh ibu @thanoo_onyo47 saya aja mendidik anak saya atau menyampaikan sesuatu aja gak kayak gitu, jika saya salah mendidik mungkin dia akan terbawa suasana bisa lebih marah lagi atau bahkan melakukan pembelaan untuk dirinya,\" tulisnya.Suami Sarwendah ini hanya khawatir dengan tumbuh kembang Betrand yang akan mengalami trauma karena kejadian tersebut. Ruben khawatir Betrand yang berkarier di dunia hiburan menjadi takut untuk bertemu banyak orang. \"Jujur sebenenya nya saya kecewa sekali dengan ulahulah yang kayak gini, karena berdampak trauma dengan anak saya yang jadi gak percaya diri bertemu orang banyak karena punya rasa takut terulang dan posisi anak saya jadi serba salah berteman dan tidak berteman dengan siapapun akan terlihat selalu salah,\" tulisnya.Sarwendah dan Betrand Peto Putra Onsu. Instagram.com/@sarwendah29Diketahui, ibu-ibu tersebut berperilaku demikian karena Betrand yang berusia 17 tahun memiliki teman dekat perempuan. Sebagai orang tua, Ruben dan Sarwendah tidak pernah membatasi anak-anaknya untuk berteman dengan siapapun. Ruben geram lantaran teguran untuk Betrand disampaikan secara kasar dan di depan umum. Ruben mengatakan jika memang anaknya salah, maka ia dan Sarwendah yang lebih pantas menegur dengan cara mereka sendiri.\"Saya saja sebagai orang tua menegur anak usia segini punya cara sendiri, di mana anak saya tidak merasa dipojokan atau dilarang secara keras sehingga anak saya TIDAK menganggap orang tua adalah lawan nya tapi temannya,\" tulisnya.Ruben mengaku senang bila anak-anaknya dicintai dan disayangi banyak orang. Namun perlu dipertimbangkan lagi cara penyampaiannya agar tidak berakibat fatal untuk kesehatan mental anak-anaknya. Setelah kejadian ini, Ruben berpesan kepada Betrand untuk tetap menjadi anak yang baik. \"Jadi diri sendiri dalam setiap langkah nya, dan yang paling penting HIDUP PRIBADI NYA GAK BOLEH DI ATUR ORANG LAIN, HANYA TUHAN YANG TUNTUN JALANNYA,\" tulisnya.Pada foto kedua, terlihat ibu-ibu yang dimaksud Ruben Onsu datang ke kantornya untuk bertemu dengan adiknya, Jordi Onsu. Dalam pertemuan itu, ibu-ibu tersebut mengaku sebagai indigo. \"Ibu sampe dtg in ke kantor @onsupanganperkasa_official untuk bertemu dengan adik saya dan membahas sakit, dan katanya ibu indigo?\" tulis Ruben.Baca juga: Buatkan Studio Musik, Ruben Onsu Bertahap Wujudkan Mimpi Betrand PetoIkuti berita terkini dari Tempo.co di Google News, klik di sini.",
    "datePublished": "2022-06-14T09:32:00+07:00",
        "dateModified": "2022-06-14T09:32:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Seleb"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Selebritas"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_seleb_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 14 Juni 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1601411/arkana-aidan-misbach-cahaya-keluarga-ridwan-kamil-atalia-praratya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/30/id_963227/963227_400.jpg" alt="Arkana Aidan Misbach Cahaya Keluarga Ridwan Kamil - Atalia Praratya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1601411/arkana-aidan-misbach-cahaya-keluarga-ridwan-kamil-atalia-praratya">
                <h2 class="title">Arkana Aidan Misbach Cahaya Keluarga Ridwan Kamil - Atalia Praratya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1601292/suami-kartika-putri-sebut-jenazah-eril-sangat-wangi-salah-satu-tanda-syahid" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/12/id_1117101/1117101_400.jpg" alt="Suami Kartika Putri Sebut Jenazah Eril Sangat Wangi: Salah Satu Tanda Syahid" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1601292/suami-kartika-putri-sebut-jenazah-eril-sangat-wangi-salah-satu-tanda-syahid">
                <h2 class="title">Suami Kartika Putri Sebut Jenazah Eril Sangat Wangi: Salah Satu Tanda Syahid</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1601268/menang-tinju-lawan-dinar-candy-nikita-mirzani-terima-kasih-atas-keberaniannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/13/id_1109466/1109466_400.jpg" alt="Menang Tinju Lawan Dinar Candy, Nikita Mirzani: Terima Kasih Atas Keberaniannya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1601268/menang-tinju-lawan-dinar-candy-nikita-mirzani-terima-kasih-atas-keberaniannya">
                <h2 class="title">Menang Tinju Lawan Dinar Candy, Nikita Mirzani: Terima Kasih Atas Keberaniannya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1601284/hasil-studi-soal-kesuburan-ini-rentang-usia-pria-cepat-menjadi-ayah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/11/01/id_885774/885774_400.jpg" alt="Hasil Studi Soal Kesuburan, Ini Rentang Usia Pria Cepat Menjadi Ayah" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1601284/hasil-studi-soal-kesuburan-ini-rentang-usia-pria-cepat-menjadi-ayah">
                <h2 class="title">Hasil Studi Soal Kesuburan, Ini Rentang Usia Pria Cepat Menjadi Ayah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1601433/prosedur-pemasangan-ring-jantung-berapa-prakiraan-biayanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/12/12/id_897160/897160_400.jpg" alt="Prosedur Pemasangan Ring Jantung, Berapa Prakiraan Biayanya?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1601433/prosedur-pemasangan-ring-jantung-berapa-prakiraan-biayanya">
                <h2 class="title">Prosedur Pemasangan Ring Jantung, Berapa Prakiraan Biayanya?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1601570/8-ciri-kepribadian-ekstrovert" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/29/id_1017871/1017871_400.jpg" alt="8 Ciri Kepribadian Ekstrovert" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1601570/8-ciri-kepribadian-ekstrovert">
                <h2 class="title">8 Ciri Kepribadian Ekstrovert</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1601407/mengunjungi-gedung-biru-istana-korea-selatan-yang-terlarang-selama-74-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/18/id_1096297/1096297_400.jpg" alt="Mengunjungi Gedung Biru, Istana Korea Selatan yang Terlarang selama 74 Tahun" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1601407/mengunjungi-gedung-biru-istana-korea-selatan-yang-terlarang-selama-74-tahun">
                <h2 class="title">Mengunjungi Gedung Biru, Istana Korea Selatan yang Terlarang selama 74 Tahun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1601297/7-air-terjun-paling-megah-di-dunia-ada-yang-tingginya-hampir-1-kilometer" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/10/14/id_445497/445497_400.jpg" alt="7 Air Terjun Paling Megah di Dunia, Ada yang Tingginya Hampir 1 Kilometer" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1601297/7-air-terjun-paling-megah-di-dunia-ada-yang-tingginya-hampir-1-kilometer">
                <h2 class="title">7 Air Terjun Paling Megah di Dunia, Ada yang Tingginya Hampir 1 Kilometer</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1601307/5-destinasi-wisata-super-prioritas-candi-borobudur-danau-toba-labuan-bajo" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/18/id_812762/812762_400.jpg" alt="5 Destinasi Wisata Super Prioritas: Candi Borobudur, Danau Toba, Labuan Bajo..." width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1601307/5-destinasi-wisata-super-prioritas-candi-borobudur-danau-toba-labuan-bajo">
                <h2 class="title">5 Destinasi Wisata Super Prioritas: Candi Borobudur, Danau Toba, Labuan Bajo...</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1599968/baznas-membangun-rumah-tahfidz-difabel-di-lebak-bulus-jakarta-selatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/06/01/id_611917/611917_400.jpg" alt="Baznas Membangun Rumah Tahfidz Difabel di Lebak Bulus Jakarta Selatan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1599968/baznas-membangun-rumah-tahfidz-difabel-di-lebak-bulus-jakarta-selatan">
                <h2 class="title">Baznas Membangun Rumah Tahfidz Difabel di Lebak Bulus Jakarta Selatan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3012/tiga-fakta-robohnya-atap-tribun-sirkuit-formula-e" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/30/id_1113572/1113572_400.jpg" alt="Tiga Fakta Robohnya Atap Tribun Sirkuit Formula E" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3012/tiga-fakta-robohnya-atap-tribun-sirkuit-formula-e">
                <h2 class="title">Tiga Fakta Robohnya Atap Tribun Sirkuit Formula E</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3013/rincian-tata-kelola-baru-program-minyak-goreng-curah-rakyat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/31/id_1113993/1113993_400.jpg" alt="Rincian Tata Kelola Baru Program Minyak Goreng Curah Rakyat" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3013/rincian-tata-kelola-baru-program-minyak-goreng-curah-rakyat">
                <h2 class="title">Rincian Tata Kelola Baru Program Minyak Goreng Curah Rakyat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3014/serba-serbi-gelaran-formula-e-jakarta-termasuk-daftar-lengkap-sponsor" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/20/id_1110960/1110960_400.jpg" alt="Serba Serbi Gelaran Formula E Jakarta, Termasuk Daftar Lengkap Sponsor" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3014/serba-serbi-gelaran-formula-e-jakarta-termasuk-daftar-lengkap-sponsor">
                <h2 class="title">Serba Serbi Gelaran Formula E Jakarta, Termasuk Daftar Lengkap Sponsor</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1442/perkembangan-mingguan-covid-19-kasus-naik-kematian-turun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/13/id_1117321/1117321_400.jpg" alt="Perkembangan Mingguan Covid-19: Kasus Naik, Kematian Turun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1442/perkembangan-mingguan-covid-19-kasus-naik-kematian-turun">
                <h2 class="title">Perkembangan Mingguan Covid-19: Kasus Naik, Kematian Turun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1441/jumlah-kematian-pasien-covid-19-pada-maret-2022-menurun-namun-rasionya-meningkat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/10/id_1116687/1116687_400.jpg" alt="Jumlah Kematian Pasien Covid-19 pada Maret 2022 Menurun, Namun Rasionya Meningkat" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1441/jumlah-kematian-pasien-covid-19-pada-maret-2022-menurun-namun-rasionya-meningkat">
                <h2 class="title">Jumlah Kematian Pasien Covid-19 pada Maret 2022 Menurun, Namun Rasionya Meningkat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1440/akumulasi-kasus-covid-19-mei-2022-turun-76-persen-dibanding-bulan-sebelumnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116343/1116343_400.jpg" alt="Akumulasi Kasus Covid-19 Mei 2022 Turun 76 Persen Dibanding Bulan Sebelumnya" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1440/akumulasi-kasus-covid-19-mei-2022-turun-76-persen-dibanding-bulan-sebelumnya">
                <h2 class="title">Akumulasi Kasus Covid-19 Mei 2022 Turun 76 Persen Dibanding Bulan Sebelumnya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006630/mms-group-kembangkan-ebt-dukung-nol-emisi-karbon-2060" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/20/id_1111035/1111035_400.jpg" alt="MMS Group Kembangkan EBT Dukung Nol Emisi Karbon 2060 " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006630/mms-group-kembangkan-ebt-dukung-nol-emisi-karbon-2060">
                <h2 class="title">MMS Group Kembangkan EBT Dukung Nol Emisi Karbon 2060 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006708/pesan-bupati-kediri-kepada-anak-vespa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116367/1116367_400.jpg" alt="Pesan Bupati Kediri Kepada Anak Vespa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006708/pesan-bupati-kediri-kepada-anak-vespa">
                <h2 class="title">Pesan Bupati Kediri Kepada Anak Vespa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006705/jasindo-bayarkan-klaim-asuransi-kargo-pt-primatexco-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/10/id_1116430/1116430_400.jpg" alt="Jasindo Bayarkan Klaim Asuransi Kargo PT Primatexco Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006705/jasindo-bayarkan-klaim-asuransi-kargo-pt-primatexco-indonesia">
                <h2 class="title">Jasindo Bayarkan Klaim Asuransi Kargo PT Primatexco Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1715/keliru-pemeriksaan-gula-darah-gratis-dari-fakultas-kedokteran-bertujuan-menyebarkan-virus-hiv-aids" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110762/1110762_400.jpg" alt="Keliru, Pemeriksaan Gula Darah Gratis dari Fakultas Kedokteran Bertujuan Menyebarkan Virus HIV AIDS" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1715/keliru-pemeriksaan-gula-darah-gratis-dari-fakultas-kedokteran-bertujuan-menyebarkan-virus-hiv-aids">
                <h2 class="title">Keliru, Pemeriksaan Gula Darah Gratis dari Fakultas Kedokteran Bertujuan Menyebarkan Virus HIV AIDS</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1725/keliru-kolase-foto-polisi-maritim-swiss-temukan-jasad-eril-di-sungai-aare" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114629/1114629_400.jpg" alt="Keliru, Kolase Foto Polisi Maritim Swiss Temukan Jasad Eril di Sungai Aare" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1725/keliru-kolase-foto-polisi-maritim-swiss-temukan-jasad-eril-di-sungai-aare">
                <h2 class="title">Keliru, Kolase Foto Polisi Maritim Swiss Temukan Jasad Eril di Sungai Aare</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1716/keliru-cnn-indonesia-mempromosikan-obat-diabetes-dari-terawan-agus-putranto" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110766/1110766_400.jpg" alt="Keliru, CNN Indonesia Mempromosikan Obat Diabetes dari Terawan Agus Putranto" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1716/keliru-cnn-indonesia-mempromosikan-obat-diabetes-dari-terawan-agus-putranto">
                <h2 class="title">Keliru, CNN Indonesia Mempromosikan Obat Diabetes dari Terawan Agus Putranto</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110520/1110520_400.jpg" alt="Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers">
                <h2 class="title">Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1597420/berburu-jajanan-hits-dipergikuliner-festival-kekinian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/02/id_1114313/1114313_400.jpg" alt="Berburu Jajanan Hits di  PergiKuliner Festival Kekinian" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1597420/berburu-jajanan-hits-dipergikuliner-festival-kekinian">
                <h2 class="title">Berburu Jajanan Hits di  PergiKuliner Festival Kekinian</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1599125/berburu-waralaba-di-franchise-license-expo-indonesia-flei-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/07/id_1115602/1115602_400.jpg" alt="Berburu Waralaba di Franchise & License Expo Indonesia (FLEI) 2022 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1599125/berburu-waralaba-di-franchise-license-expo-indonesia-flei-2022">
                <h2 class="title">Berburu Waralaba di Franchise & License Expo Indonesia (FLEI) 2022 </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/formula-e" target="_BLANK">
    													#Formula E    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//seleb.tempo.co"><span itemprop="name">seleb</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Ruben Onsu Tak Terima Betrand Peto Dimaki Ibu-ibu di Depan Umum						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Marvela</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 14 Juni 2022 09:32 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://seleb.tempo.co/read/1601647/ruben-onsu-tak-terima-betrand-peto-dimaki-ibu-ibu-di-depan-umum">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/06/14/id_1117427/1117427_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1117427&width=720" data-original-src="https://statik.tempo.co/?id=1117427&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/06/14/id_1117427/1117427_720.jpg" data-original-src="https://statik.tempo.co/data/2022/06/14/id_1117427/1117427_720.jpg" alt="Ruben Onsu dan Betrand Peto. Foto: Instagram Ruben Onsu.">
							</a>
							<figcaption itemprop="caption">
								<p>Ruben Onsu dan Betrand Peto. Foto: Instagram Ruben Onsu.</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;<span>Presenter, <a href="https://www.tempo.co/tag/ruben-onsu" target="_blank" rel="noopener">Ruben Onsu</a> meluapkan kekesalannya setelah putranya, Betrand Peto mendapatkan perlakuan kasar dari seorang ibu-ibu di depan umum. Ia membagikan rekaman CCTV yang memperlihatkan saat ibu-ibu tersebut menghampiri Bertrand di sebuah lahan parkiran mobil.</span></p><div id="_popIn_recommend_word"></div><p><span>Ruben yang sedang tidak ada di lokasi kejadian mendapat laporan dari Bertrand sendiri. "<em>Pertama saya mendengar ini dari putraku langsung yang menelpon dengan nada terbata-bata, kalau ada seseorang datangg dengan nada yang sangat kasar ke lokasi shot</em>," tulis Ruber di Instagram pada Minggu, 12 Juni 2022.</span></p><p><span>Saat kejadian, <a href="https://www.tempo.co/tag/betrand-peto" target="_blank" rel="noopener">Betrand Peto </a>didampingi beberapa timnya yang berusaha menjauhkannya dari ibu-ibu tersebut. Menurut Ruben, Bertrand saat itu tidak memberikan perlawanan apapun karena menghormati orang yang usianya lebih tua darinya. "<em>Waduh ibu @thanoo_onyo47 saya aja mendidik anak saya atau menyampaikan sesuatu aja gak kayak gitu, jika saya salah mendidik mungkin dia akan terbawa suasana bisa lebih marah lagi atau bahkan melakukan pembelaan untuk dirinya</em>," tulisnya.</span></p><div id="go-baca"></div><div id="full"></div><p><span>Suami <a href="https://www.tempo.co/tag/sarwendah" target="_blank" rel="noopener">Sarwendah</a> ini hanya khawatir dengan tumbuh kembang Betrand yang akan mengalami trauma karena kejadian tersebut. Ruben khawatir Betrand yang berkarier di dunia hiburan menjadi takut untuk bertemu banyak orang. "<em>Jujur sebenenya nya saya kecewa sekali dengan ulahulah yang kayak gini, karena berdampak trauma dengan anak saya yang jadi gak percaya diri bertemu orang banyak karena punya rasa takut terulang dan posisi anak saya jadi serba salah berteman dan tidak berteman dengan siapapun akan terlihat selalu salah</em>," tulisnya.</span></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><span><img width="100%" src="https://cdn.tmpo.co/data/2019/12/15/id_897848/897848_720.jpg" caption="false" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Sarwendah dan Betrand Peto Putra Onsu. Instagram.com/@sarwendah29</small></span></p><p><span>Diketahui, ibu-ibu tersebut berperilaku demikian karena Betrand yang berusia 17 tahun memiliki teman dekat perempuan. Sebagai orang tua, Ruben dan Sarwendah tidak pernah membatasi anak-anaknya untuk berteman dengan siapapun. Ruben geram lantaran teguran untuk Betrand disampaikan secara kasar dan di depan umum. Ruben mengatakan jika memang anaknya salah, maka ia dan Sarwendah yang lebih pantas menegur dengan cara mereka sendiri.</span></p><div id="go-baca"></div><p><span>"<em>Saya saja sebagai orang tua menegur anak usia segini punya cara sendiri, di mana anak saya tidak merasa dipojokan atau dilarang secara keras sehingga anak saya TIDAK menganggap orang tua adalah lawan nya tapi temannya</em>," tulisnya.</span><br /><span></span></p><p><span>Ruben mengaku senang bila anak-anaknya dicintai dan disayangi banyak orang. Namun perlu dipertimbangkan lagi cara penyampaiannya agar tidak berakibat fatal untuk kesehatan mental anak-anaknya. Setelah kejadian ini, Ruben berpesan kepada Betrand untuk tetap menjadi anak yang baik. "<em>Jadi diri sendiri dalam setiap langkah nya, dan yang paling penting HIDUP PRIBADI NYA GAK BOLEH DI ATUR ORANG LAIN, HANYA TUHAN YANG TUNTUN JALANNYA</em>," tulisnya.</span></p><p><span>Pada foto kedua, terlihat ibu-ibu yang dimaksud <a href="https://seleb.tempo.co/read/1521361/dijenguk-ruben-onsu-di-rumah-sakit-dorce-gamalama-ajukan-satu-permintaan" target="_blank" rel="noopener">Ruben Onsu</a> datang ke kantornya untuk bertemu dengan adiknya, Jordi Onsu. Dalam pertemuan itu, ibu-ibu tersebut mengaku sebagai indigo. "<em>Ibu sampe dtg in ke kantor @onsupanganperkasa_official untuk bertemu dengan adik saya dan membahas sakit, dan katanya ibu indigo?</em>" tulis Ruben.</span></p><p><strong>Baca juga:&nbsp;<a href="https://seleb.tempo.co/read/1484315/buatkan-studio-musik-ruben-onsu-bertahap-wujudkan-mimpi-betrand-peto" target="_blank" rel="noopener">Buatkan Studio Musik, Ruben Onsu Bertahap Wujudkan Mimpi Betrand Peto</a></strong></p><p><span class=""><em>Ikuti berita terkini dari Tempo.co di&nbsp;Google&nbsp;News, klik&nbsp;<a href="https://news.google.com/publications/CAAqBwgKMPmU3Qow-KHQAQ" target="_blank" rel="noopener">di sini</a>.</em><br /></span></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  

						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/ruben-onsu" itemprop="keywords" class="ruben-onsu">Ruben Onsu</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/betrand-peto" itemprop="keywords" class="betrand-peto">Betrand Peto</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sarwendah" itemprop="keywords" class="sarwendah">Sarwendah</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/trauma" itemprop="keywords" class="trauma">Trauma</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div>
							<!-- End article_bottom / For inquiries, visit http://dable.io -->


						 <p>&nbsp;</p>

						<!-- Composite Start -->
						<div id="M534386ScriptRootC1296751"></div>
						<script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
						<!-- Composite End -->



						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1601505/umur-yang-tepat-untuk-sunat-anak">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/02/id_1070855/1070855_400.jpg" alt="Umur yang Tepat untuk Sunat Anak">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1601505/umur-yang-tepat-untuk-sunat-anak">
						            <h2 class="title terkait">Umur yang Tepat untuk Sunat Anak</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1601505/umur-yang-tepat-untuk-sunat-anak">
						            <span class="col time">13 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1600661/sandra-oh-akui-popularitas-menyebabkan-stres-dan-insomnia">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/21/id_1036482/1036482_400.jpg" alt="Sandra Oh Akui Popularitas Menyebabkan Stres dan Insomnia">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1600661/sandra-oh-akui-popularitas-menyebabkan-stres-dan-insomnia">
						            <h2 class="title terkait">Sandra Oh Akui Popularitas Menyebabkan Stres dan Insomnia</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1600661/sandra-oh-akui-popularitas-menyebabkan-stres-dan-insomnia">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://seleb.tempo.co/read/1600506/desy-ratnasari-punya-dua-kriteria-suami-idaman-akui-banyak-pria-yang-mundur">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/06/10/id_1116630/1116630_400.jpg" alt="Desy Ratnasari Punya Dua Kriteria Suami Idaman, Akui Banyak Pria yang Mundur">
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1600506/desy-ratnasari-punya-dua-kriteria-suami-idaman-akui-banyak-pria-yang-mundur">
						            <h2 class="title terkait">Desy Ratnasari Punya Dua Kriteria Suami Idaman, Akui Banyak Pria yang Mundur</h2>
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1600506/desy-ratnasari-punya-dua-kriteria-suami-idaman-akui-banyak-pria-yang-mundur">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1593128/melihat-peristiwa-di-media-sosial-bisa-mempengaruhi-trauma">
						            <img class="terkait" src="https://statik.tempo.co/data/2018/03/15/id_691062/691062_400.jpg" alt="Melihat Peristiwa di Media Sosial Bisa Mempengaruhi Trauma?">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1593128/melihat-peristiwa-di-media-sosial-bisa-mempengaruhi-trauma">
						            <h2 class="title terkait">Melihat Peristiwa di Media Sosial Bisa Mempengaruhi Trauma?</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1593128/melihat-peristiwa-di-media-sosial-bisa-mempengaruhi-trauma">
						            <span class="col time">25 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1112981">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1601608/mick-jagger-positif-covid-konser-the-rolling-stones-di-amsterdam-ditunda">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/05/27/id_1112981/1112981_400.jpg" alt="Mick Jagger Positif Covid, Konser The Rolling Stones di Amsterdam Ditunda">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1601608/mick-jagger-positif-covid-konser-the-rolling-stones-di-amsterdam-ditunda">
						                        <h2 class="title rekomendasi">Mick Jagger Positif Covid, Konser The Rolling Stones di Amsterdam Ditunda</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1601608/mick-jagger-positif-covid-konser-the-rolling-stones-di-amsterdam-ditunda">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1117389">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1601598/tulis-terima-kasih-atalia-praratya-alhamdulillah-hak-eril-sudah-kita-tunaikan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/06/14/id_1117389/1117389_400.jpg" alt="Tulis Terima Kasih, Atalia Praratya: Alhamdulillah, Hak Eril Sudah Kita Tunaikan">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1601598/tulis-terima-kasih-atalia-praratya-alhamdulillah-hak-eril-sudah-kita-tunaikan">
						                        <h2 class="title rekomendasi">Tulis Terima Kasih, Atalia Praratya: Alhamdulillah, Hak Eril Sudah Kita Tunaikan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1601598/tulis-terima-kasih-atalia-praratya-alhamdulillah-hak-eril-sudah-kita-tunaikan">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1112637">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1601460/ngeri-ngeri-sedap-tembus-1-juta-penonton-ernest-prakasa-salut-dengan-bene-dion">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/05/26/id_1112637/1112637_400.jpg" alt="Ngeri-ngeri Sedap Tembus 1 Juta Penonton, Ernest Prakasa Salut dengan Bene Dion">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1601460/ngeri-ngeri-sedap-tembus-1-juta-penonton-ernest-prakasa-salut-dengan-bene-dion">
						                        <h2 class="title rekomendasi">Ngeri-ngeri Sedap Tembus 1 Juta Penonton, Ernest Prakasa Salut dengan Bene Dion</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1601460/ngeri-ngeri-sedap-tembus-1-juta-penonton-ernest-prakasa-salut-dengan-bene-dion">
						                        <span class="col time">14 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1117282">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1601453/cium-peti-jenazah-eril-atalia-praratya-buktikan-bentuk-cinta-tertinggi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/06/13/id_1117282/1117282_400.jpg" alt="Cium Peti Jenazah Eril, Atalia Praratya Buktikan Bentuk Cinta Tertinggi">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1601453/cium-peti-jenazah-eril-atalia-praratya-buktikan-bentuk-cinta-tertinggi">
						                        <h2 class="title rekomendasi">Cium Peti Jenazah Eril, Atalia Praratya Buktikan Bentuk Cinta Tertinggi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1601453/cium-peti-jenazah-eril-atalia-praratya-buktikan-bentuk-cinta-tertinggi">
						                        <span class="col time">16 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97995/aksi-band-tipe-x-di-panggung-pekan-raya-jakarta-2022">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/11/id_1116746/1116746_400.jpg" alt="Aksi Band Tipe-X di Panggung Pekan Raya Jakarta 2022">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97995/aksi-band-tipe-x-di-panggung-pekan-raya-jakarta-2022">
									   <h2 class="title foto">Aksi Band Tipe-X di Panggung Pekan Raya Jakarta 2022</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97995/aksi-band-tipe-x-di-panggung-pekan-raya-jakarta-2022">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97948/pesona-zendaya-di-gala-time-100">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/09/id_1116271/1116271_400.jpg" alt="Pesona Zendaya di Gala Time 100">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97948/pesona-zendaya-di-gala-time-100">
									   <h2 class="title foto">Pesona Zendaya di Gala Time 100</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97948/pesona-zendaya-di-gala-time-100">
									   <span class="col time">4 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97914/gaya-krisdayanti-saat-ikut-donor-darah-di-dpr">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/08/id_1115930/1115930_400.jpg" alt="Gaya Krisdayanti Saat Ikut Donor Darah di DPR">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97914/gaya-krisdayanti-saat-ikut-donor-darah-di-dpr">
									   <h2 class="title foto">Gaya Krisdayanti Saat Ikut Donor Darah di DPR</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97914/gaya-krisdayanti-saat-ikut-donor-darah-di-dpr">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97902/adam-deni-bacakan-pledoi-setelah-dituntut-8-tahun-penjara">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/07/id_1115755/1115755_400.jpg" alt="Adam Deni Bacakan Pledoi Setelah Dituntut 8 Tahun Penjara">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97902/adam-deni-bacakan-pledoi-setelah-dituntut-8-tahun-penjara">
									   <h2 class="title foto">Adam Deni Bacakan Pledoi Setelah Dituntut 8 Tahun Penjara</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97902/adam-deni-bacakan-pledoi-setelah-dituntut-8-tahun-penjara">
									   <span class="col time">6 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-06-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29515/datang-ke-gedung-pakuan-nabila-ishma-berbicara-di-depan-peti-jenazah-eril">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/13/id_1117156/1117156_400.jpg" alt="Datang ke Gedung Pakuan, Nabila Ishma Berbicara di Depan Peti Jenazah Eril">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29515/datang-ke-gedung-pakuan-nabila-ishma-berbicara-di-depan-peti-jenazah-eril">
					                        <h2 class="title video">Datang ke Gedung Pakuan, Nabila Ishma Berbicara di Depan Peti Jenazah Eril</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29515/datang-ke-gedung-pakuan-nabila-ishma-berbicara-di-depan-peti-jenazah-eril">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-06-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29514/live-prosesi-pemakaman-eril-anak-ridwan-kamil-di-cimaung-kampung-ibunya">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/13/id_1117149/1117149_400.jpg" alt="LIVE Prosesi Pemakaman Eril Anak Ridwan Kamil di Cimaung Kampung Ibunya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29514/live-prosesi-pemakaman-eril-anak-ridwan-kamil-di-cimaung-kampung-ibunya">
					                        <h2 class="title video">LIVE Prosesi Pemakaman Eril Anak Ridwan Kamil di Cimaung Kampung Ibunya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29514/live-prosesi-pemakaman-eril-anak-ridwan-kamil-di-cimaung-kampung-ibunya">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-06-12">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29510/live-jenazah-eril-anak-ridwan-kamil-tiba-di-gedung-pakuan-bandung">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/12/id_1117067/1117067_400.jpg" alt="LIVE Jenazah Eril Anak Ridwan Kamil Tiba di Gedung Pakuan Bandung">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29510/live-jenazah-eril-anak-ridwan-kamil-tiba-di-gedung-pakuan-bandung">
					                        <h2 class="title video">LIVE Jenazah Eril Anak Ridwan Kamil Tiba di Gedung Pakuan Bandung</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29510/live-jenazah-eril-anak-ridwan-kamil-tiba-di-gedung-pakuan-bandung">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-06-12">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29506/cerita-justin-bieber-mengidap-penyakit-ramsay-hunt-syndrome-kenali-gejalanya">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/12/id_1116969/1116969_400.jpg" alt="Cerita Justin Bieber Mengidap Penyakit Ramsay Hunt Syndrome, Kenali Gejalanya ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29506/cerita-justin-bieber-mengidap-penyakit-ramsay-hunt-syndrome-kenali-gejalanya">
					                        <h2 class="title video">Cerita Justin Bieber Mengidap Penyakit Ramsay Hunt Syndrome, Kenali Gejalanya </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29506/cerita-justin-bieber-mengidap-penyakit-ramsay-hunt-syndrome-kenali-gejalanya">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://seleb.tempo.co/read/1601647/ruben-onsu-tak-terima-betrand-peto-dimaki-ibu-ibu-di-depan-umum" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1601411/arkana-aidan-misbach-cahaya-keluarga-ridwan-kamil-atalia-praratya" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://seleb.tempo.co/read/1601411/arkana-aidan-misbach-cahaya-keluarga-ridwan-kamil-atalia-praratya">
            <h2 class="title">Arkana Aidan Misbach Cahaya Keluarga Ridwan Kamil - Atalia Praratya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1601292/suami-kartika-putri-sebut-jenazah-eril-sangat-wangi-salah-satu-tanda-syahid" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://seleb.tempo.co/read/1601292/suami-kartika-putri-sebut-jenazah-eril-sangat-wangi-salah-satu-tanda-syahid">
            <h2 class="title">Suami Kartika Putri Sebut Jenazah Eril Sangat Wangi: Salah Satu Tanda Syahid</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1601268/menang-tinju-lawan-dinar-candy-nikita-mirzani-terima-kasih-atas-keberaniannya" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://seleb.tempo.co/read/1601268/menang-tinju-lawan-dinar-candy-nikita-mirzani-terima-kasih-atas-keberaniannya">
            <h2 class="title">Menang Tinju Lawan Dinar Candy, Nikita Mirzani: Terima Kasih Atas Keberaniannya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1601460/ngeri-ngeri-sedap-tembus-1-juta-penonton-ernest-prakasa-salut-dengan-bene-dion" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://seleb.tempo.co/read/1601460/ngeri-ngeri-sedap-tembus-1-juta-penonton-ernest-prakasa-salut-dengan-bene-dion">
            <h2 class="title">Ngeri-ngeri Sedap Tembus 1 Juta Penonton, Ernest Prakasa Salut dengan Bene Dion</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1601453/cium-peti-jenazah-eril-atalia-praratya-buktikan-bentuk-cinta-tertinggi" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://seleb.tempo.co/read/1601453/cium-peti-jenazah-eril-atalia-praratya-buktikan-bentuk-cinta-tertinggi">
            <h2 class="title">Cium Peti Jenazah Eril, Atalia Praratya Buktikan Bentuk Cinta Tertinggi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1601519/koalisi-belum-pasti-ala-pkb-pks">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116294/1116294_400.jpg" alt="Koalisi Belum Pasti Ala PKB - PKS">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1601519/koalisi-belum-pasti-ala-pkb-pks">
            <h2 class="title">Koalisi Belum Pasti Ala PKB - PKS</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1600266/aktor-di-balik-fpi-reborn-dan-majelis-sang-presiden-jegal-anies-baswedan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/08/id_1115892/1115892_400.jpg" alt="Aktor di Balik FPI Reborn dan Majelis Sang Presiden, Jegal Anies Baswedan?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1600266/aktor-di-balik-fpi-reborn-dan-majelis-sang-presiden-jegal-anies-baswedan">
            <h2 class="title">Aktor di Balik FPI Reborn dan Majelis Sang Presiden, Jegal Anies Baswedan?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1599922/lontang-lantung-menanti-pesangon-setelah-merpati-pailit">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/18/id_1110600/1110600_400.jpg" alt="Lontang-lantung Menanti Pesangon Setelah Merpati Pailit">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1599922/lontang-lantung-menanti-pesangon-setelah-merpati-pailit">
            <h2 class="title">Lontang-lantung Menanti Pesangon Setelah Merpati Pailit</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1599623/pro-kontra-harga-tiket-candi-borobudur">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/05/id_1115245/1115245_400.jpg" alt="Pro Kontra Harga Tiket Candi Borobudur">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1599623/pro-kontra-harga-tiket-candi-borobudur">
            <h2 class="title">Pro Kontra Harga Tiket Candi Borobudur</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1601647/ruben-onsu-tak-terima-betrand-peto-dimaki-ibu-ibu-di-depan-umum" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117427/1117427_400.jpg" alt="Ruben Onsu Tak Terima Betrand Peto Dimaki Ibu-ibu di Depan Umum" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601647/ruben-onsu-tak-terima-betrand-peto-dimaki-ibu-ibu-di-depan-umum">
												<h2 class="title terkini">Ruben Onsu Tak Terima Betrand Peto Dimaki Ibu-ibu di Depan Umum</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601647/ruben-onsu-tak-terima-betrand-peto-dimaki-ibu-ibu-di-depan-umum">
						<span class="col terkini">48 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1601608/mick-jagger-positif-covid-konser-the-rolling-stones-di-amsterdam-ditunda" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/27/id_1112981/1112981_400.jpg" alt="Mick Jagger Positif Covid, Konser The Rolling Stones di Amsterdam Ditunda" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601608/mick-jagger-positif-covid-konser-the-rolling-stones-di-amsterdam-ditunda">
												<h2 class="title terkini">Mick Jagger Positif Covid, Konser The Rolling Stones di Amsterdam Ditunda</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601608/mick-jagger-positif-covid-konser-the-rolling-stones-di-amsterdam-ditunda">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1601598/tulis-terima-kasih-atalia-praratya-alhamdulillah-hak-eril-sudah-kita-tunaikan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117389/1117389_400.jpg" alt="Tulis Terima Kasih, Atalia Praratya: Alhamdulillah, Hak Eril Sudah Kita Tunaikan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601598/tulis-terima-kasih-atalia-praratya-alhamdulillah-hak-eril-sudah-kita-tunaikan">
												<h2 class="title terkini">Tulis Terima Kasih, Atalia Praratya: Alhamdulillah, Hak Eril Sudah Kita Tunaikan</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601598/tulis-terima-kasih-atalia-praratya-alhamdulillah-hak-eril-sudah-kita-tunaikan">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1601503/deretan-alasan-star-wars-obi-wan-kenobi-menarik-untuk-ditonton" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/31/id_1114007/1114007_400.jpg" alt="Deretan Alasan Star Wars: Obi-Wan Kenobi Menarik untuk Ditonton" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601503/deretan-alasan-star-wars-obi-wan-kenobi-menarik-untuk-ditonton">
												<h2 class="title terkini">Deretan Alasan Star Wars: Obi-Wan Kenobi Menarik untuk Ditonton</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601503/deretan-alasan-star-wars-obi-wan-kenobi-menarik-untuk-ditonton">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1601493/idgitaf-akui-trauma-masa-lalu-berdampak-positif-lewat-lagu-satu-satu" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/13/id_1117317/1117317_400.jpg" alt="Idgitaf Akui Trauma Masa Lalu Berdampak Positif Lewat Lagu Satu-satu" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601493/idgitaf-akui-trauma-masa-lalu-berdampak-positif-lewat-lagu-satu-satu">
												<h2 class="title terkini">Idgitaf Akui Trauma Masa Lalu Berdampak Positif Lewat Lagu Satu-satu</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601493/idgitaf-akui-trauma-masa-lalu-berdampak-positif-lewat-lagu-satu-satu">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1601460/ngeri-ngeri-sedap-tembus-1-juta-penonton-ernest-prakasa-salut-dengan-bene-dion" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/26/id_1112637/1112637_400.jpg" alt="Ngeri-ngeri Sedap Tembus 1 Juta Penonton, Ernest Prakasa Salut dengan Bene Dion" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601460/ngeri-ngeri-sedap-tembus-1-juta-penonton-ernest-prakasa-salut-dengan-bene-dion">
												<h2 class="title terkini">Ngeri-ngeri Sedap Tembus 1 Juta Penonton, Ernest Prakasa Salut dengan Bene Dion</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601460/ngeri-ngeri-sedap-tembus-1-juta-penonton-ernest-prakasa-salut-dengan-bene-dion">
						<span class="col terkini">15 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1601453/cium-peti-jenazah-eril-atalia-praratya-buktikan-bentuk-cinta-tertinggi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/13/id_1117282/1117282_400.jpg" alt="Cium Peti Jenazah Eril, Atalia Praratya Buktikan Bentuk Cinta Tertinggi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601453/cium-peti-jenazah-eril-atalia-praratya-buktikan-bentuk-cinta-tertinggi">
												<h2 class="title terkini">Cium Peti Jenazah Eril, Atalia Praratya Buktikan Bentuk Cinta Tertinggi</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601453/cium-peti-jenazah-eril-atalia-praratya-buktikan-bentuk-cinta-tertinggi">
						<span class="col terkini">16 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1601411/arkana-aidan-misbach-cahaya-keluarga-ridwan-kamil-atalia-praratya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/08/30/id_963227/963227_400.jpg" alt="Arkana Aidan Misbach Cahaya Keluarga Ridwan Kamil - Atalia Praratya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601411/arkana-aidan-misbach-cahaya-keluarga-ridwan-kamil-atalia-praratya">
												<h2 class="title terkini">Arkana Aidan Misbach Cahaya Keluarga Ridwan Kamil - Atalia Praratya</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601411/arkana-aidan-misbach-cahaya-keluarga-ridwan-kamil-atalia-praratya">
						<span class="col terkini">18 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1601382/iman-vellani-gadis-pakistan-pemeran-ms-marvel-superhero-muslim-mcu" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/16/id_1095507/1095507_400.jpg" alt="Iman Vellani Gadis Pakistan Pemeran Ms. Marvel Superhero Muslim MCU" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601382/iman-vellani-gadis-pakistan-pemeran-ms-marvel-superhero-muslim-mcu">
												<h2 class="title terkini">Iman Vellani Gadis Pakistan Pemeran Ms. Marvel Superhero Muslim MCU</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601382/iman-vellani-gadis-pakistan-pemeran-ms-marvel-superhero-muslim-mcu">
						<span class="col terkini">18 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1601397/4-fakta-drama-why-her-yang-raih-rating-tinggi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/13/id_1117242/1117242_400.jpg" alt="4 Fakta Drama Why Her? yang Raih Rating Tinggi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601397/4-fakta-drama-why-her-yang-raih-rating-tinggi">
												<h2 class="title terkini">4 Fakta Drama Why Her? yang Raih Rating Tinggi</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1601397/4-fakta-drama-why-her-yang-raih-rating-tinggi">
						<span class="col terkini">18 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1601525/finalis-y20-awards-diumumkan-separuhnya-anak-sma-dari-indonesia">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/04/24/id_1105440/1105440_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1601525/finalis-y20-awards-diumumkan-separuhnya-anak-sma-dari-indonesia">
								<h2 class="title">Finalis Y20 Awards Diumumkan, Separuhnya Anak SMA dari Indonesia								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1601525/finalis-y20-awards-diumumkan-separuhnya-anak-sma-dari-indonesia">
								<span class="col time">13 Juni 2022 21:26 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://nasional.tempo.co/read/1601242/india-dukung-indonesia-sukseskan-presidensi-g20">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/06/13/id_1117167/1117167_400.jpg">
							</a>
							<a class="col" href="https://nasional.tempo.co/read/1601242/india-dukung-indonesia-sukseskan-presidensi-g20">
								<h2 class="title">India Dukung Indonesia Sukseskan Presidensi G20								</h2>
							</a>
							<a class="col" href="https://nasional.tempo.co/read/1601242/india-dukung-indonesia-sukseskan-presidensi-g20">
								<span class="col time">13 Juni 2022 09:20 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1600611/kunci-perlancar-arus-distribusi-barang-bank-indonesia-digitalisasi">
								<img loading="lazy" src="https://statik.tempo.co/data/2019/12/05/id_894878/894878_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1600611/kunci-perlancar-arus-distribusi-barang-bank-indonesia-digitalisasi">
								<h2 class="title">Kunci Perlancar Arus Distribusi Barang, Bank Indonesia: Digitalisasi								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1600611/kunci-perlancar-arus-distribusi-barang-bank-indonesia-digitalisasi">
								<span class="col time">10 Juni 2022 23:29 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/3024/milenial-dan-gen-z-pilih-grab-sebagai-aplikasi-dengan-produk-dan-layanan-terbaik?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Milenial dan Gen Z Pilih Grab sebagai Aplikasi dengan Produk dan Layanan Terbaik</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/13/id_1117334/1117334_720.jpg">
      </a>
      <p>
        Milenial dan Gen Z Pilih Grab sebagai Aplikasi dengan Produk dan Layanan Terbaik      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!-- 					 <section id="update" class="list list-type-1 tabloid-bintang" style="float: right; height: 250px;">
						 <iframe width="100%" height="100%" src="https://www.tabloidbintang.com/feeds/tempo/iframe/250?utm_source=Digital%20Marketing&utm_medium=Partnership&utm_campaign=Tempo"></iframe>
					 </section>
				  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://gaya.tempo.co/read/1601505/umur-yang-tepat-untuk-sunat-anak');
	// 			window.location = 'https://gaya.tempo.co/read/1601505/umur-yang-tepat-untuk-sunat-anak';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  seleb-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1601608",
										   "title" : "mick-jagger-positif-covid-konser-the-rolling-stones-di-amsterdam-ditunda"
									   },
									   {
										   "id"	:"1601598",
										   "title" : "tulis-terima-kasih-atalia-praratya-alhamdulillah-hak-eril-sudah-kita-tunaikan"
									   },
									   {
										   "id"	:"1601460",
										   "title" : "ngeri-ngeri-sedap-tembus-1-juta-penonton-ernest-prakasa-salut-dengan-bene-dion"
									   },
									   {
										   "id"	:"1601453",
										   "title" : "cium-peti-jenazah-eril-atalia-praratya-buktikan-bentuk-cinta-tertinggi"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>


<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

</script>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
