<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Vanessa Khong Ditahan, Akun Instagramnya Mendadak Hilang - Seleb Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1093471&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1093471&width=650" />
    <meta property="og:url" content="https://seleb.tempo.co/read/1583656/vanessa-khong-ditahan-akun-instagramnya-mendadak-hilang" />
  <meta property="og:title" content="Vanessa Khong Ditahan, Akun Instagramnya Mendadak Hilang" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Setelah ditahan usai menjalani pemeriksaan, akun Instgaram Vanessa Khong mendadak hilang." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://seleb.tempo.co/read/1583656/vanessa-khong-ditahan-akun-instagramnya-mendadak-hilang" />
        <link rel="canonical" href="https://seleb.tempo.co/read/1583656/vanessa-khong-ditahan-akun-instagramnya-mendadak-hilang" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://seleb.tempo.co/amp/1583656/vanessa-khong-ditahan-akun-instagramnya-mendadak-hilang">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Setelah ditahan usai menjalani pemeriksaan, akun Instgaram Vanessa Khong mendadak hilang."/>
    <meta name="keywords" content="Vanessa Khong, Indra Kenz, Binomo, Rudiyanto Pei, Indra Kesuma"/>
            <meta name="author" content="Marvela">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1583656">

		<link rel="image_src" href="https://statik.tempo.co?id=1093471&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="seleb"> <!-- Main category (Required) -->
    <meta property="article:section2" content="selebritas"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-04-19T12:30:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Vanessa Khong Ditahan, Akun Instagramnya Mendadak Hilang">
		<meta name="twitter:description" content="Setelah ditahan usai menjalani pemeriksaan, akun Instgaram Vanessa Khong mendadak hilang.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1093471&width=650">

				<meta name="adx:sections" content="seleb" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Seleb"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Selebritas"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_seleb_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 19 April 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1583534/umumkan-resmi-berpacaran-wulan-guritno-dipanggil-sabda-ahessa-khadijah-ku" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/19/id_1104005/1104005_400.jpg" alt="Umumkan Resmi Berpacaran, Wulan Guritno Dipanggil Sabda Ahessa, Khadijah-ku" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1583534/umumkan-resmi-berpacaran-wulan-guritno-dipanggil-sabda-ahessa-khadijah-ku">
                <h2 class="title">Umumkan Resmi Berpacaran, Wulan Guritno Dipanggil Sabda Ahessa, Khadijah-ku</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1583597/kronologi-kecelakaan-grup-musik-debu-di-tol-pasuruan-yang-menewaskan-2-orang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/08/25/id_136665/136665_400.jpg" alt="Kronologi Kecelakaan Grup Musik Debu di Tol Pasuruan yang Menewaskan 2 Orang" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1583597/kronologi-kecelakaan-grup-musik-debu-di-tol-pasuruan-yang-menewaskan-2-orang">
                <h2 class="title">Kronologi Kecelakaan Grup Musik Debu di Tol Pasuruan yang Menewaskan 2 Orang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1583544/kerabat-putra-siregar-benarkan-wanita-yang-akan-ditolong-adalah-chandrika-chika" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/12/id_1102516/1102516_400.jpg" alt="Kerabat Putra Siregar Benarkan Wanita yang akan Ditolong adalah Chandrika Chika" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1583544/kerabat-putra-siregar-benarkan-wanita-yang-akan-ditolong-adalah-chandrika-chika">
                <h2 class="title">Kerabat Putra Siregar Benarkan Wanita yang akan Ditolong adalah Chandrika Chika</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1583465/mengenal-joko-suranto-si-crazy-rich-grobogan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/18/id_1103931/1103931_400.jpg" alt="Mengenal Joko Suranto, Si Crazy Rich Grobogan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1583465/mengenal-joko-suranto-si-crazy-rich-grobogan">
                <h2 class="title">Mengenal Joko Suranto, Si Crazy Rich Grobogan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1583316/macam-usaha-rumahan-yang-bisa-segera-dimulai" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/23/id_1090220/1090220_400.jpg" alt="Macam Usaha Rumahan yang Bisa Segera Dimulai" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1583316/macam-usaha-rumahan-yang-bisa-segera-dimulai">
                <h2 class="title">Macam Usaha Rumahan yang Bisa Segera Dimulai</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1583512/mengonsumsi-makanan-laut-tiram-juga-bisa-berisiko-masalah-kesehatan-kenapa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/16/id_812065/812065_400.jpg" alt="Mengonsumsi Makanan Laut Tiram juga Bisa Berisiko Masalah Kesehatan, Kenapa?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1583512/mengonsumsi-makanan-laut-tiram-juga-bisa-berisiko-masalah-kesehatan-kenapa">
                <h2 class="title">Mengonsumsi Makanan Laut Tiram juga Bisa Berisiko Masalah Kesehatan, Kenapa?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1583558/mudik-lebaran-2022-pemudik-diimbau-vaksin-booster-sekarang-dan-siapkan-e-hac" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/08/id_1101384/1101384_400.jpg" alt="Mudik Lebaran 2022, Pemudik Diimbau Vaksin Booster Sekarang dan Siapkan e-HAC" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1583558/mudik-lebaran-2022-pemudik-diimbau-vaksin-booster-sekarang-dan-siapkan-e-hac">
                <h2 class="title">Mudik Lebaran 2022, Pemudik Diimbau Vaksin Booster Sekarang dan Siapkan e-HAC</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1583326/3-varietas-durian-unggul-bernama-unik-dan-kuliner-berbahan-durian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/05/14/id_841561/841561_400.jpg" alt="3 Varietas Durian Unggul Bernama Unik dan Kuliner Berbahan Durian" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1583326/3-varietas-durian-unggul-bernama-unik-dan-kuliner-berbahan-durian">
                <h2 class="title">3 Varietas Durian Unggul Bernama Unik dan Kuliner Berbahan Durian</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1583349/isi-ramadan-di-jakarta-dengan-tur-wisata-religi-ke-masjid-bersejarah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/07/06/id_416449/416449_400.jpg" alt="Isi Ramadan di Jakarta dengan Tur Wisata Religi ke Masjid Bersejarah" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1583349/isi-ramadan-di-jakarta-dengan-tur-wisata-religi-ke-masjid-bersejarah">
                <h2 class="title">Isi Ramadan di Jakarta dengan Tur Wisata Religi ke Masjid Bersejarah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1581290/komedian-ricky-gervais-sindir-lelucon-chris-rock-soal-istri-will-smith" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/28/id_1098596/1098596_400.jpg" alt="Komedian Ricky Gervais Sindir Lelucon Chris Rock Soal Istri Will Smith" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1581290/komedian-ricky-gervais-sindir-lelucon-chris-rock-soal-istri-will-smith">
                <h2 class="title">Komedian Ricky Gervais Sindir Lelucon Chris Rock Soal Istri Will Smith</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1582598/cara-rekrutmen-yang-bikin-difabel-kehilangan-kesempatan-bekerja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926516/926516_400.jpg" alt="Cara Rekrutmen yang Bikin Difabel Kehilangan Kesempatan Bekerja" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1582598/cara-rekrutmen-yang-bikin-difabel-kehilangan-kesempatan-bekerja">
                <h2 class="title">Cara Rekrutmen yang Bikin Difabel Kehilangan Kesempatan Bekerja</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1583173/australia-butuh-83-ribu-tenaga-kerja-pendamping-penyandang-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926518/926518_400.jpg" alt="Australia Butuh 83 Ribu Tenaga Kerja Pendamping Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1583173/australia-butuh-83-ribu-tenaga-kerja-pendamping-penyandang-disabilitas">
                <h2 class="title">Australia Butuh 83 Ribu Tenaga Kerja Pendamping Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2972/jadwal-imsakiyah-dan-buka-puasa-ramadan-1443h-atau-2022m-versi-pemerintah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/04/id_1100540/1100540_400.jpg" alt="Jadwal Imsakiyah dan Buka Puasa Ramadan 1443H atau 2022M Versi Pemerintah" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2972/jadwal-imsakiyah-dan-buka-puasa-ramadan-1443h-atau-2022m-versi-pemerintah">
                <h2 class="title">Jadwal Imsakiyah dan Buka Puasa Ramadan 1443H atau 2022M Versi Pemerintah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2977/upaya-penggembosan-demo-mahasiswa-11-april-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102225/1102225_400.jpg" alt="Upaya Penggembosan Demo Mahasiswa 11 April 2022" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2977/upaya-penggembosan-demo-mahasiswa-11-april-2022">
                <h2 class="title">Upaya Penggembosan Demo Mahasiswa 11 April 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2974/syarat-mekanisme-dan-cara-mendapatkan-blt-minyak-goreng" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/07/id_1101197/1101197_400.jpg" alt="Syarat, Mekanisme dan Cara Mendapatkan BLT Minyak Goreng" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2974/syarat-mekanisme-dan-cara-mendapatkan-blt-minyak-goreng">
                <h2 class="title">Syarat, Mekanisme dan Cara Mendapatkan BLT Minyak Goreng</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1396/perkembangan-covid-19-indonesia-kasus-harian-mulai-turun-ke-angka-ratusan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/18/id_1103885/1103885_400.jpg" alt="Perkembangan Covid-19 Indonesia: Kasus Harian Mulai Turun ke Angka Ratusan " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1396/perkembangan-covid-19-indonesia-kasus-harian-mulai-turun-ke-angka-ratusan">
                <h2 class="title">Perkembangan Covid-19 Indonesia: Kasus Harian Mulai Turun ke Angka Ratusan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1395/indonesia-tujuan-ekspor-terbesar-kedua-gandum-ukraina" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/16/id_1103342/1103342_400.jpg" alt="Indonesia Tujuan Ekspor Terbesar Kedua Gandum Ukraina" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1395/indonesia-tujuan-ekspor-terbesar-kedua-gandum-ukraina">
                <h2 class="title">Indonesia Tujuan Ekspor Terbesar Kedua Gandum Ukraina</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1394/air-mineral-dan-teh-pilihan-utama-masyarakat-untuk-buka-puasa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/14/id_1103064/1103064_400.jpg" alt="Air Mineral dan Teh, Pilihan Utama Masyarakat untuk Buka Puasa" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1394/air-mineral-dan-teh-pilihan-utama-masyarakat-untuk-buka-puasa">
                <h2 class="title">Air Mineral dan Teh, Pilihan Utama Masyarakat untuk Buka Puasa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006408/inisiatif-bakti-di-program-merdeka-sinyal-2024" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/19/id_1096411/1096411_400.jpg" alt="Inisiatif BAKTI di Program Merdeka Sinyal 2024" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006408/inisiatif-bakti-di-program-merdeka-sinyal-2024">
                <h2 class="title">Inisiatif BAKTI di Program Merdeka Sinyal 2024</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006414/enesis-dukung-prokes-motogp-mandalika-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/21/id_1096949/1096949_400.jpg" alt="Enesis Dukung Prokes MotoGP Mandalika 2022" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006414/enesis-dukung-prokes-motogp-mandalika-2022">
                <h2 class="title">Enesis Dukung Prokes MotoGP Mandalika 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006407/cabang-ja-medical-skincare-di-medan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/19/id_1096409/1096409_400.jpg" alt="Cabang JA Medical Skincare di Medan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006407/cabang-ja-medical-skincare-di-medan">
                <h2 class="title">Cabang JA Medical Skincare di Medan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1682/keliru-sniper-kanada-bernama-wali-tewas-hanya-20-menit-di-tangan-pasukan-khusus-rusia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/28/id_1098664/1098664_400.jpg" alt="Keliru, Sniper Kanada Bernama Wali Tewas Hanya 20 Menit di Tangan Pasukan Khusus Rusia" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1682/keliru-sniper-kanada-bernama-wali-tewas-hanya-20-menit-di-tangan-pasukan-khusus-rusia">
                <h2 class="title">Keliru, Sniper Kanada Bernama Wali Tewas Hanya 20 Menit di Tangan Pasukan Khusus Rusia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1679/tidak-terbukti-covid-19-berasal-dari-laboratorium-ukraina" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/23/id_1097382/1097382_400.jpg" alt="Tidak Terbukti, Covid-19 Berasal dari Laboratorium Ukraina" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1679/tidak-terbukti-covid-19-berasal-dari-laboratorium-ukraina">
                <h2 class="title">Tidak Terbukti, Covid-19 Berasal dari Laboratorium Ukraina</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1685/menyesatkan-foto-dengan-klaim-terawan-akan-bertugas-di-jerman" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/01/id_1099779/1099779_400.jpg" alt="Menyesatkan, Foto dengan Klaim Terawan akan Bertugas di Jerman" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1685/menyesatkan-foto-dengan-klaim-terawan-akan-bertugas-di-jerman">
                <h2 class="title">Menyesatkan, Foto dengan Klaim Terawan akan Bertugas di Jerman</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1580202/hokben-rayakan-37-tahun-menyatukan-rasa-luncurkan-bento-ramadan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/09/id_1101744/1101744_400.jpg" alt="HokBen Rayakan 37 Tahun Menyatukan Rasa, Luncurkan Bento Ramadan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1580202/hokben-rayakan-37-tahun-menyatukan-rasa-luncurkan-bento-ramadan">
                <h2 class="title">HokBen Rayakan 37 Tahun Menyatukan Rasa, Luncurkan Bento Ramadan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1575005/ses-hospitality-dan-awanggroup-sepakat-berkolaborasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/26/id_1098116/1098116_400.jpg" alt="SES Hospitality Dan Awanggroup Sepakat Berkolaborasi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1575005/ses-hospitality-dan-awanggroup-sepakat-berkolaborasi">
                <h2 class="title">SES Hospitality Dan Awanggroup Sepakat Berkolaborasi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1580206/masterclass-tempo-media-week-mulai-belajar-membuat-film-dengan-sederhana-bersama-ahlinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/09/id_1101746/1101746_400.jpg" alt="MasterClass Tempo Media Week: Mulai Belajar Membuat Film dengan Sederhana Bersama Ahlinya" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1580206/masterclass-tempo-media-week-mulai-belajar-membuat-film-dengan-sederhana-bersama-ahlinya">
                <h2 class="title">MasterClass Tempo Media Week: Mulai Belajar Membuat Film dengan Sederhana Bersama Ahlinya</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ramadan" target="_BLANK">
    													#Ramadan    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//seleb.tempo.co"><span itemprop="name">seleb</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Vanessa Khong Ditahan, Akun Instagramnya Mendadak Hilang						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Marvela</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 19 April 2022 12:30 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://seleb.tempo.co/read/1583656/vanessa-khong-ditahan-akun-instagramnya-mendadak-hilang">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/03/08/id_1093471/1093471_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1093471&width=720" data-original-src="https://statik.tempo.co/?id=1093471&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/03/08/id_1093471/1093471_720.jpg" data-original-src="https://statik.tempo.co/data/2022/03/08/id_1093471/1093471_720.jpg" alt="Salah satu unggahan video TikTok Vanessa Khong. Foto: TikTok Vanessa Khong.">
							</a>
							<figcaption itemprop="caption">
								<p>Salah satu unggahan video TikTok Vanessa Khong. Foto: TikTok Vanessa Khong.</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;<span><a href="https://www.tempo.co/tag/vanessa-khong" target="_blank" rel="noopener">Vanessa Khong </a>yang dikenal sebagai tunangan Indra Kenz ditetapkan sebagai tersangka kasus Binomo dan resmi ditahan oleh penyidik Bareskrim Mabes Polri usai diperiksa pada Senin, 18 April 2022. Bersama dengan ayahnya, Rudiyanto Pei, Vanessa akan menjalani masa penahanan pertama selama 20 hari ke depan.</span></p><div id="_popIn_recommend_word"></div><p><span>Setelah kabar penahanan Vanessa dan ayahnya meluas, akun Instagram pribadi Vanessa mendadak hilang. Jika melihat di kolom pencarian, masih ada akun Instagram Vanessa. Namun saat diklik, akun yang memiliki ribuan pengikut tersebut tidak bisa dilihat lagi. Nama Vanessa Khong langsung menduduki peringkat pertama trending topic di Twitter pagi ini.</span></p><p><span>Hal serupa juga pernah terjadi oleh <a href="https://www.tempo.co/tag/indra-kenz" target="_blank" rel="noopener">Indra Kenz</a>. Setelah ditahan pada Februari lalu, akun Instagram Indra Kenz juga tiba-tiba menghilang. Hal tersebut sempat menghebohkan pengguna media sosial lainnya karena sebelum ditahan, akun Instagram Indra Kenz masih aktif.</span></p><div id="go-baca"></div><div id="full"></div><p><span>Akhir Maret lalu, diketahui Vanessa telah menghapus seluruh foto maupun videonya bersama Indra Kenz di Instagramnya. Dihapusnya foto Indra Kenz itu memicu dugaan bahwa Vanessa mengisyaratkan hubungannya dengan Indra Kenz telah berakhir. Ia mengaku malas menanggapi tudingan itu lantaran ia menilai tak etis membahas masalah pribadi di media sosial.</span></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><span><img width="100%" src="https://cdn.tmpo.co/data/2022/03/01/id_1091887/1091887_720.jpg" caption="false" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Indra Kenz dan Vanessa Khong. Instagram Vanessa Khong, </small></span></p><p><span>Vanessa Khong, Rudiyanto Pei dan adik Indra Kenz, Nathania Kesuma ditetapkan sebagai tersangka karena dianggap menerima aliran dana dari pria bernama lengkap <a href="https://www.tempo.co/tag/indra-kesuma" target="_blank" rel="noopener">Indra Kesuma</a>. Ketiganya diduga sama-sama melakukan pencucian uang hasil kejatahan Indra Kenz.</span></p><div id="go-baca"></div><p><span>Vanessa disebut sempat menerima aliran dana sebesar Rp 1 miliar dan dibelikan belikan sebidang tanah di Tangerang Selatan oleh Indra Kenz. Rudiyanto Pei disebut sempaat menerima aliran dana sebesar Rp 1,5 miliar dan sempat menyamarkan aset Indra Kenz sebesar Rp 8 miliar dengan membeli 10 jam tangan mewah dari dana tersebut. Nathania Kesuma disebut sebagai orang yang menandatangani dokumen pembelian rumah di Kabupaten Deli Serdang, Sumatera Utara yang dibeli Indra Kenz.</span></p><p><span>Mereka bertiga disangkakan dengan Pasal 5 dan atau Pasal 10 Undang-Undang Nomor 8 Tahun 2010 tentang Pencegahan dan Pemberantasan Tindak Pidana Pencucian Uang (TPPU) dan pasal 55 ayat 1e KUHP dengan ancaman pidana 5 tahun dan denda maksimal Rp 1 miliar.</span></p><p><span>Sejak ditetapkan sebagai tersangka pekan lalu, Vanessa terus mencoba membuktikan bahwa ia dan keluarganya tidak menerima aliran dana dari Indra Kenz, tersangka kasus penipuan, investasi ilegal, dan pencucian uang yang sudah ditahan. Melalui unggahan di Instagram Story pada Minggu malam, 10 April 2022, Vanessa bahkan menunjukkan foto tanda terima bahwa ayahnya membayar pajak PPh 21 sebesar Rp 981,7 juta atau hampir Rp 1 miliar pada 2017 untuk membuktikan keluarganya sudah kaya sebelum mengenal Indra Kenz.</span></p><p><span>"<em>Salah satu bukti ya, BUKAN KAYA DARI LU... PADA NUDUH AKU. 2017...5 tahun lalu ufh bayar pajak dari Rp 50 miliar</em>," tulisnya. "<em>Gak usahlah ya nunjukin yang lain...Cukup satu saja, salah satu...Capek pembenaran gak ada guna mah kalau udah ada pembunuhan karakter."</em></span></p><p><span><em><img width="100%" src="https://cdn.tmpo.co/data/2022/03/08/id_1093359/1093359_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Vanessa Khong, kekasih Indra Kenz,. Foto: Instagram Vanessa Khong, </small></em></span></p><p><span>Vanessa juga menjelaskan alasan adanya aliran dana yang diterima dari Indra Kenz kepada keluarganya. "<em>Bingung deh, sebenarnya ini kasus apa sih? Kasus Binomo atau kasus teroris ya? Papaku jadi TSK juga karena terima aliran dana, padahal dikirim duit ke papa karena dia minta tolong BANGUN N RENOV rumah. Semua bukti pembayaran juga sudah lengkap,</em>" tulis Vanessa di Instagram Story pada Minggu, 10 April 2022.</span></p><p><span>Ia menambahkan kalau rumah Indra Kenz yang dimaksud sudah disita. "<em>Kalau kita bisa jadi tersangka, berarti semua orang yang pernah terima duit dari dia jadi tersangka semua dong ya? Wahh.. gak paham sih kalau ini penjara bakal penuh</em>," tulis Vanessa.</span></p><p><span>Membaca pemberitaan dirinya dan sang ayah menjadi tersangka, Vanessa menanggapinya dengan santai. Ia juga membahas mengenai utang Indra Kenz kepada ayahnya. "<em>Hebat ya. Baru juga masuk umur 20 gak tau apa-apa, udah jadi tersangka aja gue wkwkwk. Padahal dia masi utang sama papa aku ini.. Eh malah dibilang menikmati duit dia. Mau heran, tapi ya gimana ini kan negara konoha</em>," tulisnya.</span></p><p><span><a href="https://seleb.tempo.co/read/1580655/jadi-tersangka-kasus-indra-kenz-vanessa-khong-klaim-bisa-buktikan-tak-bersalah" target="_blank" rel="noopener">Vanessa Khong</a> seharusnya menjalani pemeriksaan pekan lalu namun mereka meminta penundaan dengan alasan sedang mempersiapkan dokumen-dokumen yang akan digunakan untuk menampik tudingan polisi. Vanessa bersama ayahnya dijadwalkan pemeriksaan ulang pada Senin, 18 April 2022 dan langsung ditahan setelahnya di Rutan Bareskrim Polri, Jakarta Selatan. "Sudah (Vanessa Khong dan ayahnya ditahan)," ujar Direktur Tindak Pidana Ekonomi Khusus (Dirtipideksus) Bareskrim Brigjen Whisnu Hermawan, Selasa 19 April 2022.</span></p><p><strong>Baca juga:&nbsp;<a href="https://seleb.tempo.co/read/1580706/vanessa-khong-minta-keadilan-sebut-mantan-pacar-indra-kenz-seharusnya-diperiksa" target="_blank" rel="noopener">Vanessa Khong Minta Keadilan, Sebut Mantan Pacar Indra Kenz Seharusnya Diperiksa</a></strong></p><p><span class=""><em>Selalu update info terkini. Simak breaking news dan berita pilihan dari&nbsp;Tempo.co&nbsp;di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate">https://t.me/tempodotcoupdate</a>&nbsp;untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu.</em></span></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/vanessa-khong" itemprop="keywords" class="vanessa-khong">Vanessa Khong</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/indra-kenz" itemprop="keywords" class="indra-kenz">Indra Kenz</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/binomo" itemprop="keywords" class="binomo">Binomo</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/rudiyanto-pei" itemprop="keywords" class="rudiyanto-pei">Rudiyanto Pei</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/indra-kesuma" itemprop="keywords" class="indra-kesuma">Indra Kesuma</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1583588/vanessa-khong-dan-ayahnya-ditahan-usai-jalani-pemeriksaan-kasus-binomo">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/08/id_1093359/1093359_400.jpg" alt="Vanessa Khong dan Ayahnya Ditahan Usai Jalani Pemeriksaan Kasus Binomo">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1583588/vanessa-khong-dan-ayahnya-ditahan-usai-jalani-pemeriksaan-kasus-binomo">
						            <h2 class="title terkait">Vanessa Khong dan Ayahnya Ditahan Usai Jalani Pemeriksaan Kasus Binomo</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1583588/vanessa-khong-dan-ayahnya-ditahan-usai-jalani-pemeriksaan-kasus-binomo">
						            <span class="col time">5 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1583377/terkini-bisnis-ganjar-soal-crazy-rich-grobogan-dan-susi-air-disomasi-8-karyawan">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/22/id_1068288/1068288_400.jpg" alt="Terkini Bisnis: Ganjar Soal Crazy Rich Grobogan dan Susi Air Disomasi 8 Karyawan">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1583377/terkini-bisnis-ganjar-soal-crazy-rich-grobogan-dan-susi-air-disomasi-8-karyawan">
						            <h2 class="title terkait">Terkini Bisnis: Ganjar Soal Crazy Rich Grobogan dan Susi Air Disomasi 8 Karyawan</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1583377/terkini-bisnis-ganjar-soal-crazy-rich-grobogan-dan-susi-air-disomasi-8-karyawan">
						            <span class="col time">20 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1583399/artis-terseret-penipuan-online-sosiolog-karena-konsumerisme-dan-hedonisme">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/22/id_1097143/1097143_400.jpg" alt="Artis Terseret Penipuan Online, Sosiolog: Karena Konsumerisme dan Hedonisme">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1583399/artis-terseret-penipuan-online-sosiolog-karena-konsumerisme-dan-hedonisme">
						            <h2 class="title terkait">Artis Terseret Penipuan Online, Sosiolog: Karena Konsumerisme dan Hedonisme</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1583399/artis-terseret-penipuan-online-sosiolog-karena-konsumerisme-dan-hedonisme">
						            <span class="col time">20 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1583313/pakai-dana-nasabah-untuk-main-binomo-pegawai-bank-dituntut-6-tahun-6-bulan-bui">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/08/29/id_868046/868046_400.jpg" alt="Pakai Dana Nasabah untuk Main Binomo, Pegawai Bank Dituntut 6 Tahun 6 Bulan Bui">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1583313/pakai-dana-nasabah-untuk-main-binomo-pegawai-bank-dituntut-6-tahun-6-bulan-bui">
						            <h2 class="title terkait">Pakai Dana Nasabah untuk Main Binomo, Pegawai Bank Dituntut 6 Tahun 6 Bulan Bui</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1583313/pakai-dana-nasabah-untuk-main-binomo-pegawai-bank-dituntut-6-tahun-6-bulan-bui">
						            <span class="col time">23 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1093471">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1583656/vanessa-khong-ditahan-akun-instagramnya-mendadak-hilang">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/03/08/id_1093471/1093471_400.jpg" alt="Vanessa Khong Ditahan, Akun Instagramnya Mendadak Hilang">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1583656/vanessa-khong-ditahan-akun-instagramnya-mendadak-hilang">
						                        <h2 class="title rekomendasi">Vanessa Khong Ditahan, Akun Instagramnya Mendadak Hilang</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1583656/vanessa-khong-ditahan-akun-instagramnya-mendadak-hilang">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1104066">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1583619/tepati-janji-onew-shinee-kunjungi-rumah-kimbab-family">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/04/19/id_1104066/1104066_400.jpg" alt="Tepati Janji, Onew SHINee Kunjungi Rumah Kimbab Family">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1583619/tepati-janji-onew-shinee-kunjungi-rumah-kimbab-family">
						                        <h2 class="title rekomendasi">Tepati Janji, Onew SHINee Kunjungi Rumah Kimbab Family</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1583619/tepati-janji-onew-shinee-kunjungi-rumah-kimbab-family">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 136665">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1583597/kronologi-kecelakaan-grup-musik-debu-di-tol-pasuruan-yang-menewaskan-2-orang">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2012/08/25/id_136665/136665_400.jpg" alt="Kronologi Kecelakaan Grup Musik Debu di Tol Pasuruan yang Menewaskan 2 Orang">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1583597/kronologi-kecelakaan-grup-musik-debu-di-tol-pasuruan-yang-menewaskan-2-orang">
						                        <h2 class="title rekomendasi">Kronologi Kecelakaan Grup Musik Debu di Tol Pasuruan yang Menewaskan 2 Orang</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1583597/kronologi-kecelakaan-grup-musik-debu-di-tol-pasuruan-yang-menewaskan-2-orang">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1102516">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1583544/kerabat-putra-siregar-benarkan-wanita-yang-akan-ditolong-adalah-chandrika-chika">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/04/12/id_1102516/1102516_400.jpg" alt="Kerabat Putra Siregar Benarkan Wanita yang akan Ditolong adalah Chandrika Chika">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1583544/kerabat-putra-siregar-benarkan-wanita-yang-akan-ditolong-adalah-chandrika-chika">
						                        <h2 class="title rekomendasi">Kerabat Putra Siregar Benarkan Wanita yang akan Ditolong adalah Chandrika Chika</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1583544/kerabat-putra-siregar-benarkan-wanita-yang-akan-ditolong-adalah-chandrika-chika">
						                        <span class="col time">7 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96756/film-horor-oma-the-demonic-siap-gentayangan-di-akhir-ramadan">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/19/id_1103997/1103997_400.jpg" alt="Film Horor Oma the Demonic Siap Gentayangan di Akhir Ramadan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96756/film-horor-oma-the-demonic-siap-gentayangan-di-akhir-ramadan">
									   <h2 class="title foto">Film Horor Oma the Demonic Siap Gentayangan di Akhir Ramadan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96756/film-horor-oma-the-demonic-siap-gentayangan-di-akhir-ramadan">
									   <span class="col time">10 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96625/adik-vanessa-angel-mayang-dilaporkan-ke-polisi">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/13/id_1102681/1102681_400.jpg" alt="Adik Vanessa Angel, Mayang Dilaporkan ke Polisi">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96625/adik-vanessa-angel-mayang-dilaporkan-ke-polisi">
									   <h2 class="title foto">Adik Vanessa Angel, Mayang Dilaporkan ke Polisi</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96625/adik-vanessa-angel-mayang-dilaporkan-ke-polisi">
									   <span class="col time">6 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96569/aksi-drummer-legendaris-ngabuburit-bareng-di-drumadhan">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/11/id_1102065/1102065_400.jpg" alt="Aksi Drummer Legendaris Ngabuburit Bareng di Drumadhan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96569/aksi-drummer-legendaris-ngabuburit-bareng-di-drumadhan">
									   <h2 class="title foto">Aksi Drummer Legendaris Ngabuburit Bareng di Drumadhan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96569/aksi-drummer-legendaris-ngabuburit-bareng-di-drumadhan">
									   <span class="col time">8 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96489/gaya-marshel-widianto-seusai-diperiksa-3-jam-lebih-di-polda">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/07/id_1101240/1101240_400.jpg" alt="Gaya Marshel Widianto Seusai Diperiksa 3 Jam Lebih di Polda">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96489/gaya-marshel-widianto-seusai-diperiksa-3-jam-lebih-di-polda">
									   <h2 class="title foto">Gaya Marshel Widianto Seusai Diperiksa 3 Jam Lebih di Polda</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96489/gaya-marshel-widianto-seusai-diperiksa-3-jam-lebih-di-polda">
									   <span class="col time">11 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-04-18">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28833/grup-musik-debu-kecelakaan-di-probolinggo-2-orang-tewas">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/18/id_1103810/1103810_400.jpg" alt="Grup Musik Debu Kecelakaan di Probolinggo, 2 Orang Tewas">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28833/grup-musik-debu-kecelakaan-di-probolinggo-2-orang-tewas">
					                        <h2 class="title video">Grup Musik Debu Kecelakaan di Probolinggo, 2 Orang Tewas</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28833/grup-musik-debu-kecelakaan-di-probolinggo-2-orang-tewas">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28824/reuni-2ne1-jadi-kejutan-di-panggung-coachella">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/17/id_1103678/1103678_400.jpg" alt="Reuni 2NE1 Jadi Kejutan di Panggung Coachella">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28824/reuni-2ne1-jadi-kejutan-di-panggung-coachella">
					                        <h2 class="title video">Reuni 2NE1 Jadi Kejutan di Panggung Coachella</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28824/reuni-2ne1-jadi-kejutan-di-panggung-coachella">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28799/dipanggil-polisi-ivan-gunawan-balikin-duit-hasil-jadi-brand-ambassador-dna-pro">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/15/id_1103106/1103106_400.jpg" alt="Dipanggil Polisi, Ivan Gunawan Balikin Duit Hasil Jadi Brand Ambassador DNA Pro ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28799/dipanggil-polisi-ivan-gunawan-balikin-duit-hasil-jadi-brand-ambassador-dna-pro">
					                        <h2 class="title video">Dipanggil Polisi, Ivan Gunawan Balikin Duit Hasil Jadi Brand Ambassador DNA Pro </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28799/dipanggil-polisi-ivan-gunawan-balikin-duit-hasil-jadi-brand-ambassador-dna-pro">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28786/momen-ramadan-putra-siregar-berharap-ada-pengampunan-dari-korban">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/14/id_1102864/1102864_400.jpg" alt="Momen Ramadan, Putra Siregar Berharap Ada Pengampunan dari Korban ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28786/momen-ramadan-putra-siregar-berharap-ada-pengampunan-dari-korban">
					                        <h2 class="title video">Momen Ramadan, Putra Siregar Berharap Ada Pengampunan dari Korban </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28786/momen-ramadan-putra-siregar-berharap-ada-pengampunan-dari-korban">
					                        <span class="col time">5 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://seleb.tempo.co/read/1583656/vanessa-khong-ditahan-akun-instagramnya-mendadak-hilang" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1583534/umumkan-resmi-berpacaran-wulan-guritno-dipanggil-sabda-ahessa-khadijah-ku" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://seleb.tempo.co/read/1583534/umumkan-resmi-berpacaran-wulan-guritno-dipanggil-sabda-ahessa-khadijah-ku">
            <h2 class="title">Umumkan Resmi Berpacaran, Wulan Guritno Dipanggil Sabda Ahessa, Khadijah-ku</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1583597/kronologi-kecelakaan-grup-musik-debu-di-tol-pasuruan-yang-menewaskan-2-orang" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://seleb.tempo.co/read/1583597/kronologi-kecelakaan-grup-musik-debu-di-tol-pasuruan-yang-menewaskan-2-orang">
            <h2 class="title">Kronologi Kecelakaan Grup Musik Debu di Tol Pasuruan yang Menewaskan 2 Orang</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1583544/kerabat-putra-siregar-benarkan-wanita-yang-akan-ditolong-adalah-chandrika-chika" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://seleb.tempo.co/read/1583544/kerabat-putra-siregar-benarkan-wanita-yang-akan-ditolong-adalah-chandrika-chika">
            <h2 class="title">Kerabat Putra Siregar Benarkan Wanita yang akan Ditolong adalah Chandrika Chika</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1583526/cristiano-ronaldo-kabarkan-salah-satu-anaknya-meninggal-simpati-mengalir" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://seleb.tempo.co/read/1583526/cristiano-ronaldo-kabarkan-salah-satu-anaknya-meninggal-simpati-mengalir">
            <h2 class="title">Cristiano Ronaldo Kabarkan Salah Satu Anaknya Meninggal, Simpati Mengalir </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1583372/tampil-di-coachella-2022-rich-brian-termotivasi-dari-joe-taslim" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://seleb.tempo.co/read/1583372/tampil-di-coachella-2022-rich-brian-termotivasi-dari-joe-taslim">
            <h2 class="title">Tampil di Coachella 2022, Rich Brian Termotivasi dari Joe Taslim</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1583396/ramai-pesohor-di-pusaran-kasus-penipuan-online-berkedok-investasi-robot">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1094889/1094889_400.jpg" alt="Ramai Pesohor di Pusaran Kasus Penipuan Online Berkedok Investasi Robot">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1583396/ramai-pesohor-di-pusaran-kasus-penipuan-online-berkedok-investasi-robot">
            <h2 class="title">Ramai Pesohor di Pusaran Kasus Penipuan Online Berkedok Investasi Robot</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1583045/berpacu-dengan-waktu-menyiapkan-pemilu-2024">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/05/12/id_841166/841166_400.jpg" alt="Berpacu dengan Waktu Menyiapkan Pemilu 2024">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1583045/berpacu-dengan-waktu-menyiapkan-pemilu-2024">
            <h2 class="title">Berpacu dengan Waktu Menyiapkan Pemilu 2024</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1582824/pdip-inginkan-pembantu-jokowi-jadi-pengganti-anies-baswedan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/06/04/id_942995/942995_400.jpg" alt="PDIP Inginkan Pembantu Jokowi Jadi Pengganti Anies Baswedan  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1582824/pdip-inginkan-pembantu-jokowi-jadi-pengganti-anies-baswedan">
            <h2 class="title">PDIP Inginkan Pembantu Jokowi Jadi Pengganti Anies Baswedan  </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1582506/provokasi-berselimut-kebencian-picu-pemukulan-ade-armando">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102293/1102293_400.jpg" alt="Provokasi Berselimut Kebencian Picu Pemukulan Ade Armando">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1582506/provokasi-berselimut-kebencian-picu-pemukulan-ade-armando">
            <h2 class="title">Provokasi Berselimut Kebencian Picu Pemukulan Ade Armando</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1583693/harry-styles-pecahkan-guinness-world-records-berkat-lagu-as-it-was" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/08/06/id_629916/629916_400.jpg" alt="Harry Styles Pecahkan Guinness World Records Berkat Lagu As It Was" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583693/harry-styles-pecahkan-guinness-world-records-berkat-lagu-as-it-was">
												<h2 class="title terkini">Harry Styles Pecahkan Guinness World Records Berkat Lagu As It Was</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583693/harry-styles-pecahkan-guinness-world-records-berkat-lagu-as-it-was">
						<span class="col terkini">31 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1583656/vanessa-khong-ditahan-akun-instagramnya-mendadak-hilang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/08/id_1093471/1093471_400.jpg" alt="Vanessa Khong Ditahan, Akun Instagramnya Mendadak Hilang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583656/vanessa-khong-ditahan-akun-instagramnya-mendadak-hilang">
												<h2 class="title terkini">Vanessa Khong Ditahan, Akun Instagramnya Mendadak Hilang</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583656/vanessa-khong-ditahan-akun-instagramnya-mendadak-hilang">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1583652/43-tahun-paundrakarna-setelah-gagal-menjadi-mangkunegara-x-apa-kabarnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2012/03/01/id_108441/108441_400.jpg" alt="43 Tahun Paundrakarna, Setelah Gagal Menjadi Mangkunegara X, Apa Kabarnya?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583652/43-tahun-paundrakarna-setelah-gagal-menjadi-mangkunegara-x-apa-kabarnya">
												<h2 class="title terkini">43 Tahun Paundrakarna, Setelah Gagal Menjadi Mangkunegara X, Apa Kabarnya?</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583652/43-tahun-paundrakarna-setelah-gagal-menjadi-mangkunegara-x-apa-kabarnya">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1583625/alasan-muhammad-ali-tak-mau-namanya-ada-di-trotoar-hollywood-walk-of-fame" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/19/id_1104065/1104065_400.jpg" alt="Alasan Muhammad Ali Tak Mau Namanya Ada di Trotoar Hollywood Walk of Fame" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583625/alasan-muhammad-ali-tak-mau-namanya-ada-di-trotoar-hollywood-walk-of-fame">
												<h2 class="title terkini">Alasan Muhammad Ali Tak Mau Namanya Ada di Trotoar Hollywood Walk of Fame</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583625/alasan-muhammad-ali-tak-mau-namanya-ada-di-trotoar-hollywood-walk-of-fame">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1583619/tepati-janji-onew-shinee-kunjungi-rumah-kimbab-family" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/19/id_1104066/1104066_400.jpg" alt="Tepati Janji, Onew SHINee Kunjungi Rumah Kimbab Family" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583619/tepati-janji-onew-shinee-kunjungi-rumah-kimbab-family">
												<h2 class="title terkini">Tepati Janji, Onew SHINee Kunjungi Rumah Kimbab Family</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583619/tepati-janji-onew-shinee-kunjungi-rumah-kimbab-family">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1583597/kronologi-kecelakaan-grup-musik-debu-di-tol-pasuruan-yang-menewaskan-2-orang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2012/08/25/id_136665/136665_400.jpg" alt="Kronologi Kecelakaan Grup Musik Debu di Tol Pasuruan yang Menewaskan 2 Orang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583597/kronologi-kecelakaan-grup-musik-debu-di-tol-pasuruan-yang-menewaskan-2-orang">
												<h2 class="title terkini">Kronologi Kecelakaan Grup Musik Debu di Tol Pasuruan yang Menewaskan 2 Orang</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583597/kronologi-kecelakaan-grup-musik-debu-di-tol-pasuruan-yang-menewaskan-2-orang">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1583544/kerabat-putra-siregar-benarkan-wanita-yang-akan-ditolong-adalah-chandrika-chika" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/12/id_1102516/1102516_400.jpg" alt="Kerabat Putra Siregar Benarkan Wanita yang akan Ditolong adalah Chandrika Chika" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583544/kerabat-putra-siregar-benarkan-wanita-yang-akan-ditolong-adalah-chandrika-chika">
												<h2 class="title terkini">Kerabat Putra Siregar Benarkan Wanita yang akan Ditolong adalah Chandrika Chika</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583544/kerabat-putra-siregar-benarkan-wanita-yang-akan-ditolong-adalah-chandrika-chika">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1583534/umumkan-resmi-berpacaran-wulan-guritno-dipanggil-sabda-ahessa-khadijah-ku" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/19/id_1104005/1104005_400.jpg" alt="Umumkan Resmi Berpacaran, Wulan Guritno Dipanggil Sabda Ahessa, Khadijah-ku" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583534/umumkan-resmi-berpacaran-wulan-guritno-dipanggil-sabda-ahessa-khadijah-ku">
												<h2 class="title terkini">Umumkan Resmi Berpacaran, Wulan Guritno Dipanggil Sabda Ahessa, Khadijah-ku</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583534/umumkan-resmi-berpacaran-wulan-guritno-dipanggil-sabda-ahessa-khadijah-ku">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1583526/cristiano-ronaldo-kabarkan-salah-satu-anaknya-meninggal-simpati-mengalir" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/10/14/id_973651/973651_400.jpg" alt="Cristiano Ronaldo Kabarkan Salah Satu Anaknya Meninggal, Simpati Mengalir " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583526/cristiano-ronaldo-kabarkan-salah-satu-anaknya-meninggal-simpati-mengalir">
												<h2 class="title terkini">Cristiano Ronaldo Kabarkan Salah Satu Anaknya Meninggal, Simpati Mengalir </h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583526/cristiano-ronaldo-kabarkan-salah-satu-anaknya-meninggal-simpati-mengalir">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1583459/lee-joon-gi-positif-covid-19-syuting-drama-korea-again-my-life-diundur" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/18/id_1103928/1103928_400.jpg" alt="Lee Joon Gi Positif Covid-19, Syuting Drama Korea Again My Life Diundur" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583459/lee-joon-gi-positif-covid-19-syuting-drama-korea-again-my-life-diundur">
												<h2 class="title terkini">Lee Joon Gi Positif Covid-19, Syuting Drama Korea Again My Life Diundur</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1583459/lee-joon-gi-positif-covid-19-syuting-drama-korea-again-my-life-diundur">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://dunia.tempo.co/read/1583378/indonesia-lanjut-gelar-ktt-g20-bali-ini-sejarah-singkat-g20">
								<img loading="lazy" src="https://statik.tempo.co/data/2021/10/31/id_1062751/1062751_400.jpg">
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1583378/indonesia-lanjut-gelar-ktt-g20-bali-ini-sejarah-singkat-g20">
								<h2 class="title">Indonesia Lanjut Gelar KTT G20 Bali, Ini Sejarah Singkat G20								</h2>
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1583378/indonesia-lanjut-gelar-ktt-g20-bali-ini-sejarah-singkat-g20">
								<span class="col time">18 April 2022 16:33 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://dunia.tempo.co/read/1583188/dubes-rusia-pastikan-putin-tetap-ke-ktt-g20-bali-di-tengah-penolakan-barat">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/03/23/id_1097440/1097440_400.jpg">
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1583188/dubes-rusia-pastikan-putin-tetap-ke-ktt-g20-bali-di-tengah-penolakan-barat">
								<h2 class="title">Dubes Rusia Pastikan Putin Tetap ke KTT G20 Bali di Tengah Penolakan Barat								</h2>
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1583188/dubes-rusia-pastikan-putin-tetap-ke-ktt-g20-bali-di-tengah-penolakan-barat">
								<span class="col time">18 April 2022 09:50 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://nasional.tempo.co/read/1582904/jawaban-kemenlu-soal-isu-ktt-g20-terancam-ditunda-karena-perang-rusia-ukraina">
								<img loading="lazy" src="https://statik.tempo.co/data/2021/10/31/id_1062748/1062748_400.jpg">
							</a>
							<a class="col" href="https://nasional.tempo.co/read/1582904/jawaban-kemenlu-soal-isu-ktt-g20-terancam-ditunda-karena-perang-rusia-ukraina">
								<h2 class="title">Jawaban Kemenlu soal Isu KTT G20 Terancam Ditunda karena Perang Rusia-Ukraina								</h2>
							</a>
							<a class="col" href="https://nasional.tempo.co/read/1582904/jawaban-kemenlu-soal-isu-ktt-g20-terancam-ditunda-karena-perang-rusia-ukraina">
								<span class="col time">17 April 2022 10:26 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2981/mekanisme-pengaduan-di-posko-thr-kementerian-ketenagakerjaan?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Mekanisme Pengaduan di Posko THR Kementerian Ketenagakerjaan</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102248/1102248_720.jpg">
      </a>
      <p>
        Kementerian Ketenagakerjaan membuka Posko THR untuk layanan pengaduan. Pos tersebut bisa diakses secara online maupun offline.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!-- 					 <section id="update" class="list list-type-1 tabloid-bintang" style="float: right; height: 250px;">
						 <iframe width="100%" height="100%" src="https://www.tabloidbintang.com/feeds/tempo/iframe/250?utm_source=Digital%20Marketing&utm_medium=Partnership&utm_campaign=Tempo"></iframe>
					 </section>
				  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://nasional.tempo.co/read/1583588/vanessa-khong-dan-ayahnya-ditahan-usai-jalani-pemeriksaan-kasus-binomo');
	// 			window.location = 'https://nasional.tempo.co/read/1583588/vanessa-khong-dan-ayahnya-ditahan-usai-jalani-pemeriksaan-kasus-binomo';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  seleb-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1583656",
										   "title" : "vanessa-khong-ditahan-akun-instagramnya-mendadak-hilang"
									   },
									   {
										   "id"	:"1583619",
										   "title" : "tepati-janji-onew-shinee-kunjungi-rumah-kimbab-family"
									   },
									   {
										   "id"	:"1583597",
										   "title" : "kronologi-kecelakaan-grup-musik-debu-di-tol-pasuruan-yang-menewaskan-2-orang"
									   },
									   {
										   "id"	:"1583544",
										   "title" : "kerabat-putra-siregar-benarkan-wanita-yang-akan-ditolong-adalah-chandrika-chika"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
