<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Rafael Tan Lamar Sabina Paz, Momen Terindah dalam Hidup dan Doa yang Terkabul - Seleb Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1078228&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1078228&width=650" />
    <meta property="og:url" content="https://seleb.tempo.co/read/1545995/rafael-tan-lamar-sabina-paz-momen-terindah-dalam-hidup-dan-doa-yang-terkabul" />
  <meta property="og:title" content="Rafael Tan Lamar Sabina Paz, Momen Terindah dalam Hidup dan Doa yang Terkabul" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Rafael Tan mengatakan Sabina Paz adalah perempuan yang selama ini ia doakan untuk menjadi pasangannya." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://seleb.tempo.co/read/1545995/rafael-tan-lamar-sabina-paz-momen-terindah-dalam-hidup-dan-doa-yang-terkabul" />
        <link rel="canonical" href="https://seleb.tempo.co/read/1545995/rafael-tan-lamar-sabina-paz-momen-terindah-dalam-hidup-dan-doa-yang-terkabul" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://seleb.tempo.co/amp/1545995/rafael-tan-lamar-sabina-paz-momen-terindah-dalam-hidup-dan-doa-yang-terkabul">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Rafael Tan mengatakan Sabina Paz adalah perempuan yang selama ini ia doakan untuk menjadi pasangannya."/>
    <meta name="keywords" content="Rafael Tan, Sabina Paz, Lamaran, Tunangan, Cincin tunangan, SM*SH"/>
            <meta name="author" content="Marvela">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1545995">

		<link rel="image_src" href="https://statik.tempo.co?id=1078228&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="seleb"> <!-- Main category (Required) -->
    <meta property="article:section2" content="selebritas"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-01-03T14:35:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Rafael Tan Lamar Sabina Paz, Momen Terindah dalam Hidup dan Doa yang Terkabul">
		<meta name="twitter:description" content="Rafael Tan mengatakan Sabina Paz adalah perempuan yang selama ini ia doakan untuk menjadi pasangannya.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1078228&width=650">

				<meta name="adx:sections" content="seleb" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://seleb.tempo.co/read/1545995/rafael-tan-lamar-sabina-paz-momen-terindah-dalam-hidup-dan-doa-yang-terkabul"
    },
    "headline": "Rafael Tan Lamar Sabina Paz, Momen Terindah dalam Hidup dan Doa yang Terkabul",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Marvela"
    },
    "keywords": "Rafael Tan, Sabina Paz, Lamaran, Tunangan, Cincin tunangan, SM*SH",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1078228&width=650",
          "caption": "Rafael Tan mengunggah video momen saat melamar kekasihnya, Sabina Paz. Foto: Instagram/@rafaell_16."
    },
    "description": "Rafael Tan mengatakan Sabina Paz adalah perempuan yang selama ini ia doakan untuk menjadi pasangannya.",
        "articleBody": "TEMPO.CO, Jakarta - Penyanyi dan aktor, Rafael Tan melamar kekasihnya, Sabina Paz. Rafael mengumumkannya melalui sebuah video singkat momen lamarannya beberapa hari lalu yang diunggah di Instagram pada Minggu, 2 Januari 2022.\"Saya sangat bersyukur karena Tuhan mempertemukan saya dengan perempuan yang saya doakan selama ini. Ini akan menjadi momen indah dalam hidupku,\" kata Rafael di awal video.Rafael siap melanjutkan hubungannya dengan Sabina ke tahap yang lebih serius dengan saling mencintai, menjaga, dan tumbuh bersama setiap harinya hingga akhir hayat. Begitu juga dengan Sabina Paz. Ia merasa Rafael adalah pria yang dikirimkan Tuhan melebihi dari apa yang selama ini ia dambakan untuk menjadi pasangan sehidup semati.\"Sejak aku bertemu denganmu, aku berterima kasih kepada Tuhan setiap hari karena telah menghadirkanmu dalam hidupku. Aku telah berdoa kepada Tuhan untuk menunjukkan kepadaku pria yang tepat untuk menghabiskan hidup bersama,\" kata Sabina.Rafael mengajak Sabina ke atas bukit dan berlutut sambil memberikan cincin tunangan. \"Sabina, aku sangat mencintaimu maukah kau memberiku kehormatan untuk menjadi pria dalam hidupmu?\" kata pria yang dikenal sebagai anggota boy band SM*SH itu sambil berlutut. Dengan senyuman lebar, Sabina menerima lamaran Rafael dengan menganggukkan kepala.Sehari sebelum pengumuman ini, Rafael sudah lebih dulu membocorkan kabar bahagia tersebut. Ia mengunggah foto saat menggenggam tangan Sabina. Saat itu, Rafael belum memperkenalkan Sabina sebagai kekasih maupun tunangannya sehingga banyak netizen yang penasaran.\"Cieeee pegang tangan siapa tuh???? Hehe... Jadi waktu itu sempet taro question box pengen tau apa yang baru dari aku??? Dan di slide 2 adalah jawaban-jawaban yang hampir semua sama... Ya tolong di amin kan lah si coco ini ga sendiri lagi ya...ada amin????\" tulis Rafael Tan di Instagram pada Sabtu, 1 Januari 2022.Baca juga: Rafael Tan Jadikan Pengalaman untuk Dalami Peran di BridezillaSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik Tempo.co Update untuk bergabung. Anda perlu meng-install aplikasi Telegram lebih dulu.",
    "datePublished": "2022-01-03T14:35:00+07:00",
        "dateModified": "2022-01-03T14:35:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Seleb"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Selebritas"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_seleb_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 3 Januari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1545855/penyanyi-senior-nindy-ellesse-meninggal-dalam-usia-54-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078132/1078132_400.jpg" alt="Penyanyi Senior, Nindy Ellesse Meninggal dalam Usia 54 Tahun" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1545855/penyanyi-senior-nindy-ellesse-meninggal-dalam-usia-54-tahun">
                <h2 class="title">Penyanyi Senior, Nindy Ellesse Meninggal dalam Usia 54 Tahun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1545722/timnas-indonesia-kalah-darius-sinathrya-donasi-setengah-yang-dinazarkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/24/id_1016799/1016799_400.jpg" alt="Timnas Indonesia Kalah, Darius Sinathrya Donasi Setengah yang Dinazarkan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1545722/timnas-indonesia-kalah-darius-sinathrya-donasi-setengah-yang-dinazarkan">
                <h2 class="title">Timnas Indonesia Kalah, Darius Sinathrya Donasi Setengah yang Dinazarkan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1545771/fuji-parodikan-cappadocia-layangan-putus-thariq-halilintar-protes-sudah-ajak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/02/id_1078076/1078076_400.jpg" alt="Fuji Parodikan Cappadocia Layangan Putus, Thariq Halilintar Protes Sudah Ajak" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1545771/fuji-parodikan-cappadocia-layangan-putus-thariq-halilintar-protes-sudah-ajak">
                <h2 class="title">Fuji Parodikan Cappadocia Layangan Putus, Thariq Halilintar Protes Sudah Ajak</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1545805/omicron-meluas-ketahui-kelompok-usia-yang-rentan-terinfeksi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/29/id_1070117/1070117_400.jpg" alt="Omicron Meluas: Ketahui Kelompok Usia yang Rentan Terinfeksi" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1545805/omicron-meluas-ketahui-kelompok-usia-yang-rentan-terinfeksi">
                <h2 class="title">Omicron Meluas: Ketahui Kelompok Usia yang Rentan Terinfeksi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1545795/tips-cegah-serangan-rayap-di-kayu-kayu-rumah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/08/29/id_637023/637023_400.jpg" alt="Tips Cegah Serangan Rayap di Kayu-kayu Rumah" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1545795/tips-cegah-serangan-rayap-di-kayu-kayu-rumah">
                <h2 class="title">Tips Cegah Serangan Rayap di Kayu-kayu Rumah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1545923/awas-gejala-omicron-ini-cuma-muncul-di-malam-hari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/16/id_1074350/1074350_400.jpg" alt="Awas, Gejala Omicron Ini Cuma Muncul di Malam Hari" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1545923/awas-gejala-omicron-ini-cuma-muncul-di-malam-hari">
                <h2 class="title">Awas, Gejala Omicron Ini Cuma Muncul di Malam Hari</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1545736/varian-omicron-makin-menyebar-cdc-sarankan-orang-tak-naik-kapal-pesiar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/08/24/id_533427/533427_400.jpg" alt="Varian Omicron Makin Menyebar, CDC Sarankan Orang Tak Naik Kapal Pesiar" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1545736/varian-omicron-makin-menyebar-cdc-sarankan-orang-tak-naik-kapal-pesiar">
                <h2 class="title">Varian Omicron Makin Menyebar, CDC Sarankan Orang Tak Naik Kapal Pesiar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1545853/negara-negara-ini-alami-lonjakan-kasus-covid-19-akibat-varian-omicron" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/26/id_1076494/1076494_400.jpg" alt="Negara-negara ini Alami Lonjakan Kasus Covid-19 Akibat Varian Omicron" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1545853/negara-negara-ini-alami-lonjakan-kasus-covid-19-akibat-varian-omicron">
                <h2 class="title">Negara-negara ini Alami Lonjakan Kasus Covid-19 Akibat Varian Omicron</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1545778/penampilan-tari-kecak-garuda-wisnu-kencana-jadi-sajian-spesial-bagi-wisatawan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/02/id_1078083/1078083_400.jpg" alt="Penampilan Tari Kecak Garuda Wisnu Kencana Jadi Sajian Spesial bagi Wisatawan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1545778/penampilan-tari-kecak-garuda-wisnu-kencana-jadi-sajian-spesial-bagi-wisatawan">
                <h2 class="title">Penampilan Tari Kecak Garuda Wisnu Kencana Jadi Sajian Spesial bagi Wisatawan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1544797/kaleidoskop-perjuangan-penyandang-disabilitas-selama-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/04/16/id_599237/599237_400.jpg" alt="Kaleidoskop Perjuangan Penyandang Disabilitas Selama 2021" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1544797/kaleidoskop-perjuangan-penyandang-disabilitas-selama-2021">
                <h2 class="title">Kaleidoskop Perjuangan Penyandang Disabilitas Selama 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2894/berbondong-bondong-menghindari-karantina-covid-19-ini-modus-dan-kasusnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074376/1074376_400.jpg" alt="Berbondong-bondong Menghindari Karantina Covid-19: Ini Modus dan Kasusnya..." width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2894/berbondong-bondong-menghindari-karantina-covid-19-ini-modus-dan-kasusnya">
                <h2 class="title">Berbondong-bondong Menghindari Karantina Covid-19: Ini Modus dan Kasusnya...</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2895/kronologi-temuan-omicron-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/22/id_1075499/1075499_400.jpg" alt="Kronologi Temuan Omicron di Indonesia" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2895/kronologi-temuan-omicron-di-indonesia">
                <h2 class="title">Kronologi Temuan Omicron di Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2896/dua-skema-karantina-yang-diatur-pemerintah-untuk-rencana-karantina-14-hari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/08/id_1064759/1064759_400.jpg" alt="Dua Skema Karantina yang Diatur Pemerintah untuk Rencana Karantina 14 Hari" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2896/dua-skema-karantina-yang-diatur-pemerintah-untuk-rencana-karantina-14-hari">
                <h2 class="title">Dua Skema Karantina yang Diatur Pemerintah untuk Rencana Karantina 14 Hari</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1301/cristiano-ronaldo-influencer-instagram-termahal-di-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/01/id_1077902/1077902_400.jpg" alt="Cristiano Ronaldo Influencer Instagram Termahal di 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1301/cristiano-ronaldo-influencer-instagram-termahal-di-2021">
                <h2 class="title">Cristiano Ronaldo Influencer Instagram Termahal di 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1300/kombinasi-angka-jadi-kata-sandi-terpopuler-di-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077673/1077673_400.jpg" alt="Kombinasi Angka Jadi Kata Sandi Terpopuler di 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1300/kombinasi-angka-jadi-kata-sandi-terpopuler-di-2021">
                <h2 class="title">Kombinasi Angka Jadi Kata Sandi Terpopuler di 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1299/aji-kekerasan-terhadap-jurnalis-di-2021-sebanyak-43-kasus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/30/id_1077474/1077474_400.jpg" alt="AJI: Kekerasan terhadap Jurnalis di 2021 Sebanyak 43 Kasus" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1299/aji-kekerasan-terhadap-jurnalis-di-2021-sebanyak-43-kasus">
                <h2 class="title">AJI: Kekerasan terhadap Jurnalis di 2021 Sebanyak 43 Kasus</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005983/sarung-tangan-yang-tepat-hindari-cedera" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/04/id_1071295/1071295_400.jpg" alt="Sarung Tangan yang Tepat Hindari Cedera " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005983/sarung-tangan-yang-tepat-hindari-cedera">
                <h2 class="title">Sarung Tangan yang Tepat Hindari Cedera </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005980/fun-theory-yaga-untuk-guru-probolinggo" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/03/id_1071115/1071115_400.jpg" alt="Fun Theory YAGA untuk Guru Probolinggo  " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005980/fun-theory-yaga-untuk-guru-probolinggo">
                <h2 class="title">Fun Theory YAGA untuk Guru Probolinggo  </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005982/telkomsel-dan-pim-tingkatkan-daya-saing-umkm" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/04/id_1071299/1071299_400.jpg" alt="Telkomsel dan PIM Tingkatkan Daya Saing UMKM " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005982/telkomsel-dan-pim-tingkatkan-daya-saing-umkm">
                <h2 class="title">Telkomsel dan PIM Tingkatkan Daya Saing UMKM </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1584/sesat-foto-yang-dikaitkan-dengan-jenazah-rumini-yang-tewas-berpelukan-saat-erupsi-gunung-semeru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072366/1072366_400.jpg" alt="Sesat, Foto yang Dikaitkan dengan Jenazah Rumini yang Tewas Berpelukan saat Erupsi Gunung Semeru" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1584/sesat-foto-yang-dikaitkan-dengan-jenazah-rumini-yang-tewas-berpelukan-saat-erupsi-gunung-semeru">
                <h2 class="title">Sesat, Foto yang Dikaitkan dengan Jenazah Rumini yang Tewas Berpelukan saat Erupsi Gunung Semeru</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1593/menyesatkan-video-dengan-narasi-vaksin-sinovac-bagi-anak-indonesia-adalah-kelinci-percobaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075154/1075154_400.jpg" alt="Menyesatkan, video dengan narasi vaksin Sinovac bagi anak Indonesia adalah kelinci percobaan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1593/menyesatkan-video-dengan-narasi-vaksin-sinovac-bagi-anak-indonesia-adalah-kelinci-percobaan">
                <h2 class="title">Menyesatkan, video dengan narasi vaksin Sinovac bagi anak Indonesia adalah kelinci percobaan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1580/keliru-poster-film-the-omicron-variant-yang-ditayangkan-tahun-1963" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/03/id_1071020/1071020_400.jpg" alt="Keliru, Poster Film The Omicron Variant yang Ditayangkan Tahun 1963" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1580/keliru-poster-film-the-omicron-variant-yang-ditayangkan-tahun-1963">
                <h2 class="title">Keliru, Poster Film The Omicron Variant yang Ditayangkan Tahun 1963</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1071973/1071973_400.jpg" alt="HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya">
                <h2 class="title">HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1540564/anugerah-alumni-ipb-2021-petani-ini-buat-hadirin-menangis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074618/1074618_400.jpg" alt="Anugerah Alumni IPB 2021, Petani Ini Buat Hadirin Menangis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1540564/anugerah-alumni-ipb-2021-petani-ini-buat-hadirin-menangis">
                <h2 class="title">Anugerah Alumni IPB 2021, Petani Ini Buat Hadirin Menangis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1541156/walneg-terpilih-menjadi-ketua-umum-dpp-ha-ipb-periode-2021-2025" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075031/1075031_400.jpg" alt="Walneg Terpilih Menjadi Ketua Umum DPP HA IPB Periode 2021 - 2025" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1541156/walneg-terpilih-menjadi-ketua-umum-dpp-ha-ipb-periode-2021-2025">
                <h2 class="title">Walneg Terpilih Menjadi Ketua Umum DPP HA IPB Periode 2021 - 2025</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//seleb.tempo.co"><span itemprop="name">seleb</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Rafael Tan Lamar Sabina Paz, Momen Terindah dalam Hidup dan Doa yang Terkabul						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Marvela</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 3 Januari 2022 14:35 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://seleb.tempo.co/read/1545995/rafael-tan-lamar-sabina-paz-momen-terindah-dalam-hidup-dan-doa-yang-terkabul">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/01/03/id_1078228/1078228_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1078228&width=720" data-original-src="https://statik.tempo.co/?id=1078228&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/01/03/id_1078228/1078228_720.jpg" data-original-src="https://statik.tempo.co/data/2022/01/03/id_1078228/1078228_720.jpg" alt="Rafael Tan mengunggah video momen saat melamar kekasihnya, Sabina Paz. Foto: Instagram/@rafaell_16.">
							</a>
							<figcaption itemprop="caption">
								<p>Rafael Tan mengunggah video momen saat melamar kekasihnya, Sabina Paz. Foto: Instagram/@rafaell_16.</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;<span>Penyanyi dan aktor, <a href="https://www.tempo.co/tag/rafael-tan" target="_blank" rel="noopener">Rafael Tan</a> melamar kekasihnya, Sabina Paz. Rafael mengumumkannya melalui sebuah video singkat momen lamarannya beberapa hari lalu yang diunggah di Instagram pada Minggu, 2 Januari 2022.</span></p><div id="_popIn_recommend_word"></div><p><span>"Saya sangat bersyukur karena Tuhan mempertemukan saya dengan perempuan yang saya doakan selama ini. Ini akan menjadi momen indah dalam hidupku," kata Rafael di awal video.</span></p><p><span>Rafael siap melanjutkan hubungannya dengan Sabina ke tahap yang lebih serius dengan saling mencintai, menjaga, dan tumbuh bersama setiap harinya hingga akhir hayat. Begitu juga dengan <a href="https://www.tempo.co/tag/sabina-paz" target="_blank" rel="noopener">Sabina Paz</a>. Ia merasa Rafael adalah pria yang dikirimkan Tuhan melebihi dari apa yang selama ini ia dambakan untuk menjadi pasangan sehidup semati.</span></p><div id="full"></div><p><span>"Sejak aku bertemu denganmu, aku berterima kasih kepada Tuhan setiap hari karena telah menghadirkanmu dalam hidupku. Aku telah berdoa kepada Tuhan untuk menunjukkan kepadaku pria yang tepat untuk menghabiskan hidup bersama," kata Sabina.</span></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><span>Rafael mengajak Sabina ke atas bukit dan berlutut sambil memberikan cincin tunangan. "Sabina, aku sangat mencintaimu maukah kau memberiku kehormatan untuk menjadi pria dalam hidupmu?" kata pria yang dikenal sebagai anggota boy band SM*SH itu sambil berlutut. Dengan senyuman lebar, Sabina menerima lamaran Rafael dengan menganggukkan kepala.</span></p><p><span>Sehari sebelum pengumuman ini, Rafael sudah lebih dulu membocorkan kabar bahagia tersebut. Ia mengunggah foto saat menggenggam tangan Sabina. Saat itu, Rafael belum memperkenalkan Sabina sebagai kekasih maupun tunangannya sehingga banyak netizen yang penasaran.</span></p><p><span>"<em>Cieeee pegang tangan siapa tuh???? Hehe... Jadi waktu itu sempet taro question box pengen tau apa yang baru dari aku??? Dan di slide 2 adalah jawaban-jawaban yang hampir semua sama... Ya tolong di amin kan lah si coco ini ga sendiri lagi ya...ada amin????"</em> tulis <a href="https://seleb.tempo.co/read/1226872/rafael-tan-jadikan-pengalaman-untuk-dalami-peran-di-bridezilla" target="_blank" rel="noopener">Rafael Tan</a> di Instagram pada Sabtu, 1 Januari 2022.</span></p><p><strong>Baca juga:&nbsp;<a href="https://seleb.tempo.co/read/1226872/rafael-tan-jadikan-pengalaman-untuk-dalami-peran-di-bridezilla" target="_blank" rel="noopener">Rafael Tan Jadikan Pengalaman untuk Dalami Peran di Bridezilla</a></strong></p><p><em><span>Selalu update info terkini. Simak breaking news dan berita pilihan dari </span><a rel="nofollow noopener" target="_blank" href="http://tempo.co/">Tempo.co</a><span> di kanal Telegram &ldquo;</span><a rel="nofollow noopener" target="_blank" href="http://tempo.co/">Tempo.co</a><span> Update&rdquo;. Klik </span><a rel="nofollow noopener" target="_blank" href="http://tempo.co/">Tempo.co</a><span> Update untuk bergabung. Anda perlu meng-install aplikasi Telegram lebih dulu.</span></em></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/rafael-tan" itemprop="keywords" class="rafael-tan">Rafael Tan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sabina-paz" itemprop="keywords" class="sabina-paz">Sabina Paz</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/lamaran" itemprop="keywords" class="lamaran">Lamaran</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/tunangan" itemprop="keywords" class="tunangan">Tunangan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/cincin-tunangan" itemprop="keywords" class="cincin-tunangan">Cincin tunangan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/smsh" itemprop="keywords" class="smsh">SM*SH</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1543116/3-zodiak-ini-akan-bertunangan-di-2022">
						            <img class="terkait" src="https://statik.tempo.co/data/2016/12/08/id_562797/562797_400.jpg" alt="3 Zodiak Ini akan Bertunangan di 2022 ">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1543116/3-zodiak-ini-akan-bertunangan-di-2022">
						            <h2 class="title terkait">3 Zodiak Ini akan Bertunangan di 2022 </h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1543116/3-zodiak-ini-akan-bertunangan-di-2022">
						            <span class="col time">9 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1541448/kebaya-sabrina-anggraini-saat-tunangan-dengan-belva-devara-ada-9-warna-benang">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/19/id_1074956/1074956_400.jpg" alt="Kebaya Sabrina Anggraini saat Tunangan dengan Belva Devara, Ada 9 Warna Benang">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1541448/kebaya-sabrina-anggraini-saat-tunangan-dengan-belva-devara-ada-9-warna-benang">
						            <h2 class="title terkait">Kebaya Sabrina Anggraini saat Tunangan dengan Belva Devara, Ada 9 Warna Benang</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1541448/kebaya-sabrina-anggraini-saat-tunangan-dengan-belva-devara-ada-9-warna-benang">
						            <span class="col time">13 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://seleb.tempo.co/read/1540967/belva-devara-dan-sabrina-anggraini-resmi-bertunangan-ruangbucin-jadi-kenyataan">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/19/id_1074864/1074864_400.jpg" alt="Belva Devara dan Sabrina Anggraini Resmi Bertunangan, #RuangBucin Jadi Kenyataan">
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1540967/belva-devara-dan-sabrina-anggraini-resmi-bertunangan-ruangbucin-jadi-kenyataan">
						            <h2 class="title terkait">Belva Devara dan Sabrina Anggraini Resmi Bertunangan, #RuangBucin Jadi Kenyataan</h2>
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1540967/belva-devara-dan-sabrina-anggraini-resmi-bertunangan-ruangbucin-jadi-kenyataan">
						            <span class="col time">15 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://seleb.tempo.co/read/1538919/nikah-tahun-depan-melanie-putria-kehadiran-aldico-sapardan-jadi-penyejuk-hati">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/13/id_1073545/1073545_400.jpg" alt="Nikah Tahun Depan, Melanie Putria: Kehadiran Aldico Sapardan Jadi Penyejuk Hati">
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1538919/nikah-tahun-depan-melanie-putria-kehadiran-aldico-sapardan-jadi-penyejuk-hati">
						            <h2 class="title terkait">Nikah Tahun Depan, Melanie Putria: Kehadiran Aldico Sapardan Jadi Penyejuk Hati</h2>
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1538919/nikah-tahun-depan-melanie-putria-kehadiran-aldico-sapardan-jadi-penyejuk-hati">
						            <span class="col time">20 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1078197">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1545940/suga-bts-sembuh-dari-covid-19-setelah-10-hari-isolasi-mandiri">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/03/id_1078197/1078197_400.jpg" alt="Suga BTS Sembuh dari Covid-19 Setelah 10 Hari Isolasi Mandiri">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1545940/suga-bts-sembuh-dari-covid-19-setelah-10-hari-isolasi-mandiri">
						                        <h2 class="title rekomendasi">Suga BTS Sembuh dari Covid-19 Setelah 10 Hari Isolasi Mandiri</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1545940/suga-bts-sembuh-dari-covid-19-setelah-10-hari-isolasi-mandiri">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1078184">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1545921/dispatch-bagikan-foto-kencan-hyomin-t-ara-dan-pesepak-bola-hwang-ui-jo-di-swiss">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/03/id_1078184/1078184_400.jpg" alt="Dispatch Bagikan Foto Kencan Hyomin T-ara dan Pesepak Bola Hwang Ui Jo di Swiss">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1545921/dispatch-bagikan-foto-kencan-hyomin-t-ara-dan-pesepak-bola-hwang-ui-jo-di-swiss">
						                        <h2 class="title rekomendasi">Dispatch Bagikan Foto Kencan Hyomin T-ara dan Pesepak Bola Hwang Ui Jo di Swiss</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1545921/dispatch-bagikan-foto-kencan-hyomin-t-ara-dan-pesepak-bola-hwang-ui-jo-di-swiss">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1078132">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1545855/penyanyi-senior-nindy-ellesse-meninggal-dalam-usia-54-tahun">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/03/id_1078132/1078132_400.jpg" alt="Penyanyi Senior, Nindy Ellesse Meninggal dalam Usia 54 Tahun">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1545855/penyanyi-senior-nindy-ellesse-meninggal-dalam-usia-54-tahun">
						                        <h2 class="title rekomendasi">Penyanyi Senior, Nindy Ellesse Meninggal dalam Usia 54 Tahun</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1545855/penyanyi-senior-nindy-ellesse-meninggal-dalam-usia-54-tahun">
						                        <span class="col time">8 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1078117">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1545821/kucing-sandiaga-hamil-lagi-nur-asia-kelabakan-cari-kucing-pejantannya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/02/id_1078117/1078117_400.jpg" alt="Kucing Sandiaga Hamil Lagi, Nur Asia Kelabakan Cari Kucing Pejantannya">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1545821/kucing-sandiaga-hamil-lagi-nur-asia-kelabakan-cari-kucing-pejantannya">
						                        <h2 class="title rekomendasi">Kucing Sandiaga Hamil Lagi, Nur Asia Kelabakan Cari Kucing Pejantannya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1545821/kucing-sandiaga-hamil-lagi-nur-asia-kelabakan-cari-kucing-pejantannya">
						                        <span class="col time">15 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94143/5-wanita-indonesia-di-daftar-tercantik-dunia-dari-lyodra-hingga-ayu-ting-ting">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/31/id_1077712/1077712_400.jpg" alt="5 Wanita Indonesia di Daftar Tercantik Dunia, dari Lyodra hingga Ayu Ting Ting">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94143/5-wanita-indonesia-di-daftar-tercantik-dunia-dari-lyodra-hingga-ayu-ting-ting">
									   <h2 class="title foto">5 Wanita Indonesia di Daftar Tercantik Dunia, dari Lyodra hingga Ayu Ting Ting</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94143/5-wanita-indonesia-di-daftar-tercantik-dunia-dari-lyodra-hingga-ayu-ting-ting">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94140/sosok-cassandra-angelie-pesinetron-ikatan-cinta-yang-terjerat-kasus-prostitusi">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/31/id_1077681/1077681_400.jpg" alt="Sosok Cassandra Angelie, Pesinetron Ikatan Cinta yang Terjerat Kasus Prostitusi">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94140/sosok-cassandra-angelie-pesinetron-ikatan-cinta-yang-terjerat-kasus-prostitusi">
									   <h2 class="title foto">Sosok Cassandra Angelie, Pesinetron Ikatan Cinta yang Terjerat Kasus Prostitusi</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94140/sosok-cassandra-angelie-pesinetron-ikatan-cinta-yang-terjerat-kasus-prostitusi">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94108/nia-ramadhani-dan-ardi-bakrie-minta-pengurangan-tuntutan-6-bulan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/30/id_1077368/1077368_400.jpg" alt="Nia Ramadhani dan Ardi Bakrie Minta Pengurangan Tuntutan 6 bulan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94108/nia-ramadhani-dan-ardi-bakrie-minta-pengurangan-tuntutan-6-bulan">
									   <h2 class="title foto">Nia Ramadhani dan Ardi Bakrie Minta Pengurangan Tuntutan 6 bulan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94108/nia-ramadhani-dan-ardi-bakrie-minta-pengurangan-tuntutan-6-bulan">
									   <span class="col time">4 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94099/syakir-daulay-rilis-film-pertama-garapannya-aku-bukan-jodohnya">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/30/id_1077266/1077266_400.jpg" alt="Syakir Daulay Rilis Film Pertama Garapannya, Aku Bukan Jodohnya">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94099/syakir-daulay-rilis-film-pertama-garapannya-aku-bukan-jodohnya">
									   <h2 class="title foto">Syakir Daulay Rilis Film Pertama Garapannya, Aku Bukan Jodohnya</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94099/syakir-daulay-rilis-film-pertama-garapannya-aku-bukan-jodohnya">
									   <span class="col time">4 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-12-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27441/kaleidoskop-2021-selebritas-terjerat-narkoba-ada-yang-ditangkap-berkali-kali">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/28/id_1076920/1076920_400.jpg" alt="Kaleidoskop 2021, Selebritas Terjerat Narkoba, Ada yang ditangkap Berkali-kali">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27441/kaleidoskop-2021-selebritas-terjerat-narkoba-ada-yang-ditangkap-berkali-kali">
					                        <h2 class="title video">Kaleidoskop 2021, Selebritas Terjerat Narkoba, Ada yang ditangkap Berkali-kali</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27441/kaleidoskop-2021-selebritas-terjerat-narkoba-ada-yang-ditangkap-berkali-kali">
					                        <span class="col time">5 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27419/pelawak-jimmy-gideon-meninggal-dikabarkan-sempat-jatuh-saat-di-kamar">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/27/id_1076610/1076610_400.jpg" alt="Pelawak Jimmy Gideon Meninggal, Dikabarkan Sempat Jatuh saat di Kamar ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27419/pelawak-jimmy-gideon-meninggal-dikabarkan-sempat-jatuh-saat-di-kamar">
					                        <h2 class="title video">Pelawak Jimmy Gideon Meninggal, Dikabarkan Sempat Jatuh saat di Kamar </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27419/pelawak-jimmy-gideon-meninggal-dikabarkan-sempat-jatuh-saat-di-kamar">
					                        <span class="col time">7 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27366/relawan-protes-syuting-sinetron-digelar-di-tenda-pengungsian-erupsi-semeru">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/23/id_1075705/1075705_400.jpg" alt="Relawan Protes Syuting Sinetron Digelar di Tenda Pengungsian Erupsi Semeru">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27366/relawan-protes-syuting-sinetron-digelar-di-tenda-pengungsian-erupsi-semeru">
					                        <h2 class="title video">Relawan Protes Syuting Sinetron Digelar di Tenda Pengungsian Erupsi Semeru</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27366/relawan-protes-syuting-sinetron-digelar-di-tenda-pengungsian-erupsi-semeru">
					                        <span class="col time">11 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-21">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27342/selebgram-te-ditangkap-terkait-prostitusi-diamankan-saat-berhubungan-badan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/21/id_1075345/1075345_400.jpg" alt="Selebgram TE Ditangkap Terkait Prostitusi, Diamankan saat Berhubungan Badan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27342/selebgram-te-ditangkap-terkait-prostitusi-diamankan-saat-berhubungan-badan">
					                        <h2 class="title video">Selebgram TE Ditangkap Terkait Prostitusi, Diamankan saat Berhubungan Badan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27342/selebgram-te-ditangkap-terkait-prostitusi-diamankan-saat-berhubungan-badan">
					                        <span class="col time">13 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://seleb.tempo.co/read/1545995/rafael-tan-lamar-sabina-paz-momen-terindah-dalam-hidup-dan-doa-yang-terkabul" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1545855/penyanyi-senior-nindy-ellesse-meninggal-dalam-usia-54-tahun" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://seleb.tempo.co/read/1545855/penyanyi-senior-nindy-ellesse-meninggal-dalam-usia-54-tahun">
            <h2 class="title">Penyanyi Senior, Nindy Ellesse Meninggal dalam Usia 54 Tahun</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1545722/timnas-indonesia-kalah-darius-sinathrya-donasi-setengah-yang-dinazarkan" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://seleb.tempo.co/read/1545722/timnas-indonesia-kalah-darius-sinathrya-donasi-setengah-yang-dinazarkan">
            <h2 class="title">Timnas Indonesia Kalah, Darius Sinathrya Donasi Setengah yang Dinazarkan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1545771/fuji-parodikan-cappadocia-layangan-putus-thariq-halilintar-protes-sudah-ajak" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://seleb.tempo.co/read/1545771/fuji-parodikan-cappadocia-layangan-putus-thariq-halilintar-protes-sudah-ajak">
            <h2 class="title">Fuji Parodikan Cappadocia Layangan Putus, Thariq Halilintar Protes Sudah Ajak</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1545817/sahabat-laura-anna-temukan-video-bukti-gaga-muhammad-mabuk" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://seleb.tempo.co/read/1545817/sahabat-laura-anna-temukan-video-bukti-gaga-muhammad-mabuk">
            <h2 class="title">Sahabat Laura Anna Temukan Video Bukti Gaga Muhammad Mabuk</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1545821/kucing-sandiaga-hamil-lagi-nur-asia-kelabakan-cari-kucing-pejantannya" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://seleb.tempo.co/read/1545821/kucing-sandiaga-hamil-lagi-nur-asia-kelabakan-cari-kucing-pejantannya">
            <h2 class="title">Kucing Sandiaga Hamil Lagi, Nur Asia Kelabakan Cari Kucing Pejantannya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1545789/nasib-peneliti-honorer-setelah-eijkman-dilebur-ke-brin">
                        <img loading="lazy" src="https://statik.tempo.co/data/2010/08/03/id_42999/42999_400.jpg" alt="Nasib Peneliti Honorer Setelah Eijkman Dilebur ke BRIN">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1545789/nasib-peneliti-honorer-setelah-eijkman-dilebur-ke-brin">
            <h2 class="title">Nasib Peneliti Honorer Setelah Eijkman Dilebur ke BRIN</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1545625/jakarta-tanpa-gegap-gempita-dan-pesta-kembang-api-di-malam-tahun-baru-2022">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/01/id_1077768/1077768_400.jpg" alt="Jakarta Tanpa Gegap Gempita dan Pesta Kembang Api di Malam Tahun Baru 2022">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1545625/jakarta-tanpa-gegap-gempita-dan-pesta-kembang-api-di-malam-tahun-baru-2022">
            <h2 class="title">Jakarta Tanpa Gegap Gempita dan Pesta Kembang Api di Malam Tahun Baru 2022</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1545380/ketatkan-penjagaan-di-tahun-baru-2022-demi-cegah-penyebaran-omicron">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/01/id_1077768/1077768_400.jpg" alt="Ketatkan Penjagaan di Tahun Baru 2022 Demi Cegah Penyebaran Omicron ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1545380/ketatkan-penjagaan-di-tahun-baru-2022-demi-cegah-penyebaran-omicron">
            <h2 class="title">Ketatkan Penjagaan di Tahun Baru 2022 Demi Cegah Penyebaran Omicron </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1544932/awan-gelap-omicron-selimuti-utang-tahun-depan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/12/id_1057876/1057876_400.jpg" alt="Awan Gelap Omicron Selimuti Utang Tahun Depan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1544932/awan-gelap-omicron-selimuti-utang-tahun-depan">
            <h2 class="title">Awan Gelap Omicron Selimuti Utang Tahun Depan</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1546011/beri-hadiah-untuk-fans-jisoo-blackpink-unggah-fotonya-waktu-bayi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078158/1078158_400.jpg" alt="Beri Hadiah untuk Fans, Jisoo Blackpink Unggah Fotonya Waktu Bayi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1546011/beri-hadiah-untuk-fans-jisoo-blackpink-unggah-fotonya-waktu-bayi">
												<h2 class="title terkini">Beri Hadiah untuk Fans, Jisoo Blackpink Unggah Fotonya Waktu Bayi</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1546011/beri-hadiah-untuk-fans-jisoo-blackpink-unggah-fotonya-waktu-bayi">
						<span class="col terkini">8 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1545995/rafael-tan-lamar-sabina-paz-momen-terindah-dalam-hidup-dan-doa-yang-terkabul" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078228/1078228_400.jpg" alt="Rafael Tan Lamar Sabina Paz, Momen Terindah dalam Hidup dan Doa yang Terkabul" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1545995/rafael-tan-lamar-sabina-paz-momen-terindah-dalam-hidup-dan-doa-yang-terkabul">
												<h2 class="title terkini">Rafael Tan Lamar Sabina Paz, Momen Terindah dalam Hidup dan Doa yang Terkabul</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1545995/rafael-tan-lamar-sabina-paz-momen-terindah-dalam-hidup-dan-doa-yang-terkabul">
						<span class="col terkini">47 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1545951/industri-musik-indonesia-perlu-siapkan-strategi-baru-hadapi-era-hibrida-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/11/23/id_799193/799193_400.jpg" alt="Industri Musik Indonesia Perlu Siapkan Strategi Baru Hadapi Era Hibrida 2022" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1545951/industri-musik-indonesia-perlu-siapkan-strategi-baru-hadapi-era-hibrida-2022">
												<h2 class="title terkini">Industri Musik Indonesia Perlu Siapkan Strategi Baru Hadapi Era Hibrida 2022</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1545951/industri-musik-indonesia-perlu-siapkan-strategi-baru-hadapi-era-hibrida-2022">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1545946/umumkan-hamil-anak-kedua-di-awal-tahun-samuel-zylgwyn-dan-franda-ucap-syukur" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078204/1078204_400.jpg" alt="Umumkan Hamil Anak Kedua di Awal Tahun, Samuel Zylgwyn dan Franda Ucap Syukur" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1545946/umumkan-hamil-anak-kedua-di-awal-tahun-samuel-zylgwyn-dan-franda-ucap-syukur">
												<h2 class="title terkini">Umumkan Hamil Anak Kedua di Awal Tahun, Samuel Zylgwyn dan Franda Ucap Syukur</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1545946/umumkan-hamil-anak-kedua-di-awal-tahun-samuel-zylgwyn-dan-franda-ucap-syukur">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1545940/suga-bts-sembuh-dari-covid-19-setelah-10-hari-isolasi-mandiri" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078197/1078197_400.jpg" alt="Suga BTS Sembuh dari Covid-19 Setelah 10 Hari Isolasi Mandiri" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1545940/suga-bts-sembuh-dari-covid-19-setelah-10-hari-isolasi-mandiri">
												<h2 class="title terkini">Suga BTS Sembuh dari Covid-19 Setelah 10 Hari Isolasi Mandiri</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1545940/suga-bts-sembuh-dari-covid-19-setelah-10-hari-isolasi-mandiri">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1545936/perjalanan-jrr-tolkien-penulis-the-hobbit-dan-the-lord-of-the-rings" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/19/id_1074841/1074841_400.jpg" alt="Perjalanan JRR Tolkien, Penulis The Hobbit dan The Lord of The Rings" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1545936/perjalanan-jrr-tolkien-penulis-the-hobbit-dan-the-lord-of-the-rings">
												<h2 class="title terkini">Perjalanan JRR Tolkien, Penulis The Hobbit dan The Lord of The Rings</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1545936/perjalanan-jrr-tolkien-penulis-the-hobbit-dan-the-lord-of-the-rings">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1545921/dispatch-bagikan-foto-kencan-hyomin-t-ara-dan-pesepak-bola-hwang-ui-jo-di-swiss" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078184/1078184_400.jpg" alt="Dispatch Bagikan Foto Kencan Hyomin T-ara dan Pesepak Bola Hwang Ui Jo di Swiss" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1545921/dispatch-bagikan-foto-kencan-hyomin-t-ara-dan-pesepak-bola-hwang-ui-jo-di-swiss">
												<h2 class="title terkini">Dispatch Bagikan Foto Kencan Hyomin T-ara dan Pesepak Bola Hwang Ui Jo di Swiss</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1545921/dispatch-bagikan-foto-kencan-hyomin-t-ara-dan-pesepak-bola-hwang-ui-jo-di-swiss">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1545855/penyanyi-senior-nindy-ellesse-meninggal-dalam-usia-54-tahun" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078132/1078132_400.jpg" alt="Penyanyi Senior, Nindy Ellesse Meninggal dalam Usia 54 Tahun" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1545855/penyanyi-senior-nindy-ellesse-meninggal-dalam-usia-54-tahun">
												<h2 class="title terkini">Penyanyi Senior, Nindy Ellesse Meninggal dalam Usia 54 Tahun</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1545855/penyanyi-senior-nindy-ellesse-meninggal-dalam-usia-54-tahun">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1545821/kucing-sandiaga-hamil-lagi-nur-asia-kelabakan-cari-kucing-pejantannya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/02/id_1078117/1078117_400.jpg" alt="Kucing Sandiaga Hamil Lagi, Nur Asia Kelabakan Cari Kucing Pejantannya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1545821/kucing-sandiaga-hamil-lagi-nur-asia-kelabakan-cari-kucing-pejantannya">
												<h2 class="title terkini">Kucing Sandiaga Hamil Lagi, Nur Asia Kelabakan Cari Kucing Pejantannya</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1545821/kucing-sandiaga-hamil-lagi-nur-asia-kelabakan-cari-kucing-pejantannya">
						<span class="col terkini">15 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1545817/sahabat-laura-anna-temukan-video-bukti-gaga-muhammad-mabuk" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/02/id_1078114/1078114_400.jpg" alt="Sahabat Laura Anna Temukan Video Bukti Gaga Muhammad Mabuk" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1545817/sahabat-laura-anna-temukan-video-bukti-gaga-muhammad-mabuk">
												<h2 class="title terkini">Sahabat Laura Anna Temukan Video Bukti Gaga Muhammad Mabuk</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1545817/sahabat-laura-anna-temukan-video-bukti-gaga-muhammad-mabuk">
						<span class="col terkini">15 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2904/6-tips-mempersiapkan-anak-untuk-vaksinasi-covid-19?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>6 Tips Mempersiapkan Anak untuk Vaksinasi Covid-19</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077725/1077725_720.jpg">
      </a>
      <p>
        Varian baru dari Covid-19, Omicron, cukup meresahkan bagi setiap orang.       </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!-- 					 <section id="update" class="list list-type-1 tabloid-bintang" style="float: right; height: 250px;">
						 <iframe width="100%" height="100%" src="https://www.tabloidbintang.com/feeds/tempo/iframe/250?utm_source=Digital%20Marketing&utm_medium=Partnership&utm_campaign=Tempo"></iframe>
					 </section>
				  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://gaya.tempo.co/read/1543116/3-zodiak-ini-akan-bertunangan-di-2022');
	// 			window.location = 'https://gaya.tempo.co/read/1543116/3-zodiak-ini-akan-bertunangan-di-2022';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  seleb-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1545940",
										   "title" : "suga-bts-sembuh-dari-covid-19-setelah-10-hari-isolasi-mandiri"
									   },
									   {
										   "id"	:"1545921",
										   "title" : "dispatch-bagikan-foto-kencan-hyomin-t-ara-dan-pesepak-bola-hwang-ui-jo-di-swiss"
									   },
									   {
										   "id"	:"1545855",
										   "title" : "penyanyi-senior-nindy-ellesse-meninggal-dalam-usia-54-tahun"
									   },
									   {
										   "id"	:"1545821",
										   "title" : "kucing-sandiaga-hamil-lagi-nur-asia-kelabakan-cari-kucing-pejantannya"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
