<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Dijuluki Crazy Rich Malang, Juragan 99 Ungkap Pernikahannya Digelar Sederhana - Seleb Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1044615&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1044615&width=650" />
    <meta property="og:url" content="https://seleb.tempo.co/read/1497073/dijuluki-crazy-rich-malang-juragan-99-ungkap-pernikahannya-digelar-sederhana" />
  <meta property="og:title" content="Dijuluki Crazy Rich Malang, Juragan 99 Ungkap Pernikahannya Digelar Sederhana" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Gilang Widya Pramana atau Juragan 99 hanya menggelar resepsi pernikahan di depan pintu teras rumah dan memberi suvenir berupa buah kepada tamu." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://seleb.tempo.co/read/1497073/dijuluki-crazy-rich-malang-juragan-99-ungkap-pernikahannya-digelar-sederhana" />
        <link rel="canonical" href="https://seleb.tempo.co/read/1497073/dijuluki-crazy-rich-malang-juragan-99-ungkap-pernikahannya-digelar-sederhana" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://seleb.tempo.co/amp/1497073/dijuluki-crazy-rich-malang-juragan-99-ungkap-pernikahannya-digelar-sederhana">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Gilang Widya Pramana atau Juragan 99 hanya menggelar resepsi pernikahan di depan pintu teras rumah dan memberi suvenir berupa buah kepada tamu."/>
    <meta name="keywords" content="Juragan 99, Gilang Widya Pramana, Shandy Purnamasari, Crazy Rich Malang, Pernikahan"/>
            <meta name="author" content="Marvela">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1497073">

		<link rel="image_src" href="https://statik.tempo.co?id=1044615&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Dewi Retno">
    <!-- Item Category -->
    <meta property="article:section" content="seleb"> <!-- Main category (Required) -->
    <meta property="article:section2" content="selebritas"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-08-21T15:51:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Dijuluki Crazy Rich Malang, Juragan 99 Ungkap Pernikahannya Digelar Sederhana">
		<meta name="twitter:description" content="Gilang Widya Pramana atau Juragan 99 hanya menggelar resepsi pernikahan di depan pintu teras rumah dan memberi suvenir berupa buah kepada tamu.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1044615&width=650">

				<meta name="adx:sections" content="seleb" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://seleb.tempo.co/read/1497073/dijuluki-crazy-rich-malang-juragan-99-ungkap-pernikahannya-digelar-sederhana"
    },
    "headline": "Dijuluki Crazy Rich Malang, Juragan 99 Ungkap Pernikahannya Digelar Sederhana",
    "author": {
            "@type": "Person",
            "name": "Dewi Retno"
    },
    "editor": {
            "@type": "Person",
            "name": "Marvela"
    },
    "keywords": "Juragan 99, Gilang Widya Pramana, Shandy Purnamasari, Crazy Rich Malang, Pernikahan",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1044615&width=650",
          "caption": "Gilang Widya Pramana atau Juragan 99 dan istrinya, Shandy Purnamasari saat menikah di teras rumah. Foto: Instagram/@juragan_99."
    },
    "description": "Gilang Widya Pramana atau Juragan 99 hanya menggelar resepsi pernikahan di depan pintu teras rumah dan memberi suvenir berupa buah kepada tamu.",
        "articleBody": "TEMPO.CO, Jakarta - Gilang Widya Pramana atau yang biasa dipanggil Juragan 99 saat ini memang mendapat julukan Crazy Rich Malang. Namun, rupanya ia punya kisah sendiri soal pernikahannya yang digelar sangat sederhana beberapa tahun lalu.Di halaman Instagramnya pada Kamis 19 Agustus 2021, Gilang membagikan foto pernikahannya dengan Shandy Purnamasari, istrinya. “Yang nanya resepsi pernikahan kita berdua seperti apa? Alhamdulillah kita dulu masih bisa sewa baju dan sewa MUA. Tapi enggak ada MC apalagi pemain band,” tulis Gilang.Menggunakan kebaya berwarna hijau, Shandy dan Gilang duduk di sebuah kursi dan tidak ada dekorasi layaknya pelaminan pada umumnya. “Resepsi pernikahan tanpa kuade, dekor seadanya, souvenirnya pun buah (apel, jeruk, pir),” tulis presiden klub Arema FC ini.Gilang menyebutkan resepsi pernikahan mereka dilakukan di depan pintu teras rumah di daerah Probolinggo, Jawa Timur. Kursi yang mereka duduki adalah satu-satunya dekorasi pernikahan. “Yah walaupun dulu awal nikah hidup kita pas-pasan, tapi aku percaya setelah menikah 1000 pintu rezeki akan dibukakan asal kita mau kerja keras, mau berjuang dan yakin suatu saat kita akan sukses dan bahagia bersama,” tulisnya lagi.Baru-baru ini juga Gilang bersama sang istri, Shandy Purnamasari mengunggah foto saat berpose di jet pribadi milik mereka. Mereka membeli jet pribadi buatan Amerika Serikat jenis Cessna Citation Latitude. Instagram/@juragan_99Unggahan Gilang ini mendapat komentar langsung dari Shandy, yang menuliskan, “Kangen mama! Makasih mama sudah pinjemin bangku yang kita dudukin yang sebelumnya dicat lagi sama mama.” Komentar Shandy ini mendapat balasan dari Gilang langsung. “Iyaa yang nikahkan dan bantu pernikahan kita semua adalah mama. Loveyou, bahagia di surga yaa ma,” tulis Gilang.Rekan-rekan Gilang juga ikut mengomentari unggahan Gilang. “Roda berputar, masih dengan pasangan yang sama. Masya Allah,” tulis Rey Mbayang. “Mas, tiangnya miring. Hati-hati,” tulis Arief Muhammad. Gilang juga menjawab pertanyaan siapa yang memilih baju pengantin berwarna hijau tersebut. “Kan istriku bonek mak, jelas dia yang minta warna hijau,” tulis Gilang disertai emotikon tertawa.Kini nama Gilang dikenal sebagai pengusaha yang sukses hingga mendapat julukan Crazy Rich Malang. Di kalangan pengusaha muda, Gilang dikenal dengan julukan Juragan 99, nama perusahaan transportasi darat miliknya. Istrinya, Shandy Purnamasari merupakan pengusaha kosmetik dengan merek MS Glow.DEWI RETNOBaca juga: Usai Duit Rp 1 M, Juragan 99 Pilih Greysia / Apriyani Jadi Duta Produk MS Glow",
    "datePublished": "2021-08-21T15:51:00+07:00",
        "dateModified": "2021-08-21T15:51:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Seleb"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://seleb.tempo.co",
            "name": "Selebritas"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_seleb_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_seleb_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_seleb_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Sabtu, 21 Agustus 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1496783/gaya-busana-annisa-pohan-saat-upacara-17-agustus-dinilai-cocok-ngunduh-mantu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/19/id_1044202/1044202_400.jpg" alt="Gaya Busana Annisa Pohan Saat Upacara 17 Agustus Dinilai Cocok Ngunduh Mantu" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1496783/gaya-busana-annisa-pohan-saat-upacara-17-agustus-dinilai-cocok-ngunduh-mantu">
                <h2 class="title">Gaya Busana Annisa Pohan Saat Upacara 17 Agustus Dinilai Cocok Ngunduh Mantu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1496812/diajak-anak-main-masak-masakan-otot-lengan-teuku-wisnu-bikin-salah-fokus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/20/id_1044446/1044446_400.jpg" alt="Diajak Anak Main Masak-masakan , Otot Lengan Teuku Wisnu Bikin Salah Fokus" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1496812/diajak-anak-main-masak-masakan-otot-lengan-teuku-wisnu-bikin-salah-fokus">
                <h2 class="title">Diajak Anak Main Masak-masakan , Otot Lengan Teuku Wisnu Bikin Salah Fokus</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1496777/dituding-jadi-pemakai-narkoba-alvin-faiz-sowan-ke-ustad-adi-hidayat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/20/id_1044415/1044415_400.jpg" alt="Dituding Jadi Pemakai Narkoba, Alvin Faiz Sowan ke Ustad Adi Hidayat" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1496777/dituding-jadi-pemakai-narkoba-alvin-faiz-sowan-ke-ustad-adi-hidayat">
                <h2 class="title">Dituding Jadi Pemakai Narkoba, Alvin Faiz Sowan ke Ustad Adi Hidayat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1496838/5-mural-paling-unik-di-dunia-yang-perlu-anda-ketahui" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/07/06/id_717196/717196_400.jpg" alt="5 Mural Paling Unik di Dunia yang Perlu Anda Ketahui" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1496838/5-mural-paling-unik-di-dunia-yang-perlu-anda-ketahui">
                <h2 class="title">5 Mural Paling Unik di Dunia yang Perlu Anda Ketahui</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1496911/apa-yang-menyebabkan-seseorang-sakit-mata-silindris" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/04/30/id_701869/701869_400.jpg" alt="Apa yang Menyebabkan Seseorang Sakit Mata Silindris?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1496911/apa-yang-menyebabkan-seseorang-sakit-mata-silindris">
                <h2 class="title">Apa yang Menyebabkan Seseorang Sakit Mata Silindris?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1496919/decubitus-luka-yang-sering-dialami-lansia-dan-cara-pencegahannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/10/18/id_881474/881474_400.jpg" alt="Decubitus, Luka yang Sering Dialami Lansia dan Cara Pencegahannya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1496919/decubitus-luka-yang-sering-dialami-lansia-dan-cara-pencegahannya">
                <h2 class="title">Decubitus, Luka yang Sering Dialami Lansia dan Cara Pencegahannya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1496854/tarif-layanan-tes-pcr-di-bandara-lombok-turun-jadi-rp-525-ribu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/10/03/id_877691/877691_400.jpg" alt="Tarif Layanan Tes PCR di Bandara Lombok Turun Jadi Rp 525 Ribu" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1496854/tarif-layanan-tes-pcr-di-bandara-lombok-turun-jadi-rp-525-ribu">
                <h2 class="title">Tarif Layanan Tes PCR di Bandara Lombok Turun Jadi Rp 525 Ribu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1496949/inka-hadirkan-arena-wisata-edukasi-kereta-api-di-madiun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2010/08/06/id_43338/43338_400.jpg" alt="INKA Hadirkan Arena Wisata Edukasi Kereta Api di Madiun" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1496949/inka-hadirkan-arena-wisata-edukasi-kereta-api-di-madiun">
                <h2 class="title">INKA Hadirkan Arena Wisata Edukasi Kereta Api di Madiun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1496866/kuliner-olahan-sarang-burung-walet-harganya-wah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/25/id_996222/996222_400.jpg" alt="Kuliner Olahan Sarang Burung Walet Harganya Wah" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1496866/kuliner-olahan-sarang-burung-walet-harganya-wah">
                <h2 class="title">Kuliner Olahan Sarang Burung Walet Harganya Wah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1495395/penyandang-disabilitas-mengikuti-upacara-virtual-17-agustus-di-istana-negara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/13/id_959339/959339_400.jpg" alt="Penyandang Disabilitas Mengikuti Upacara Virtual 17 Agustus di Istana Negara" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1495395/penyandang-disabilitas-mengikuti-upacara-virtual-17-agustus-di-istana-negara">
                <h2 class="title">Penyandang Disabilitas Mengikuti Upacara Virtual 17 Agustus di Istana Negara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1496594/dilema-membuka-identitas-penyandang-disabilitas-mental-saat-melamar-kerja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/01/10/id_571179/571179_400.jpg" alt="Dilema Membuka Identitas Penyandang Disabilitas Mental Saat Melamar Kerja" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1496594/dilema-membuka-identitas-penyandang-disabilitas-mental-saat-melamar-kerja">
                <h2 class="title">Dilema Membuka Identitas Penyandang Disabilitas Mental Saat Melamar Kerja</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1494975/sebab-vaksinasi-covid-19-kurang-mengena-kepada-kelompok-penyandang-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/01/id_1024963/1024963_400.jpg" alt="Sebab Vaksinasi Covid-19 Kurang Mengena kepada Kelompok Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1494975/sebab-vaksinasi-covid-19-kurang-mengena-kepada-kelompok-penyandang-disabilitas">
                <h2 class="title">Sebab Vaksinasi Covid-19 Kurang Mengena kepada Kelompok Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2771/penerapan-kembali-ganjil-genap-jakarta-selama-pelonggaran-ppkm-simak-aturannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/11/id_1041984/1041984_400.jpg" alt="Penerapan Kembali Ganjil Genap Jakarta Selama Pelonggaran PPKM, Simak Aturannya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2771/penerapan-kembali-ganjil-genap-jakarta-selama-pelonggaran-ppkm-simak-aturannya">
                <h2 class="title">Penerapan Kembali Ganjil Genap Jakarta Selama Pelonggaran PPKM, Simak Aturannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2763/begini-cara-antisipasi-paparan-covid-19-pada-hewan-peliharaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/05/id_1040474/1040474_400.jpg" alt="Begini Cara Antisipasi Paparan Covid-19 pada Hewan Peliharaan " width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2763/begini-cara-antisipasi-paparan-covid-19-pada-hewan-peliharaan">
                <h2 class="title">Begini Cara Antisipasi Paparan Covid-19 pada Hewan Peliharaan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2767/tiga-alasan-sertifikat-vaksinasi-covid-19-dijadikan-syarat-akses-tempat-umum" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/21/id_1029468/1029468_400.jpg" alt="Tiga Alasan Sertifikat Vaksinasi Covid-19 Dijadikan Syarat Akses Tempat Umum" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2767/tiga-alasan-sertifikat-vaksinasi-covid-19-dijadikan-syarat-akses-tempat-umum">
                <h2 class="title">Tiga Alasan Sertifikat Vaksinasi Covid-19 Dijadikan Syarat Akses Tempat Umum</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1187/afghanistan-jadi-negara-terbawah-dalam-indeks-perdamaian-dunia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/20/id_1044478/1044478_400.jpg" alt="Afghanistan Jadi Negara Terbawah dalam Indeks Perdamaian Dunia" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1187/afghanistan-jadi-negara-terbawah-dalam-indeks-perdamaian-dunia">
                <h2 class="title">Afghanistan Jadi Negara Terbawah dalam Indeks Perdamaian Dunia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1186/afghanistan-jadi-negara-paling-terdampak-terorisme-pada-2018-2019" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/19/id_1044152/1044152_400.jpg" alt="Afghanistan Jadi Negara Paling Terdampak Terorisme pada 2018-2019" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1186/afghanistan-jadi-negara-paling-terdampak-terorisme-pada-2018-2019">
                <h2 class="title">Afghanistan Jadi Negara Paling Terdampak Terorisme pada 2018-2019</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1185/harga-tes-pcr-di-laos-termurah-se-asean-seharga-rp-74-ribu-bagaimana-dengan-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043837/1043837_400.jpg" alt="Harga Tes PCR di Laos Termurah se-ASEAN Seharga Rp 74 Ribu, Bagaimana dengan Indonesia?" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1185/harga-tes-pcr-di-laos-termurah-se-asean-seharga-rp-74-ribu-bagaimana-dengan-indonesia">
                <h2 class="title">Harga Tes PCR di Laos Termurah se-ASEAN Seharga Rp 74 Ribu, Bagaimana dengan Indonesia?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005325/warna-berbeda-larasatie-di-industri-perhiasan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/24/id_1037435/1037435_400.jpg" alt="Warna Berbeda Larasatie di Industri Perhiasan " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005325/warna-berbeda-larasatie-di-industri-perhiasan">
                <h2 class="title">Warna Berbeda Larasatie di Industri Perhiasan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005323/kota-baru-paramount-petals-diperkenalkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/24/id_1037384/1037384_400.jpg" alt=" Kota Baru Paramount Petals Diperkenalkan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005323/kota-baru-paramount-petals-diperkenalkan">
                <h2 class="title"> Kota Baru Paramount Petals Diperkenalkan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005366/prokes-di-bigland-sentul-hotel-convention" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/30/id_1039072/1039072_400.jpg" alt="Prokes di Bigland Sentul Hotel & Convention" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005366/prokes-di-bigland-sentul-hotel-convention">
                <h2 class="title">Prokes di Bigland Sentul Hotel & Convention</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1455/keliru-organisasi-kesehatan-dunia-who-sengaja-menyebarkan-varian-baru-virus-corona" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/27/id_1038167/1038167_400.jpg" alt="Keliru, Organisasi Kesehatan Dunia (WHO) sengaja Menyebarkan Varian Baru Virus Corona " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1455/keliru-organisasi-kesehatan-dunia-who-sengaja-menyebarkan-varian-baru-virus-corona">
                <h2 class="title">Keliru, Organisasi Kesehatan Dunia (WHO) sengaja Menyebarkan Varian Baru Virus Corona </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1450/sesat-unggahan-yang-berisi-video-vaksin-palsu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/22/id_1036804/1036804_400.jpg" alt="Sesat, Unggahan yang Berisi Video Vaksin Palsu" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1450/sesat-unggahan-yang-berisi-video-vaksin-palsu">
                <h2 class="title">Sesat, Unggahan yang Berisi Video Vaksin Palsu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1467/keliru-klaim-lagu-bengawan-solo-dinyanyikan-pada-penutupan-olimpiade-tokyo-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/11/id_1041985/1041985_400.jpg" alt="Keliru, Klaim Lagu Bengawan Solo Dinyanyikan Pada Penutupan Olimpiade Tokyo 2020" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1467/keliru-klaim-lagu-bengawan-solo-dinyanyikan-pada-penutupan-olimpiade-tokyo-2020">
                <h2 class="title">Keliru, Klaim Lagu Bengawan Solo Dinyanyikan Pada Penutupan Olimpiade Tokyo 2020</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1487993/festival-hari-anak-2021-kumparanmom-disaksikan-100-ribu-penonton" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/27/id_1038196/1038196_400.jpg" alt="Festival Hari Anak 2021 kumparanMOM Disaksikan 100 Ribu Penonton " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1487993/festival-hari-anak-2021-kumparanmom-disaksikan-100-ribu-penonton">
                <h2 class="title">Festival Hari Anak 2021 kumparanMOM Disaksikan 100 Ribu Penonton </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1486382/hotel-hotel-di-yogyakarta-kembali-menyalakan-lampu-berbentuk-hati" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/23/id_1037088/1037088_400.jpg" alt="Hotel-Hotel di Yogyakarta Kembali Menyalakan Lampu Berbentuk Hati" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1486382/hotel-hotel-di-yogyakarta-kembali-menyalakan-lampu-berbentuk-hati">
                <h2 class="title">Hotel-Hotel di Yogyakarta Kembali Menyalakan Lampu Berbentuk Hati</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043437/1043437_400.jpg" alt="Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi">
                <h2 class="title">Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//seleb.tempo.co"><span itemprop="name">seleb</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Dijuluki Crazy Rich Malang, Juragan 99 Ungkap Pernikahannya Digelar Sederhana						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Dewi Retno</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Marvela</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Sabtu, 21 Agustus 2021 15:51 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://seleb.tempo.co/read/1497073/dijuluki-crazy-rich-malang-juragan-99-ungkap-pernikahannya-digelar-sederhana">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/08/21/id_1044615/1044615_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1044615&width=720" data-original-src="https://statik.tempo.co/?id=1044615&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/08/21/id_1044615/1044615_720.jpg" data-original-src="https://statik.tempo.co/data/2021/08/21/id_1044615/1044615_720.jpg" alt="Gilang Widya Pramana atau Juragan 99 dan istrinya, Shandy Purnamasari saat menikah di teras rumah. Foto: Instagram/@juragan_99.">
							</a>
							<figcaption itemprop="caption">
								<p>Gilang Widya Pramana atau Juragan 99 dan istrinya, Shandy Purnamasari saat menikah di teras rumah. Foto: Instagram/@juragan_99.</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 135 - In Article - [Iklan] Body_In Article_Mobile --><!-- iklan In Article --><!-- iklan In Article 2 = 299 - In Article 2 - [Iklan] Body_In Article 2_Mobile --><!-- iklan In Article 2 --><p><span style="color: #808080;"><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> -</span>&nbsp;Gilang Widya Pramana atau yang biasa dipanggil <a href="https://www.tempo.co/tag/juragan-99" target="_blank" rel="noopener">Juragan 99</a> saat ini memang mendapat julukan <em>Crazy Rich Malang</em>. Namun, rupanya ia punya kisah sendiri soal pernikahannya yang digelar sangat sederhana beberapa tahun lalu.</p><div id='in_article' style='width:100%;height:auto;text-align:center'>
<!-- <p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p> --!>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('in_article'); });
					</script>
				</div>
<p>Di halaman Instagramnya&nbsp;pada&nbsp;Kamis 19 Agustus 2021, Gilang membagikan foto pernikahannya dengan <a href="https://www.tempo.co/tag/shandy-purnamasari" target="_blank" rel="noopener">Shandy Purnamasari</a>, istrinya. &ldquo;<em>Yang nanya resepsi pernikahan kita berdua seperti apa? Alhamdulillah kita dulu masih bisa sewa baju dan sewa MUA. Tapi enggak ada MC apalagi pemain band,</em>&rdquo; tulis Gilang.</p><p>Menggunakan kebaya berwarna hijau, Shandy dan Gilang duduk di sebuah kursi dan tidak ada dekorasi layaknya pelaminan pada umumnya. &ldquo;<em>Resepsi pernikahan tanpa kuade, dekor seadanya, souvenirnya pun buah (apel, jeruk, pir)</em>,&rdquo; tulis presiden klub Arema FC ini.</p><div id="full"></div><p>Gilang menyebutkan resepsi pernikahan mereka dilakukan di depan pintu teras rumah di daerah Probolinggo, Jawa Timur. Kursi yang mereka duduki adalah satu-satunya dekorasi pernikahan. &ldquo;<em>Yah walaupun dulu awal nikah hidup kita pas-pasan, tapi aku percaya setelah menikah 1000 pintu rezeki akan dibukakan asal kita mau kerja keras, mau berjuang dan yakin suatu saat kita akan sukses dan bahagia bersama</em>,&rdquo; tulisnya lagi.</p><!-- /14056285/tempo.co/mobile_inarticle_2 -->
<div id='inarticle_2' style='width:100%;height:auto;text-align:center'>
<p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p>
<script>
googletag.cmd.push(function() { googletag.display('inarticle_2'); });
</script>
</div>
<p><img src="https://cdn.tmpo.co/data/2021/02/19/id_1001624/1001624_720.jpg" width="100%" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Baru-baru ini juga Gilang bersama sang istri, Shandy Purnamasari mengunggah foto saat berpose di jet pribadi milik mereka. Mereka membeli jet pribadi buatan Amerika Serikat jenis Cessna Citation Latitude. Instagram/@juragan_99</small></p><p>Unggahan Gilang ini mendapat komentar langsung dari Shandy, yang menuliskan, &ldquo;<em>Kangen mama! Makasih mama sudah&nbsp;pinjemin bangku yang kita dudukin yang sebelumnya dicat lagi sama mama.</em>&rdquo; Komentar Shandy ini mendapat balasan dari Gilang langsung. &ldquo;<em>Iyaa yang nikahkan dan bantu pernikahan kita semua adalah mama. Loveyou, bahagia di surga yaa ma</em>,&rdquo; tulis Gilang.</p><p>Rekan-rekan Gilang juga ikut mengomentari unggahan Gilang. &ldquo;<em>Roda berputar, masih dengan pasangan yang sama. Masya Allah</em>,&rdquo; tulis Rey Mbayang. &ldquo;<em>Mas, tiangnya miring. Hati-hati</em>,&rdquo; tulis Arief Muhammad. Gilang juga menjawab pertanyaan siapa yang memilih baju pengantin berwarna hijau tersebut. &ldquo;<em>Kan istriku bonek mak, jelas dia yang minta warna hijau</em>,&rdquo; tulis Gilang disertai emotikon tertawa.</p><p>Kini nama Gilang dikenal sebagai pengusaha yang sukses hingga mendapat julukan <em>Crazy Rich Malang</em>. Di kalangan pengusaha muda, Gilang dikenal dengan julukan <a href="https://seleb.tempo.co/read/1490232/greysia-polii-dan-apriyani-rahayu-dapat-bonus-rp-500-juta-dari-juragan-99" target="_blank" rel="noopener">Juragan 99</a>, nama perusahaan transportasi darat miliknya. Istrinya, Shandy Purnamasari merupakan pengusaha kosmetik dengan merek MS Glow.</p><p><strong>DEWI RETNO</strong></p><p><strong>Baca juga:&nbsp;<a href="https://seleb.tempo.co/read/1495793/usai-duit-rp-1-m-juragan-99-pilih-greysia-apriyani-jadi-duta-produk-ms-glow" target="_blank" rel="noopener">Usai Duit Rp 1 M, Juragan 99 Pilih Greysia / Apriyani Jadi Duta Produk MS Glow</a></strong></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/juragan-99" itemprop="keywords" class="juragan-99">Juragan 99</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/gilang-widya-pramana" itemprop="keywords" class="gilang-widya-pramana">Gilang Widya Pramana</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/shandy-purnamasari" itemprop="keywords" class="shandy-purnamasari">Shandy Purnamasari</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/crazy-rich-malang" itemprop="keywords" class="crazy-rich-malang">Crazy Rich Malang</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pernikahan" itemprop="keywords" class="pernikahan">Pernikahan</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
										<!-- popin -->
 										<div id="_popIn_recommend"></div>
 										<script type="text/javascript">
 										(function() {
 														var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
 														pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
 														var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
 												})();
 										</script>

										<p>&nbsp;</p>

										<!-- Composite Start -->
										<div id="M534386ScriptRootC1082888">
										</div>
										<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
										<!-- Composite End -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1496487/paris-hilton-ingin-pakai-10-gaun-pengantin-di-hari-pernikahannya">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/06/24/id_1030063/1030063_400.jpg" alt="Paris Hilton Ingin Pakai 10 Gaun Pengantin di Hari Pernikahannya ">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1496487/paris-hilton-ingin-pakai-10-gaun-pengantin-di-hari-pernikahannya">
						            <h2 class="title terkait">Paris Hilton Ingin Pakai 10 Gaun Pengantin di Hari Pernikahannya </h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1496487/paris-hilton-ingin-pakai-10-gaun-pengantin-di-hari-pernikahannya">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://seleb.tempo.co/read/1495793/usai-duit-rp-1-m-juragan-99-pilih-greysia-apriyani-jadi-duta-produk-ms-glow">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/04/id_1040213/1040213_400.jpg" alt="Usai Duit Rp 1 M, Juragan 99 Pilih Greysia / Apriyani Jadi Duta Produk MS Glow">
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1495793/usai-duit-rp-1-m-juragan-99-pilih-greysia-apriyani-jadi-duta-produk-ms-glow">
						            <h2 class="title terkait">Usai Duit Rp 1 M, Juragan 99 Pilih Greysia / Apriyani Jadi Duta Produk MS Glow</h2>
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1495793/usai-duit-rp-1-m-juragan-99-pilih-greysia-apriyani-jadi-duta-produk-ms-glow">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1495324/jennifer-bachdim-kangen-liburan-berdua-suami-tapi-tak-bisa-lama-tinggalkan-anak">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/14/id_1007088/1007088_400.jpg" alt="Jennifer Bachdim Kangen Liburan Berdua Suami, tapi Tak Bisa Lama Tinggalkan Anak">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1495324/jennifer-bachdim-kangen-liburan-berdua-suami-tapi-tak-bisa-lama-tinggalkan-anak">
						            <h2 class="title terkait">Jennifer Bachdim Kangen Liburan Berdua Suami, tapi Tak Bisa Lama Tinggalkan Anak</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1495324/jennifer-bachdim-kangen-liburan-berdua-suami-tapi-tak-bisa-lama-tinggalkan-anak">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1495249/mulai-kencan-di-usia-40-an-terasa-lebih-menantang-ini-alasannya">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/01/15/id_811622/811622_400.jpg" alt="Mulai Kencan di Usia 40-an Terasa Lebih Menantang, Ini Alasannya">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1495249/mulai-kencan-di-usia-40-an-terasa-lebih-menantang-ini-alasannya">
						            <h2 class="title terkait">Mulai Kencan di Usia 40-an Terasa Lebih Menantang, Ini Alasannya</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1495249/mulai-kencan-di-usia-40-an-terasa-lebih-menantang-ini-alasannya">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 879006">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1497040/baru-punya-instagram-angelina-jolie-curhat-pilu-soal-kondisi-warga-afghanistan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/10/09/id_879006/879006_400.jpg" alt="Baru Punya Instagram, Angelina Jolie Curhat Pilu Soal Kondisi Warga Afghanistan">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1497040/baru-punya-instagram-angelina-jolie-curhat-pilu-soal-kondisi-warga-afghanistan">
						                        <h2 class="title rekomendasi">Baru Punya Instagram, Angelina Jolie Curhat Pilu Soal Kondisi Warga Afghanistan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1497040/baru-punya-instagram-angelina-jolie-curhat-pilu-soal-kondisi-warga-afghanistan">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 974947">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1496992/ponsel-guru-honorer-rusak-untuk-mengajar-daring-arief-muhammad-beri-rp-10-juta">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/10/20/id_974947/974947_400.jpg" alt="Ponsel Guru Honorer Rusak untuk Mengajar Daring, Arief Muhammad Beri Rp 10 Juta ">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1496992/ponsel-guru-honorer-rusak-untuk-mengajar-daring-arief-muhammad-beri-rp-10-juta">
						                        <h2 class="title rekomendasi">Ponsel Guru Honorer Rusak untuk Mengajar Daring, Arief Muhammad Beri Rp 10 Juta </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1496992/ponsel-guru-honorer-rusak-untuk-mengajar-daring-arief-muhammad-beri-rp-10-juta">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1020039">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1497009/tiga-bulan-dirahasiakan-atta-halilintar-umumkan-kehamilan-aurel-hermansyah">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/05/07/id_1020039/1020039_400.jpg" alt="Tiga Bulan Dirahasiakan, Atta Halilintar Umumkan Kehamilan Aurel Hermansyah">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1497009/tiga-bulan-dirahasiakan-atta-halilintar-umumkan-kehamilan-aurel-hermansyah">
						                        <h2 class="title rekomendasi">Tiga Bulan Dirahasiakan, Atta Halilintar Umumkan Kehamilan Aurel Hermansyah</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1497009/tiga-bulan-dirahasiakan-atta-halilintar-umumkan-kehamilan-aurel-hermansyah">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1038295">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1496989/anti-buat-konten-settingan-jerome-polin-tak-ingin-terima-uang-hasil-pembodohan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/07/28/id_1038295/1038295_400.jpg" alt="Anti Buat Konten Settingan, Jerome Polin Tak Ingin Terima Uang Hasil Pembodohan">
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1496989/anti-buat-konten-settingan-jerome-polin-tak-ingin-terima-uang-hasil-pembodohan">
						                        <h2 class="title rekomendasi">Anti Buat Konten Settingan, Jerome Polin Tak Ingin Terima Uang Hasil Pembodohan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://seleb.tempo.co/read/1496989/anti-buat-konten-settingan-jerome-polin-tak-ingin-terima-uang-hasil-pembodohan">
						                        <span class="col time">5 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91024/aryana-sayeed-penyanyi-afghanistan-yang-melarikan-diri-dari-taliban">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/20/id_1044494/1044494_400.jpg" alt="Aryana Sayeed, Penyanyi Afghanistan yang Melarikan Diri dari Taliban   ">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91024/aryana-sayeed-penyanyi-afghanistan-yang-melarikan-diri-dari-taliban">
									   <h2 class="title foto">Aryana Sayeed, Penyanyi Afghanistan yang Melarikan Diri dari Taliban   </h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91024/aryana-sayeed-penyanyi-afghanistan-yang-melarikan-diri-dari-taliban">
									   <span class="col time">18 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91016/para-artis-yang-dapat-mahar-bernilai-fantastis-selain-lesty-kejora">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/20/id_1044386/1044386_400.jpg" alt="Para Artis yang Dapat Mahar Bernilai Fantastis Selain Lesty Kejora">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91016/para-artis-yang-dapat-mahar-bernilai-fantastis-selain-lesty-kejora">
									   <h2 class="title foto">Para Artis yang Dapat Mahar Bernilai Fantastis Selain Lesty Kejora</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91016/para-artis-yang-dapat-mahar-bernilai-fantastis-selain-lesty-kejora">
									   <span class="col time">22 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91009/jihane-almira-juarai-best-national-costume-di-miss-supranational-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/20/id_1044297/1044297_400.jpg" alt="Jihane Almira Juarai Best National Costume di Miss Supranational 2021">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91009/jihane-almira-juarai-best-national-costume-di-miss-supranational-2021">
									   <h2 class="title foto">Jihane Almira Juarai Best National Costume di Miss Supranational 2021</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91009/jihane-almira-juarai-best-national-costume-di-miss-supranational-2021">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90995/para-bridesmaids-yang-curi-perhatian-di-pernikahan-rizky-billar">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/19/id_1044174/1044174_400.jpg" alt="Para Bridesmaids yang Curi Perhatian di Pernikahan Rizky Billar">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90995/para-bridesmaids-yang-curi-perhatian-di-pernikahan-rizky-billar">
									   <h2 class="title foto">Para Bridesmaids yang Curi Perhatian di Pernikahan Rizky Billar</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90995/para-bridesmaids-yang-curi-perhatian-di-pernikahan-rizky-billar">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-08-19">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25799/nagita-slavina-ngidam-vespa-946-christian-dior-seharga-rp-1350-miliar">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/19/id_1043932/1043932_400.jpg" alt="Nagita Slavina Ngidam Vespa 946 Christian Dior, Seharga Rp 1,350 miliar">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25799/nagita-slavina-ngidam-vespa-946-christian-dior-seharga-rp-1350-miliar">
					                        <h2 class="title video">Nagita Slavina Ngidam Vespa 946 Christian Dior, Seharga Rp 1,350 miliar</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25799/nagita-slavina-ngidam-vespa-946-christian-dior-seharga-rp-1350-miliar">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-08">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25650/tunjukkan-jarinya-dibebat-isyana-sarasvati-cemas-tak-bisa-bermusik">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/08/id_1041099/1041099_400.jpg" alt="Tunjukkan Jarinya Dibebat, Isyana Sarasvati Cemas Tak Bisa Bermusik">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25650/tunjukkan-jarinya-dibebat-isyana-sarasvati-cemas-tak-bisa-bermusik">
					                        <h2 class="title video">Tunjukkan Jarinya Dibebat, Isyana Sarasvati Cemas Tak Bisa Bermusik</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25650/tunjukkan-jarinya-dibebat-isyana-sarasvati-cemas-tak-bisa-bermusik">
					                        <span class="col time">13 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25649/boyband-treasure-rilis-lagu-spesial-setahun-debut">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/07/id_1041007/1041007_400.jpg" alt="Boyband TREASURE Rilis Lagu Spesial Setahun Debut ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25649/boyband-treasure-rilis-lagu-spesial-setahun-debut">
					                        <h2 class="title video">Boyband TREASURE Rilis Lagu Spesial Setahun Debut </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25649/boyband-treasure-rilis-lagu-spesial-setahun-debut">
					                        <span class="col time">13 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-06">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25641/berbincang-seru-dengan-sutradara-dan-pemain-film-jakarta-vs-everybody">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/06/id_1040874/1040874_400.jpg" alt="Berbincang Seru dengan Sutradara dan Pemain Film "Jakarta Vs Everybody"">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25641/berbincang-seru-dengan-sutradara-dan-pemain-film-jakarta-vs-everybody">
					                        <h2 class="title video">Berbincang Seru dengan Sutradara dan Pemain Film "Jakarta Vs Everybody"</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25641/berbincang-seru-dengan-sutradara-dan-pemain-film-jakarta-vs-everybody">
					                        <span class="col time">14 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://seleb.tempo.co/read/1497073/dijuluki-crazy-rich-malang-juragan-99-ungkap-pernikahannya-digelar-sederhana" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1496783/gaya-busana-annisa-pohan-saat-upacara-17-agustus-dinilai-cocok-ngunduh-mantu" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://seleb.tempo.co/read/1496783/gaya-busana-annisa-pohan-saat-upacara-17-agustus-dinilai-cocok-ngunduh-mantu">
            <h2 class="title">Gaya Busana Annisa Pohan Saat Upacara 17 Agustus Dinilai Cocok Ngunduh Mantu</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1496812/diajak-anak-main-masak-masakan-otot-lengan-teuku-wisnu-bikin-salah-fokus" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://seleb.tempo.co/read/1496812/diajak-anak-main-masak-masakan-otot-lengan-teuku-wisnu-bikin-salah-fokus">
            <h2 class="title">Diajak Anak Main Masak-masakan , Otot Lengan Teuku Wisnu Bikin Salah Fokus</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1496777/dituding-jadi-pemakai-narkoba-alvin-faiz-sowan-ke-ustad-adi-hidayat" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://seleb.tempo.co/read/1496777/dituding-jadi-pemakai-narkoba-alvin-faiz-sowan-ke-ustad-adi-hidayat">
            <h2 class="title">Dituding Jadi Pemakai Narkoba, Alvin Faiz Sowan ke Ustad Adi Hidayat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1496983/budi-darma-meninggal-acara-wisuda-universitas-negeri-surabaya-berhenti-sejenak" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://seleb.tempo.co/read/1496983/budi-darma-meninggal-acara-wisuda-universitas-negeri-surabaya-berhenti-sejenak">
            <h2 class="title">Budi Darma Meninggal, Acara Wisuda Universitas Negeri Surabaya Berhenti Sejenak</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://seleb.tempo.co/read/1496858/luna-maya-bagi-foto-untuk-teman-dekat-rencana-hari-besar-mau-tunangan" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://seleb.tempo.co/read/1496858/luna-maya-bagi-foto-untuk-teman-dekat-rencana-hari-besar-mau-tunangan">
            <h2 class="title">Luna Maya Bagi Foto untuk Teman Dekat Rencana Hari Besar, Mau Tunangan? </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1496890/babak-baru-interpelasi-anies-baswedan-prioritaskan-formula-e-juni-2022">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/09/20/id_874110/874110_400.jpg" alt="Babak Baru Interpelasi Anies Baswedan Prioritaskan Formula E Juni 2022">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1496890/babak-baru-interpelasi-anies-baswedan-prioritaskan-formula-e-juni-2022">
            <h2 class="title">Babak Baru Interpelasi Anies Baswedan Prioritaskan Formula E Juni 2022</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1496491/maju-mundur-industri-usai-pemangkasan-anggaran-pemulihan-ekonomi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2017/07/24/id_626306/626306_400.jpg" alt="Maju Mundur Industri Usai Pemangkasan Anggaran Pemulihan Ekonomi ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1496491/maju-mundur-industri-usai-pemangkasan-anggaran-pemulihan-ekonomi">
            <h2 class="title">Maju Mundur Industri Usai Pemangkasan Anggaran Pemulihan Ekonomi </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1496109/kala-anggaran-kesehatan-menciut-tapi-pandemi-covid-19-belum-surut">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/25/id_1030451/1030451_400.jpg" alt="Kala Anggaran Kesehatan Menciut tapi Pandemi Covid-19 Belum Surut">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1496109/kala-anggaran-kesehatan-menciut-tapi-pandemi-covid-19-belum-surut">
            <h2 class="title">Kala Anggaran Kesehatan Menciut tapi Pandemi Covid-19 Belum Surut</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1495627/di-bawah-taliban-akan-jadi-seperti-apa-afghanistan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043170/1043170_400.jpg" alt="Di Bawah Taliban, Akan Jadi Seperti Apa Afghanistan?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1495627/di-bawah-taliban-akan-jadi-seperti-apa-afghanistan">
            <h2 class="title">Di Bawah Taliban, Akan Jadi Seperti Apa Afghanistan?</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1497040/baru-punya-instagram-angelina-jolie-curhat-pilu-soal-kondisi-warga-afghanistan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/10/09/id_879006/879006_400.jpg" alt="Baru Punya Instagram, Angelina Jolie Curhat Pilu Soal Kondisi Warga Afghanistan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1497040/baru-punya-instagram-angelina-jolie-curhat-pilu-soal-kondisi-warga-afghanistan">
												<h2 class="title terkini">Baru Punya Instagram, Angelina Jolie Curhat Pilu Soal Kondisi Warga Afghanistan</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1497040/baru-punya-instagram-angelina-jolie-curhat-pilu-soal-kondisi-warga-afghanistan">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1497037/tak-hanya-lesti-kejora-deretan-artis-ini-terima-mas-kawin-fantastis-dari-suami" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/20/id_1044349/1044349_400.jpg" alt="Tak Hanya Lesti Kejora, Deretan Artis ini Terima Mas Kawin Fantastis dari Suami" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1497037/tak-hanya-lesti-kejora-deretan-artis-ini-terima-mas-kawin-fantastis-dari-suami">
												<h2 class="title terkini">Tak Hanya Lesti Kejora, Deretan Artis ini Terima Mas Kawin Fantastis dari Suami</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1497037/tak-hanya-lesti-kejora-deretan-artis-ini-terima-mas-kawin-fantastis-dari-suami">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1497031/karya-dan-penghargaan-budi-darma-warga-surabaya-berprestasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/21/id_1044573/1044573_400.jpg" alt="Karya dan Penghargaan Budi Darma Warga Surabaya Berprestasi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1497031/karya-dan-penghargaan-budi-darma-warga-surabaya-berprestasi">
												<h2 class="title terkini">Karya dan Penghargaan Budi Darma Warga Surabaya Berprestasi</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1497031/karya-dan-penghargaan-budi-darma-warga-surabaya-berprestasi">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1496992/ponsel-guru-honorer-rusak-untuk-mengajar-daring-arief-muhammad-beri-rp-10-juta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/10/20/id_974947/974947_400.jpg" alt="Ponsel Guru Honorer Rusak untuk Mengajar Daring, Arief Muhammad Beri Rp 10 Juta " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1496992/ponsel-guru-honorer-rusak-untuk-mengajar-daring-arief-muhammad-beri-rp-10-juta">
												<h2 class="title terkini">Ponsel Guru Honorer Rusak untuk Mengajar Daring, Arief Muhammad Beri Rp 10 Juta </h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1496992/ponsel-guru-honorer-rusak-untuk-mengajar-daring-arief-muhammad-beri-rp-10-juta">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1497009/tiga-bulan-dirahasiakan-atta-halilintar-umumkan-kehamilan-aurel-hermansyah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/07/id_1020039/1020039_400.jpg" alt="Tiga Bulan Dirahasiakan, Atta Halilintar Umumkan Kehamilan Aurel Hermansyah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1497009/tiga-bulan-dirahasiakan-atta-halilintar-umumkan-kehamilan-aurel-hermansyah">
												<h2 class="title terkini">Tiga Bulan Dirahasiakan, Atta Halilintar Umumkan Kehamilan Aurel Hermansyah</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1497009/tiga-bulan-dirahasiakan-atta-halilintar-umumkan-kehamilan-aurel-hermansyah">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1496990/lola-amaria-berlatih-surfing-menikmati-selancar-di-atas-ombak-di-canggu-beach" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/21/id_1044562/1044562_400.jpg" alt="Lola Amaria Berlatih Surfing, Menikmati Selancar di Atas Ombak di Canggu Beach" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1496990/lola-amaria-berlatih-surfing-menikmati-selancar-di-atas-ombak-di-canggu-beach">
												<h2 class="title terkini">Lola Amaria Berlatih Surfing, Menikmati Selancar di Atas Ombak di Canggu Beach</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1496990/lola-amaria-berlatih-surfing-menikmati-selancar-di-atas-ombak-di-canggu-beach">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1496989/anti-buat-konten-settingan-jerome-polin-tak-ingin-terima-uang-hasil-pembodohan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/28/id_1038295/1038295_400.jpg" alt="Anti Buat Konten Settingan, Jerome Polin Tak Ingin Terima Uang Hasil Pembodohan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1496989/anti-buat-konten-settingan-jerome-polin-tak-ingin-terima-uang-hasil-pembodohan">
												<h2 class="title terkini">Anti Buat Konten Settingan, Jerome Polin Tak Ingin Terima Uang Hasil Pembodohan</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1496989/anti-buat-konten-settingan-jerome-polin-tak-ingin-terima-uang-hasil-pembodohan">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1496983/budi-darma-meninggal-acara-wisuda-universitas-negeri-surabaya-berhenti-sejenak" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/21/id_1044573/1044573_400.jpg" alt="Budi Darma Meninggal, Acara Wisuda Universitas Negeri Surabaya Berhenti Sejenak" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1496983/budi-darma-meninggal-acara-wisuda-universitas-negeri-surabaya-berhenti-sejenak">
												<h2 class="title terkini">Budi Darma Meninggal, Acara Wisuda Universitas Negeri Surabaya Berhenti Sejenak</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1496983/budi-darma-meninggal-acara-wisuda-universitas-negeri-surabaya-berhenti-sejenak">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1496968/segera-menikahi-kekasihnya-bobby-ikon-akan-jadi-ayah-bulan-depan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/21/id_1044582/1044582_400.jpg" alt="Segera Menikahi Kekasihnya, Bobby iKON Akan Jadi Ayah Bulan Depan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1496968/segera-menikahi-kekasihnya-bobby-ikon-akan-jadi-ayah-bulan-depan">
												<h2 class="title terkini">Segera Menikahi Kekasihnya, Bobby iKON Akan Jadi Ayah Bulan Depan</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1496968/segera-menikahi-kekasihnya-bobby-ikon-akan-jadi-ayah-bulan-depan">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://seleb.tempo.co/read/1496971/penulis-budi-darma-meninggal-ini-jasanya-pada-kehidupan-sastra" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/21/id_1044573/1044573_400.jpg" alt="Penulis Budi Darma Meninggal, Ini Jasanya pada Kehidupan Sastra" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1496971/penulis-budi-darma-meninggal-ini-jasanya-pada-kehidupan-sastra">
												<h2 class="title terkini">Penulis Budi Darma Meninggal, Ini Jasanya pada Kehidupan Sastra</h2>
					</a>
					<a class="col terkini" href="https://seleb.tempo.co/read/1496971/penulis-budi-darma-meninggal-ini-jasanya-pada-kehidupan-sastra">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2778/lika-liku-dki-jakarta-ngotot-jadi-tuan-rumah-formula-e?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Lika-liku DKI Jakarta Ngotot Jadi Tuan Rumah Formula E</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/22/id_1009045/1009045_720.jpg">
      </a>
      <p>
        Wakil Gubernur Riza Patria berharap Formula E yang merupakan program Gubernur Anies Baswedan ini terwujud walaupun harus menempuh jalan berkelok.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!-- 					 <section id="update" class="list list-type-1 tabloid-bintang" style="float: right; height: 250px;">
						 <iframe width="100%" height="100%" src="https://www.tabloidbintang.com/feeds/tempo/iframe/250?utm_source=Digital%20Marketing&utm_medium=Partnership&utm_campaign=Tempo"></iframe>
					 </section>
				  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://cantik.tempo.co/read/1496487/paris-hilton-ingin-pakai-10-gaun-pengantin-di-hari-pernikahannya');
	// 			window.location = 'https://cantik.tempo.co/read/1496487/paris-hilton-ingin-pakai-10-gaun-pengantin-di-hari-pernikahannya';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  seleb-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1497040",
										   "title" : "baru-punya-instagram-angelina-jolie-curhat-pilu-soal-kondisi-warga-afghanistan"
									   },
									   {
										   "id"	:"1496992",
										   "title" : "ponsel-guru-honorer-rusak-untuk-mengajar-daring-arief-muhammad-beri-rp-10-juta"
									   },
									   {
										   "id"	:"1497009",
										   "title" : "tiga-bulan-dirahasiakan-atta-halilintar-umumkan-kehamilan-aurel-hermansyah"
									   },
									   {
										   "id"	:"1496989",
										   "title" : "anti-buat-konten-settingan-jerome-polin-tak-ingin-terima-uang-hasil-pembodohan"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-08-21T10:09:57Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
